<!DOCTYPE html>
<!--[if IE 8]>
<html class="lt-ie9">
<![endif]-->
<!--[if gt IE 8]><!-->
<html>
  <!--<![endif]-->
  <head>
    <title>Madame Tussauds has already split up Brad Pitt and Angelina Jolie | The Independent</title>

    <!-- HEAD -->
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//tags.onscroll.com" />
<meta name="article:content_type" content="story" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="dns-prefetch" href="//static.standard.co.uk/" />
<meta name="apple-itunes-app" content="app-id=499587380, affiliate-data=1l3v95Z" />
<meta name="article:word_count" content="118" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="article:internal_link_count" content="0" />
<link href="http://www.independent.co.uk/news/people/angelina-jolie-brad-pitt-divorce-madame-tussauds-waxworks-separated-brangelina-a7320441.html?amp" rel="amphtml" />
<meta property="article:section" content="People" />
<meta name="article:subsection" content="" />
<meta name="article:image_count" content="1" />
<meta name="article:video_count" content="0" />
<link rel="dns-prefetch" href="//static.independent.co.uk" />
<meta name="article:embed_count" content="0" />
<meta name="article:author_name" content="Marie-Louise Gumuchian" />
<meta name="article:external_link_count" content="0" />
<meta name="description" content=" London&#039;s Madame Tussauds museum has separated its wax figure replicas of Angelina Jolie and Brad Pitt after the Hollywood power couple announced their split. Jolie&#039;s attorney said on Tuesday the actress had filed for divorce from Pitt, her romantic partner since 2005 and husband of two years. &quot;We reacted quickly to yesterday&#039;s news of the separation of Angelina Jolie and Brad Pitt and their plans to divorce by mirroring the separation in the attraction,&quot; a Madame Tussauds spokesperson said." />
<meta name="keywords" content="Brad Pitt, Angelina Jolie, Brangelina, Angelina Jolie and Brad Pitt divorce, People, News" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.independent.co.uk/news/people/angelina-jolie-brad-pitt-divorce-madame-tussauds-waxworks-separated-brangelina-a7320441.html" />
<meta property="fb:admins" content="729735830" />
<meta property="fb:app_id" content="235586169789578" />
<meta property="og:site_name" content="The Independent" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Madame Tussauds has already split up Brad Pitt and Angelina Jolie" />
<meta property="og:url" content="http://www.independent.co.uk/news/people/angelina-jolie-brad-pitt-divorce-madame-tussauds-waxworks-separated-brangelina-a7320441.html" />
<meta property="og:description" content=" London&#039;s Madame Tussauds museum has separated its wax figure replicas of Angelina Jolie and Brad Pitt after the Hollywood power couple announced their split. Jolie&#039;s attorney said on Tuesday the actress had filed for divorce from Pitt, her romantic partner since 2005 and husband of two years. &quot;We reacted quickly to yesterday&#039;s news of the separation of Angelina Jolie and Brad Pitt and their plans to divorce by mirroring the separation in the attraction,&quot; a Madame Tussauds spokesperson said." />
<meta property="og:updated_time" content="2016-09-21T12:22:52+01:00" />
<meta property="og:image" content="https://static.independent.co.uk/s3fs-public/thumbnails/image/2016/09/21/11/bradpitt-angelinajolie.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@independent" />
<meta name="twitter:title" content="Madame Tussauds has already split up Brad Pitt and Angelina Jolie" />
<meta name="twitter:url" content="http://www.independent.co.uk/news/people/angelina-jolie-brad-pitt-divorce-madame-tussauds-waxworks-separated-brangelina-a7320441.html" />
<meta name="twitter:description" content=" London&#039;s Madame Tussauds museum has separated its wax figure replicas of Angelina Jolie and Brad Pitt after the Hollywood power couple announced their split. Jolie&#039;s attorney said on Tuesday the actress had filed for divorce from Pitt, her romantic partner since 2005 and husband of two years. &quot;We reacted quickly to yesterday&#039;s news of the separation of Angelina Jolie and Brad Pitt and their plans to divorce by mirroring the separation in the attraction,&quot; a Madame Tussauds spokesperson said." />
<meta property="og:locale" content="en_GB" />
<meta property="article:tag" content="Brad Pitt" />
<meta property="article:tag" content="Angelina Jolie" />
<meta property="article:tag" content="Brangelina" />
<meta property="article:published_time" content="2016-09-21T12:22:52+01:00" />
<meta property="article:tag" content="Angelina Jolie and Brad Pitt divorce" />
<meta property="article:modified_time" content="2016-09-21T12:22:52+01:00" />
<link rel="shortcut icon" href="/sites/all/themes/ines_themes/independent_theme/favicon.ico" type="image/ico" />
<meta name="msvalidate.01" content="58C7FB6B9237322BB527AA3C68656AE3" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-60x60.png" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-36x36.png" sizes="36x36" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-48x48.png" sizes="48x48" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-72x72.png" sizes="72x72" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-96x96.png" sizes="96x96" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-114x114.png" sizes="114x114" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-192x192.png" sizes="192x192" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-70x70.png" sizes="70x70" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-144x144.png" sizes="144x144" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-150x150.png" sizes="150x150" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-310x310.png" sizes="310x310" />

    <!-- PRE HEAD INLINE -->
    <script>var _sf_startpt=(new Date()).getTime();


;

  var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 62356;
     _sf_async_config.domain = 'independent.co.uk';
     _sf_async_config.useCanonical = true;
     _sf_async_config.flickerControl = false;
     _sf_async_config.sections = 'news,people';
     _sf_async_config.authors = 'Marie-Louise Gumuchian';
     _sf_async_config.type = 'Wednesday, 21 September 2016';
     _sf_async_config.title = 'Madame Tussauds has already split up Brad Pitt and Angelina Jolie';
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();



;
var topicTags = ["bradpitt","angelinajolie","brangelina","angelinajolieandbradpittdivorce"];


;
var gptPath = "-in_news-in_people-in_people_article";


;
var s_account = "indepdev";


;
</script>    <!-- SCRIPTS -->

    <!-- STYLES -->
    <link type="text/css" rel="stylesheet" href="//static.independent.co.uk/s3fs-public/advagg_css/css__8hNSjhZ5ePShkLRtI7ArCXODkeETokErBoR_jivVdhs__pbnHCkVtA_ceMz9iCNU3pIl_XgDBTGgwKXRcFbrRk8s__bKmxcBEXMsVByKfl3hHVhS3vGpAwerXTuy23U_KgcxQ.css" media="all" />
    
        <!-- HARDCODED -->
    <script type="text/javascript">
      var articleId = '7320441';
      var pageType = 'image';
    </script>
    <script type="text/javascript" src="//www.independent.co.uk/sites/all/libraries/modernizr/modernizr-custom.js?odumq6"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="//static.independent.co.uk/s3fs-public/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__bKmxcBEXMsVByKfl3hHVhS3vGpAwerXTuy23U_KgcxQ.js"></script>
<script type="text/javascript" src="//static.independent.co.uk/s3fs-public/advagg_js/js__ENFnOlJ5RPaCTJU-yER8vkEnzEmJhP6DhrKDoZ3fPg0__bC5kwTEhO6L2og8GHjLTy_mU-hBuW9CmFbFZyGZ-zsw__bKmxcBEXMsVByKfl3hHVhS3vGpAwerXTuy23U_KgcxQ.js" defer="defer"></script>
<script type="text/javascript" src="//static.independent.co.uk/s3fs-public/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__bKmxcBEXMsVByKfl3hHVhS3vGpAwerXTuy23U_KgcxQ.js" defer="defer" async="async"></script>
<script type="text/javascript" defer="defer" src="/profiles/ines/modules/ines_js/js/ines_helper.min.js?odumq6"></script>
<script type="text/javascript" src="//static.independent.co.uk/s3fs-public/advagg_js/js__NDb5b4Jx2xicDNGR9ABSpN6WsubEcSGcw6NEr2X4vyQ__iY6XxpVv6LsNrNFOAPQG31rKISxRJIIY7jAjhF1YZrA__bKmxcBEXMsVByKfl3hHVhS3vGpAwerXTuy23U_KgcxQ.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script type="text/javascript" defer="defer" src="/profiles/ines/modules/ines_js/js/ines_js.defer.js?odumq6"></script>
<script type="text/javascript" src="//static.independent.co.uk/s3fs-public/advagg_js/js__HiqeMGCNcvzYKuwwsaLq4McCzxyyCggh-THVzJqKBLU__JtERupfAZ-SdD4Fm1gM-l8QbHYq6i8AMhXTL16RsFms__bKmxcBEXMsVByKfl3hHVhS3vGpAwerXTuy23U_KgcxQ.js" defer="defer"></script>
<script type="text/javascript">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</script>
    <!-- POST HEAD INLINE -->
      </head>
  <body class="not-front article article-7320441 article-image source-a7320441">
    <!-- PAGE TOP -->
        <!-- PAGE -->
    <header id="masthead">
  <a href="/" title="Home">
    <span class="logo"></span>
  </a>
  <ul id="dynamic-header">
    <a href="/" title="Home">
      <li class="logotype active">
        <span class="logo-full"></span>
      </li>
    </a>
          <li class="share">
        <div id="gigya-share-btns-3"></div>
      </li>
      </ul>
  <nav>
    <ol><li><a href="/us" title="">News</a><ul><li><a href="/topic/us-election-2016" title="">Election 2016</a></li>
<li><a href="/news/world/americas" title="">Americas</a></li>
<li><a href="/news/uk" title="">UK</a></li>
<li><a href="/news/world" title="">World</a></li>
<li><a href="/news/world/europe" title="">Europe</a></li>
<li><a href="/news/business" title="">Business</a></li>
</ul></li>
<li><a href="/voices" title="">Voices</a><ul><li><a href="/voices/comment" title="">Comment</a></li>
<li><a href="/author/robert-fisk" title="">Robert Fisk</a></li>
<li><a href="/author/robert-fisk" title="">Mark Steel</a></li>
<li><a href="/author/grace-dent" title="">Grace Dent</a></li>
<li><a href="/author/holly-baxter" title="">Holly Baxter</a></li>
<li><a href="/voices/campaigns" title="">Campaigns</a></li>
<li><a href="/voices/editorials" title="">Editorials</a></li>
<li><a href="/voices/letters" title="">Letters</a></li>
</ul></li>
<li><a href="/sport/us-sport" title="">Sports</a><ul><li><a href="/sport/us-sport" title="">US sports</a></li>
<li><a href="/sport/football" title="">Soccer</a></li>
<li><a href="/sport/tennis" title="">Tennis</a></li>
<li><a href="/sport/general/boxing" title="">Boxing</a></li>
<li><a href="/sport/motor-racing" title="">Formula 1</a></li>
<li><a href="/sport/general/wwe-mma-wrestling" title="">WWE</a></li>
</ul></li>
<li><a href="/arts-entertainment" title="">Culture</a><ul><li><a href="/arts-entertainment/films" title="">Film</a></li>
<li><a href="/arts-entertainment/tv" title="">TV</a></li>
<li><a href="/arts-entertainment/music" title="">Music</a></li>
<li><a href="/arts-entertainment/books" title="">Books</a></li>
</ul></li>
<li><a href="/life-style" title="">Lifestyle</a><ul><li><a href="/life-style/fashion" title="">Fashion</a></li>
<li><a href="/life-style/food-and-drink" title="">Food + drink</a></li>
<li><a href="/travel" title="">Travel</a></li>
<li><a href="/life-style/health-and-families" title="">Health + families</a></li>
<li><a href="/life-style/love-sex" title="">Love + sex</a></li>
</ul></li>
<li><a href="/life-style/gadgets-and-tech" title="">Tech</a><ul><li><a href="/life-style/gadgets-and-tech/gaming" title="">Gaming</a></li>
<li><a href="/life-style/gadgets-and-tech/features" title="">Tech culture</a></li>
<li><a href="/life-style/gadgets-and-tech/news" title="">Tech news</a></li>
</ul></li>
<li><a href="/news/world/americas/us-elections" title="">US election</a></li>
<li><a href="/marketing/apps" title="">Daily Edition</a><ul><li><a href="http://www.independentsubscriptions.co.uk/" title="">Subscribe for a free trial</a></li>
<li><a href="http://edition.independent.co.uk" title="">Read Now</a></li>
</ul></li>
</ol>  </nav>
  <ol id="meta-nav">
    <li class="search">
      <a href="#" class="icon-search dropdown-toggle" title="Search"></a>
      <form class="search-form search search" action="/news/people/angelina-jolie-brad-pitt-divorce-madame-tussauds-waxworks-separated-brangelina-a7320441.html" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline search-container search-container form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys"> </label>
 <input placeholder="Search" autofocus="1" type="text" id="edit-keys" name="keys" value="" size="20" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><input type="hidden" name="get" value="[]" />
</div><input type="hidden" name="form_build_id" value="form-fMSrJo1zJyo-V2TGX9836br8e8TYwEmJx61sFiAHUJI" />
<input type="hidden" name="form_id" value="apachesolr_search_custom_page_search_form" />
</div></form>    </li>
    <li class="edition">
      <a href="javascript:void(0)" class="icon-us dropdown-toggle" title="Edition"></a>
      <ul class="dropdown-menu">
        <li>
          <a href="javascript:void(0)" data-edition="UK">UK Edition </a>
        </li>
        <li>
          <a href="javascript:void(0)" data-edition="US">US Edition <span class="icon-check"></span></a>
        </li>
      </ul>
    </li>
    <li class="account">
      <a href="#" class="icon-user dropdown-toggle" title="Account"></a>
      <ul class="dropdown-menu"><li><a href="/login">Sign in</a></li>
<li><a href="/register">Register</a></li>
<li><a href="https://www.independentsubscriptions.co.uk/" title="">Subscriptions</a></li>
</ul>    </li>
    <li class="toggle-menu">
      <a href="#" class="icon-menu" title="Toggle menu"></a>
    </li>
  </ol>

  <div id="menu">
    <form class="search-form search search" action="/news/people/angelina-jolie-brad-pitt-divorce-madame-tussauds-waxworks-separated-brangelina-a7320441.html" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline search-container search-container form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys"> </label>
 <input placeholder="Search" autofocus="1" type="text" id="edit-keys" name="keys" value="" size="20" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><input type="hidden" name="get" value="[]" />
</div><input type="hidden" name="form_build_id" value="form-fMSrJo1zJyo-V2TGX9836br8e8TYwEmJx61sFiAHUJI" />
<input type="hidden" name="form_id" value="apachesolr_search_custom_page_search_form" />
</div></form>    <ul class="topics"><li><a href="/us" title="">News</a><ul><li><a href="/topic/us-election-2016" title="">Election 2016</a></li>
<li><a href="/news/world" title="">World</a></li>
<li><a href="/news/world/americas" title="">US</a></li>
<li><a href="/news/uk" title="">UK</a></li>
<li><a href="/news/world/europe" title="">Europe</a></li>
<li><a href="/news/people" title="">People</a></li>
<li><a href="/news/science" title="">Science</a></li>
<li><a href="/life-style/health-and-families/health-news" title="">Health</a></li>
<li><a href="/news/business" title="">Business</a></li>
</ul></li>
<li><a href="/voices" title="">Voices</a><ul><li><a href="/voices/comment" title="">Comment</a></li>
<li><a href="/author/robert-fisk" title="">Robert Fisk</a></li>
<li><a href="/author/mark-steel" title="">Mark Steel</a></li>
<li><a href="/author/grace-dent" title="">Grace Dent</a></li>
<li><a href="/author/holly-baxter" title="">Holly Baxter</a></li>
<li><a href="/voices/campaigns" title="">Campaigns</a></li>
<li><a href="/voices/editorials" title="">Editorials</a></li>
<li><a href="/voices/letters/letters-9626866.html" title="">Letters</a></li>
</ul></li>
<li><a href="/sport" title="">Sports</a><ul><li><a href="/sport/us-sport" title="">US sports</a></li>
<li><a href="/sport/football" title="">Soccer</a></li>
<li><a href="/sport/cricket" title="">Cricket</a></li>
<li><a href="/sport/tennis" title="">Tennis</a></li>
<li><a href="/sport/general/boxing" title="">Boxing</a></li>
<li><a href="/sport/motor-racing" title="">Formula 1</a></li>
</ul></li>
<li><a href="/arts-entertainment" title="">Culture</a><ul><li><a href="/arts-entertainment/books" title="">Books</a></li>
<li><a href="/arts-entertainment/films" title="">Film</a></li>
<li><a href="/arts-entertainment/tv" title="">TV</a></li>
<li><a href="/arts-entertainment/music" title="">Music</a></li>
<li><a href="/arts-entertainment/art" title="">Art</a></li>
<li><a href="/arts-entertainment/theatre-dance" title="">Theatre &amp; Dance</a></li>
<li><a href="/arts-entertainment/comedy" title="">Comedy</a></li>
</ul></li>
<li><a href="/life-style" title="">Lifestyle</a><ul><li><a href="/life-style/food-and-drink" title="">Food &amp; drink</a></li>
<li><a href="/life-style/health-and-families" title="">Health &amp; families</a></li>
<li><a href="/life-style/love-sex" title="">Love &amp; sex</a></li>
<li><a href="/life-style/motoring" title="">Motoring</a></li>
<li><a href="/student" title="">Student</a></li>
<li><a href="/travel" title="">Travel</a></li>
<li><a href="/life-style/fashion" title="">Fashion</a></li>
</ul></li>
<li><a href="/life-style/gadgets-and-tech" title="">Tech</a><ul><li><a href="/life-style/gadgets-and-tech/gaming" title="">Gaming</a></li>
<li><a href="/life-style/gadgets-and-tech/features" title="">Tech culture</a></li>
<li><a href="/life-style/gadgets-and-tech/news" title="">Tech news</a></li>
</ul></li>
<li><a href="/video" title="">Video</a><ul><li><a href="/video/Explainers" title="">Explainer videos</a></li>
<li><a href="/video/News" title="">News videos</a></li>
<li><a href="/video/People-and-culture" title="">People &amp; culture videos</a></li>
<li><a href="/video/Sport" title="">Sport videos</a></li>
</ul></li>
<li><a href="/extras/indybest" title="">IndyBest</a><ul><li><a href="/extras/indybest/fashion-beauty" title="">Fashion &amp; Beauty</a></li>
<li><a href="/extras/indybest/house-garden" title="">Homes &amp; Design</a></li>
<li><a href="/extras/indybest/food-drink" title="">Food &amp; Drink</a></li>
<li><a href="/extras/indybest/gadgets-tech" title="">Gadgets &amp; Tech</a></li>
<li><a href="/extras/indybest/outdoor-activity" title="">Outdoor &amp; Activity</a></li>
<li><a href="/extras/indybest/arts-books" title="">Arts &amp; Books</a></li>
<li><a href="/extras/indybest/travel" title="">Travel</a></li>
</ul></li>
<li><a href="/money" title="">Money</a><ul><li><a href="http://www.independent.co.uk/money/health-insurance?icn=axa_nav" title="">Health insurance</a></li>
<li><a href="http://www.independent.co.uk/money/investments/" title="">Investments</a></li>
</ul></li>
<li><a href="/extras" title="">Extras</a><ul><li><a href="/independentbooks" title="">The Independent Books</a></li>
<li><a href="http://puzzles.independent.co.uk/" title="">Puzzles</a></li>
<li><a href="https://www.indy100.com" title="">indy100</a></li>
<li><a href="/marketing/apps" title="">Apps</a></li>
<li><a href="/ebooks" title="">Ebooks</a></li>
<li><a href="http://ijobs.independent.co.uk" title="">iJobs</a></li>
<li><a href="http://dating.independent.co.uk" title="">Dating</a></li>
</ul></li>
</ul>    <ul class="follow">
      <li>Follow us:</li>
      <li>
        <a href="https://www.facebook.com/TheIndependentOnline" target="_blank" title="Facebook" class="icon-facebook"></a>
      </li>
      <li>
        <a href="https://twitter.com/independent" target="_blank" title="Twitter" class="icon-twitter"></a>
      </li>
    </ul>
  </div>
</header>
<div id="content">
  <div class="region region-header">
    <div class='ad-leaderboard'>
      <div id='leaderboard' style="margin: 0 auto 40px;"></div>
    </div>
  </div>
  <div id="cookie-warning">
    <a href="#" class="close icon-close" title="OK"></a>
    <p>We use cookies to enhance your visit to our site and to bring you advertisements that might interest you. Read our <a href=" http://www.independent.co.uk/service/privacy-policy-a6184181.html">Privacy</a> and <a href="http://www.independent.co.uk/service/cookie-policy-a6184186.html">Cookie</a> Policies to find out more.</p>
  </div>
  <div class="tabs"></div>          <div class="region region-content">
    <article class="full-article" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" content="http://www.independent.co.uk/news/people/angelina-jolie-brad-pitt-divorce-madame-tussauds-waxworks-separated-brangelina-a7320441.html">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="The Independent">
    <link itemprop="sameAs" href="http://www.independent.co.uk">
    <link itemprop="logo" href="https://static.independent.co.uk/static-assets/brand-logo.png">
  </div>
  
  
  <header>
    
          <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumbs clearfix"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/news"><span property="name">News</span></a></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/news/people"><span property="name">People</span></a></li></ol>    
    <h1 itemprop="headline" class=" ">Madame Tussauds has already split up Brad Pitt and Angelina Jolie</h1>

    
            <ul class="caption meta inline-pipes-list">
              <li class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
          <span itemprop="name"><a href="/author/marie-louise-gumuchian" title="Marie-Louise Gumuchian">Marie-Louise Gumuchian</a></span>
                  </li>
                          <li title="21 September 2016 12:22 London"><time data-microtimes='{"published":"1474453080000","display":0,"changed":"1474456972000"}' datetime="12:22, 21 September 2016" unixtime="1474456972000">Wednesday 21 September 2016 12:22 BST</time></li>
                    <li class="comments">
          <a href="#commentsDiv" id="comment-count" class="icon-comment"></a>
        </li>
          </ul>
    <div id="gigya-share-btns-1"></div>
  </header>

          <figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="featured-media medium-width">
      <meta itemprop="representativeOfPage" content="true">
      <meta itemprop="url" content="https://static.independent.co.uk/s3fs-public/thumbnails/image/2016/09/21/11/bradpitt-angelinajolie.jpg">
      <meta itemprop="width" content="2048">
      <meta itemprop="height" content="1536">
    
      <!-- scald=4905441:article_responsive_images --><picture  title="bradpitt-angelinajolie.jpg">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://static.independent.co.uk/s3fs-public/styles/article_medium/public/thumbnails/image/2016/09/21/11/bradpitt-angelinajolie.jpg 1x" media="(min-width: 620px) and (max-width: 929px)" />
<source srcset="https://static.independent.co.uk/s3fs-public/styles/article_large/public/thumbnails/image/2016/09/21/11/bradpitt-angelinajolie.jpg 1x" media="(min-width: 930px) and (max-width: 1239px)" />
<source srcset="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/09/21/11/bradpitt-angelinajolie.jpg 1x" media="(min-width: 1240px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://static.independent.co.uk/s3fs-public/styles/article_small/public/thumbnails/image/2016/09/21/11/bradpitt-angelinajolie.jpg" alt="bradpitt-angelinajolie.jpg" title="bradpitt-angelinajolie.jpg" />
</picture><!-- END scald=4905441 -->            <figcaption itemprop="description" class="caption">
        Brad Pitt and Angelina Jolie <span class="copyright">Getty</span>      </figcaption>
          </figure>
  
  
  <div class="article-wrapper clearfix">
    <div class="main-content-column">
      <div class="text-wrapper" itemprop="articleBody">
        <p> London's Madame <span class="red">Tussauds</span> museum has separated its wax figure replicas of Angelina Jolie and Brad Pitt after the Hollywood power couple announced their split.</p>

<p>Jolie's attorney said on Tuesday the actress had filed for divorce from Pitt, her romantic partner since 2005 and husband of two years.</p>

<p>"We reacted quickly to yesterday's news of the separation of Angelina Jolie and Brad Pitt and their plans to divorce by mirroring the separation in the attraction," a Madame <span class="red">Tussauds</span> spokesperson said.</p>

<p>"The couple's wax figures, which were launched in 2013, have been split up and are now featured at a respectful distance from each other. Angelina is keeping Nicole Kidman company and Brad Pitt is with his several time co-star Morgan Freeman."</p>
                  <meta itemprop="datePublished" content="2016-09-21T12:22:52+01:00"/>
                                  <ul class="inline-pipes-list">
            <li>
              More about:
            </li>
                      <li><a itemprop="keywords" href="/topic/BradPitt">Brad Pitt</a></li>
                      <li><a itemprop="keywords" href="/topic/AngelinaJolie">Angelina Jolie</a></li>
                      <li><a itemprop="keywords" href="/topic/brangelina">Brangelina</a></li>
                      <li><a itemprop="keywords" href="/topic/angelina-jolie-and-brad-pitt-divorce">Angelina Jolie and Brad Pitt divorce</a></li>
                    </ul>
                <div id="gigya-share-btns-2"></div>
                  <a href="/syndication/reuse-permision-form" target="_blank" class="syndication-btn"><img src="/sites/all/themes/ines_themes/independent_theme/img/reuse.png" width="25">Reuse content</a>
              </div>

      <div class="box-comments">
              </div>

              <div class="taboola">
          <div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-2nd"></div>
        </div>
      
      <div id="most-popular-mobile" class="most-popular-mobile"></div>

      <div class="partner-slots">
        <div class="es-partners-slot parter-slot-1">
          <div id="partner1"> </div>
        </div>
        <div class="es-partners-slot parter-slot-2">
          <div id="partner2"> </div>
        </div>
      </div>

      <div class="box-comments">
        <a href='/profile?icn=_IND_news_UAS' class='email-signpost'><img src='/sites/all/themes/ines_themes/independent_theme/img/signposts/indy-news.jpg' alt='' width='100%' style='max-width:560px'/></a>      </div>

                      <div class="box-comments">
          <h2 class="box-title">Comments</h2>
          <div id='commentsDiv'></div>

        </div>
      
          </div>

          <div class="right-hand-column ">
        <div class="sidebar">
          <aside class="layout-component layout-component-mpu">
<div class="ad-mpu mpu-container mpu0-container"><div id="mpu0"></div></div></aside>
<aside class="layout-component layout-component-i100" id="i100-0">
<div data-feed="/layout_component/api-i100">
    <h3><a href="http://indy100.com/?utm_source=indy&utm_medium=top5header&utm_campaign=i100" target="_blank"><img src="https://static.independent.co.uk/static-assets/i100.png"/></a></h3>
  <ul class="simple-news-list">
  </ul></div></aside>
<aside class="layout-component layout-component-most-popular article-list" id="most_popular-0">
<div data-feed="//www.independent.co.uk/layout_component/api-mmm">
    <h2 class="box-title">Most Popular</h2>
  <ul class="simple-news-list">
  </ul></div></aside>
<aside class="layout-component layout-component-taboola-single" id="taboola_single-0">
<div id="taboola-single-mpu-thumbnails"></div></aside>
<aside class="layout-component layout-component-mpu">
<div class="ad-mpu mpu-container mpu6-container"><div id="mpu6"></div></div></aside>
<aside class="layout-component layout-component-ines-video-sidebar" id="ines_video_sidebar-0">
<div data-feed="//www.independent.co.uk/layout_component/sidebar-videos">
    <h2 class="box-title">Video</h2>
    <ul class="video-sidebar clearfix">
    </ul></div></aside>
<aside class="layout-component layout-component-ines-sponsored-features-sidebar article-list" id="ines_sponsored_features_sidebar-0">
<div data-feed="//www.independent.co.uk/layout_component/sponsored-features">
    <h2 class="box-title">Sponsored Features</h2>
    <ul class="simple-news-list">
    </ul></div></aside>
          <aside class="visible">
            <div id="onscroll-ad-independent-feb-2016-content"></div>
          </aside>
        </div>
      </div>
      </div>

</article>
  </div>

  <footer id="mastfooter" tynt-data="no-content">


    <div class="stamp"></div>
    <ul class="follow">
      <li>Follow us:</li>
      <li>
        <a href="https://www.facebook.com/TheIndependentOnline" target="_blank" title="Facebook" class="icon-facebook"></a>
      </li>
      <li>
        <a href="https://twitter.com/independent" target="_blank" title="Twitter" class="icon-twitter"></a>
      </li>
    </ul>
    <ul class="links"><li><a href="/service/user-policies-a6184151.html" title="">User Policies</a></li>
<li><a href="/service/privacy-policy-a6184181.html" title="">Privacy Policy</a></li>
<li><a href="/service/cookie-policy-a6184186.html" title="">Cookie Policy</a></li>
<li><a href="/service/code-of-conduct-a6184241.html" title="">Code of Conduct</a></li>
<li><a href="https://independentnews.zendesk.com/hc/en-us/requests/new" title="">Complaint Form</a></li>
<li><a href="/service/contact-us-759589.html" title="">Contact Us</a></li>
<li><a href="http://www.independent.co.uk/service/external-contributors-policy-7905982.html" title="">Contributors</a></li>
<li><a href="/topics-list" title="">All Topics</a></li>
<li><a href="http://www.independent.co.uk/archive" title="">Archive</a></li>
<li><a href="http://www.independent.co.uk/register" title="">Newsletters</a></li>
<li><a href="http://independentjobs.independent.co.uk/" title="">Jobs</a></li>
<li><a href="https://www.independentsubscriptions.co.uk/" title="">Subscriptions</a></li>
<li><a href="http://esimedia.co.uk/" title="">Advertising Guide</a></li>
<li><a href="http://syndication.independent.co.uk" title="">Syndication</a></li>
<li><a href="http://www.standard.co.uk/" title="">Evening Standard</a></li>
<li><a href="http://en.novayagazeta.ru/" title="">Novaya Gazeta</a></li>
<li><a href="http://www.independent.co.uk/marketing/apps/" title="">Install our Apps</a></li>
</ul>  </footer>
  
    <div id='outofpageslot'>  </div>

    <div id="teadsib">  </div>
    <div id="znaptag" tynt-data="no-content">  </div>
    <div id="thirdparty01">  </div>

  </div>

    <!-- PRE FOOTER INLINE -->
    <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-27212627-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Image");ga("set", "dimension2", "News");ga("set", "dimension3", "People");ga("set", "dimension4", "Marie-Louise Gumuchian");ga("set", "dimension5", "7320441");ga("send", "pageview");


;
</script>    <!-- PAGE BOTTOM -->
      <div class="region region-page-bottom">
    <!-- SiteCatalyst code version: h.27.5.
Copyright 1996-2016 Adobe, Inc. -->
<script type="text/javascript" src="//www.independent.co.uk/sites/all/libraries/sitecatalyst/ind_s_code.js?odumq6"></script>
<script type="text/javascript"><!--

s.events="event7";
s.prop3="";
s.prop8="Article";
s.prop9="";
s.prop10="11:18 AM";
s.prop11="Madame Tussauds has already split up Brad Pitt and Angelina Jolie";
s.prop12="angelina-jolie-brad-pitt-divorce-madame-tussauds-waxworks-separated-brangelina-a7320441.html";
s.prop13="Marie-Louise Gumuchian";
s.prop15="image";
s.prop16="Wednesday, 21 September 2016";
s.prop38="Brad Pitt,Angelina Jolie,Brangelina,Angelina Jolie and Brad Pitt divorce";
s.pageName="news\/people\/article7320441";
s.hier1="news,people";
s.channel="news";
s.prop1="news:people";
s.prop2="";
s.prop18="New Site";
s.prop6="";
s.prop7="";
s.server="www.independent.co.uk";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>
<noscript><img src="http://independent.122.2o7.net/b/ss/indepdev/1/H.27.5--NS/0?[AQB]&amp;cdp=3&amp;[AQE]/6616106" height="1" width="1" alt=""></noscript>
<!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: h.27.5. -->
<div class="adblock-modal adblock" style="display: none;">
  <aside class="adblock-notice">
    <div class="ctrl"><button class="close" data-action="close">Close</button></div>
    <h2><span class="logo"></span></h2>
    <div class="adblock-container main">
      <div class="content">
        <p><strong>We've noticed that you are using an ad blocker.</strong></p>
<p>Advertising helps fund our journalism and keep it truly independent. It helps to build our international editorial team, from war correspondents to investigative reporters, commentators to critics.</p>
<div class="content-section">
  <p><a data-toggle="instructions" href="javascript:void(0);">Click here to view instructions</a> on how to disable your ad blocker, and help us to keep providing you with free-thinking journalism - for free.</p>
  <p>Thank you for your support.</p>
</div>      </div>
    </div>
    <div class="adblock-container instructions">
      <p><strong>How to disable your ad blocker for <span class="site-url">independent.co.uk</span></strong></p>
<h3 class="ad-block-icon"> Adblock / Adblock Plus</h3>
<ul>
  <li>Click the Adblock/Adblock Plus icon, which is to the right of your address bar.</li>
  <li>On Adblock click "Don't run on pages on this domain".</li>
  <li>On Adblock Plus click "Enabled on this site" to disable ad blocking for the current website you are on. If you are in Firefox click "disable on <span class="site-url">independent.co.uk</span>".</li>
</ul>
<h3 class="firefox-icon">Firefox Tracking Protection</h3>
<ul>
  <li>If you are Private Browsing in Firefox, "Tracking Protection" may cause the adblock notice to show. It can be temporarily disabled by clicking the "shield" icon in the address bar.</li>
</ul>
<h3 class="ghostery-icon">Ghostery</h3>
<ul>
  <li>Click the Ghostery icon.</li>
  <li>In versions before 6.0 click "whitelist site".</li>
  <li>In version 6.0 click "trust site" or add <span class="site-url">independent.co.uk</span> to your Trusted Site list.</li>
  <li>In versions before 6.0 you will see the message "Site is whitelisted".</li>
  <li>Click "reload the page to see your changes".</li>
</ul>
<h3 class="ublock-icon">uBlock</h3>
<ul>
  <li>Click the uBlock icon.</li>
  <li>Then click the big power button to whitelist the current web site, and its state will be remembered next time you visit the web site.</li>
  <li>Then reload the page.</li>
</ul>    </div>
  </aside>
</div>
<div class="adblock-modal adblock-confirm" style="display: none;">
  <aside class="adblock-notice">
    <div class="ctrl"><button class="close" data-action="close">Close</button></div>
    <h2><span class="logo"></span></h2>
    <div class="adblock-container main">
      <div class="content">
        <p>Thank you for supporting <span class="site-url">independent.co.uk</span></p>      </div>
      <button data-action="close">Continue to our site</button>
    </div>
  </aside>
</div>
  </div>
    <!-- POST FOOTER INLINE -->
    <script>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</script>    <!-- COMSCORE -->
    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "10476312" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=10476312&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
    <!-- QUBIT -->
    
<script src='//tags.onscroll.com/c5bed6a1-fa1a-47ca-b033-528d277352aa/tag.min.js' async defer></script>

    <div id='overlay'></div>
    <!-- BEGIN Krux Control Tag for "Independent" -->
    <!-- Source: /snippet/controltag?confid=I8gY_o93&site=Independent&edit=1 -->
    <script class="kxct" data-id="I8gY_o93" data-timing="async" data-version="1.9" type="text/javascript" >
            window.Krux || ((Krux = function() {
            Krux.q.push(arguments)
            }).q = []);
            (function() {
            var k = document.createElement('script');
            k.type = 'text/javascript';
            k.async = true;
            var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=I8gY_o93";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(k, s);
    }()); </script>
    <!-- END Krux Controltag -->

    <!-- Sherlock Tag -->
    <script>var js_loaded=false;</script>
    <script type="text/javascript" src="https://stag.mdotlabs.com/ads.js"></script>
    <script src="https://stag.mdotlabs.com/sherlock.php?clientID=6035250"></script>
    <!-- End Sherlock Tag -->

    <!-- Sailthru Horizon -->
    <script type="text/javascript">
        (function()
        {
            function loadHorizon()
            {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
                }
            loadHorizon();
            var oldOnLoad = window.onload;
            window.onload = function()
            {
                    if (typeof oldOnLoad === 'function')
                {
                        oldOnLoad();
                    }
                    Sailthru.setup({
                        domain: 'horizon.e.independent.co.uk',
                            useStoredTags: false
                        });
                };
            })();
    </script>
    <!-- End Sailthru Horizon -->

        <!-- Rakuten Automate starts here -->
    <script type="text/javascript">
      var _auto = { accountKey: "123dd09d16f348e1ef09c3d8851489d6419655b011bf7d35536f97fb052a92f9", u1: "", compatible: true, apiURL: "https://popshops.com", snippetURL: "https://automate-prod.s3.amazonaws.com/minified_logic.js", widgetKey: "9l9w3eb6tlrxl0jro1inbgusk2d6krwr", aelJS: null, useDefaultAEL: false, loaded: false, events: [] };var ael=window.addEventListener;window.addEventListener=function(a,b,c,d){"click"!==a&&_auto.useDefaultAEL?ael(a,b,c):_auto.events.push({type:a,handler:b,capture:c,rakuten:d})};_auto.links={};var httpRequest=new XMLHttpRequest;httpRequest.open("GET",_auto.snippetURL,!0);httpRequest.timeout=5E3;httpRequest.ontimeout=function(){if(!_auto.loaded){for(i=0;i<_auto.events.length;i++){var a=_auto.events[i];ael(a.type,a.handler,a.capture)}_auto.useDefaultAEL=!0}};httpRequest.onreadystatechange=function(){httpRequest.readyState===XMLHttpRequest.DONE&&200===httpRequest.status&&(eval(httpRequest.responseText),_auto.run(ael))};httpRequest.send(null);
    </script>
    <!-- Rakuten Automate ends here -->
    
    
  </body>
</html>
