<!DOCTYPE html>
<!--[if IE 8]>
<html class="lt-ie9">
<![endif]-->
<!--[if gt IE 8]><!-->
<html>
  <!--<![endif]-->
  <head>
    <title>Brazil to play Germany for the first time since 7-1 World Cup defeat | The Independent</title>
    <link rel="manifest" href="/sites/all/themes/ines_themes/independent_theme/manifest.json">
    <link rel="preload" href="https://static.independent.co.uk/s3fs-public/font/Fira-Sans-Extrabold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://static.independent.co.uk/s3fs-public/font/Fira-Sans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- HEAD -->
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="article:external_link_count" content="0" />
<meta name="article:internal_link_count" content="3" />
<meta name="article:subsection" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="article:author_name" content="Sports Staff" />
<meta name="article:video_count" content="0" />
<meta name="article:content_type" content="story" />
<link href="http://www.independent.co.uk/sport/football/international/brazil-germany-world-cup-7-1-friendly-2018-next-year-a7623336.html?amp" rel="amphtml" />
<meta name="article:word_count" content="172" />
<meta name="article:image_count" content="2" />
<meta name="apple-itunes-app" content="app-id=499587380, affiliate-data=1l3v95Z" />
<meta property="article:section" content="International" />
<meta name="article:embed_count" content="0" />
<link rel="dns-prefetch" href="//static.independent.co.uk" />
<meta name="description" content="Germany and Brazil will meet next year for the first time since the 7-1 rout in the 2014 World Cup semi-finals.  The international friendly, announced by the Brazilian football confederation (CBF), is scheduled for the Olympic Stadium in Berlin on 27 March 2018, only a few months before the next World Cup in Russia. " />
<meta name="keywords" content="Brazil Football, Germany Football, International, Football, Sport" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.independent.co.uk/sport/football/international/brazil-germany-world-cup-7-1-friendly-2018-next-year-a7623336.html" />
<meta property="fb:admins" content="729735830" />
<meta property="fb:app_id" content="235586169789578" />
<meta property="og:site_name" content="The Independent" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brazil to play Germany for the first time since 7-1 defeat" />
<meta property="og:url" content="http://www.independent.co.uk/sport/football/international/brazil-germany-world-cup-7-1-friendly-2018-next-year-a7623336.html" />
<meta property="og:description" content="Germany and Brazil will meet next year for the first time since the 7-1 rout in the 2014 World Cup semi-finals.  The international friendly, announced by the Brazilian football confederation (CBF), is scheduled for the Olympic Stadium in Berlin on 27 March 2018, only a few months before the next World Cup in Russia. " />
<meta property="og:updated_time" content="2017-03-10T16:39:04+00:00" />
<meta property="og:image" content="https://static.independent.co.uk/s3fs-public/thumbnails/image/2017/03/10/15/brazil.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@independent" />
<meta name="twitter:title" content="Brazil to play Germany for the first time since 7-1 World Cup defeat" />
<meta name="twitter:url" content="http://www.independent.co.uk/sport/football/international/brazil-germany-world-cup-7-1-friendly-2018-next-year-a7623336.html" />
<meta name="twitter:description" content="Germany and Brazil will meet next year for the first time since the 7-1 rout in the 2014 World Cup semi-finals.  The international friendly, announced by the Brazilian football confederation (CBF), is scheduled for the Olympic Stadium in Berlin on 27 March 2018, only a few months before the next World Cup in Russia. " />
<meta property="og:locale" content="en_GB" />
<meta property="article:tag" content="Brazil Football" />
<meta property="article:tag" content="Germany Football" />
<meta property="article:published_time" content="2017-03-10T16:05:59+00:00" />
<meta property="article:modified_time" content="2017-03-10T16:39:04+00:00" />
<link rel="shortcut icon" href="/sites/all/themes/ines_themes/independent_theme/favicon.ico" type="image/ico" />
<meta name="msvalidate.01" content="58C7FB6B9237322BB527AA3C68656AE3" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-60x60.png" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-36x36.png" sizes="36x36" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-48x48.png" sizes="48x48" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-72x72.png" sizes="72x72" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-96x96.png" sizes="96x96" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-114x114.png" sizes="114x114" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-192x192.png" sizes="192x192" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-70x70.png" sizes="70x70" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-144x144.png" sizes="144x144" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-150x150.png" sizes="150x150" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-310x310.png" sizes="310x310" />

    <!-- PRE HEAD INLINE -->
    <script>var _sf_startpt=(new Date()).getTime();


;

  var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 62356;
     _sf_async_config.domain = 'independent.co.uk';
     _sf_async_config.useCanonical = true;
     _sf_async_config.flickerControl = false;
     _sf_async_config.sections = 'sport,football,international,mediatype_image,topic-brazil-football,topic-germany-football,non-gallery';
     _sf_async_config.authors = 'Sports Staff';
     _sf_async_config.type = 'Friday, 10 March 2017';
     _sf_async_config.title = 'Brazil to play Germany for the first time since 7-1 World Cup defeat';
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();



;
var topicTags = ["brazilfootball","germanyfootball"];


;
var gptPath = "-in_sport-in_football-in_international-in_international_article";


;
var s_account = "indepdev";


;
</script>    <!-- SCRIPTS -->

    <!-- STYLES -->
    <link type="text/css" rel="stylesheet" href="https://static.independent.co.uk/s3fs-public/advagg_css/css__V9ZCMbicyvh_EKIZoGuI1g5QiFatu56q6IMViquEWtE__ysc2NiXiPAxVWOfnFz2hVMSHMcqdO-VgJRmjbu1JnBE__Z-ZWuecwSPlfWS9WLnFn-LXrBbJUrdyyPmNBk7Q3yQc.css" media="all" />
    
        <!-- HARDCODED -->
    <script type="text/javascript">
      var articleId = '7623336';
      var pageType = 'image';
    </script>
    <script type="text/javascript" src="//www.independent.co.uk/sites/all/libraries/modernizr/modernizr-custom.js?omko8d"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__Z-ZWuecwSPlfWS9WLnFn-LXrBbJUrdyyPmNBk7Q3yQc.js"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__ENFnOlJ5RPaCTJU-yER8vkEnzEmJhP6DhrKDoZ3fPg0__-qyEQct3N9-yVlP1T0xbiJfOOAoq7_iNIBg3SCtBnRs__Z-ZWuecwSPlfWS9WLnFn-LXrBbJUrdyyPmNBk7Q3yQc.js" defer="defer"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__Z-ZWuecwSPlfWS9WLnFn-LXrBbJUrdyyPmNBk7Q3yQc.js" defer="defer" async="async"></script>
<script type="text/javascript" src="//www.independent.co.uk/profiles/ines/modules/ines_js/js/ines_helper.min.js?omko8d"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__283oQk6W0P22jmWklzoedRMC296r-3oWsoactRsEfzk__xoYjX-r0sZuGtWKTdI8FvUq-v57fW53uA1mz0On_M0g__Z-ZWuecwSPlfWS9WLnFn-LXrBbJUrdyyPmNBk7Q3yQc.js"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__V5w3ObMA-w7-TWdpbZ1X-KU4z7_tiCjms8V3A7NIzMM__HKFk5ABWurC0hB-r5mDF9eO2PtxHPbGQmBcA6Nlafeg__Z-ZWuecwSPlfWS9WLnFn-LXrBbJUrdyyPmNBk7Q3yQc.js" defer="defer"></script>
<script type="text/javascript">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</script>
    <!-- POST HEAD INLINE -->
      </head>
  <body class="not-front article article-7623336 article-image source-a7623336 inline-gallery inline-gallery-3406436">
    <!-- PAGE TOP -->
        <!-- PAGE -->
    <header id="masthead">
  <a href="http://www.independent.co.uk/" title="Home">
    <span class="logo"></span>
  </a>
  <ul id="dynamic-header">
    <a href="http://www.independent.co.uk/" title="Home">
      <li class="logotype active">
        <span class="logo-full"></span>
      </li>
    </a>
          <li class="share">
        <div id="gigya-share-btns-3"></div>
      </li>
      </ul>
  <nav>
    <ol><li><a href="/us" title="">News</a><ul><li><a href="/news/world/americas" title="">Americas</a></li>
<li><a href="/news/uk" title="">UK</a></li>
<li><a href="/news/world" title="">World</a></li>
<li><a href="/news/world/europe" title="">Europe</a></li>
<li><a href="/news/business" title="">Business</a></li>
</ul></li>
<li><a href="/voices" title="">Voices</a><ul><li><a href="/voices/comment" title="">Comment</a></li>
<li><a href="/author/robert-fisk" title="">Robert Fisk</a></li>
<li><a href="/author/robert-fisk" title="">Mark Steel</a></li>
<li><a href="/author/grace-dent" title="">Grace Dent</a></li>
<li><a href="/author/holly-baxter" title="">Holly Baxter</a></li>
<li><a href="/voices/campaigns" title="">Campaigns</a></li>
<li><a href="/voices/editorials" title="">Editorials</a></li>
<li><a href="/voices/letters" title="">Letters</a></li>
</ul></li>
<li><a href="/sport/us-sport" title="">Sports</a><ul><li><a href="/sport/us-sport" title="">US sports</a></li>
<li><a href="/sport/football" title="">Soccer</a></li>
<li><a href="/sport/tennis" title="">Tennis</a></li>
<li><a href="/sport/general/boxing" title="">Boxing</a></li>
<li><a href="/sport/motor-racing" title="">Formula 1</a></li>
<li><a href="/sport/general/wwe-mma-wrestling" title="">WWE</a></li>
</ul></li>
<li><a href="/arts-entertainment" title="">Culture</a><ul><li><a href="/arts-entertainment/films" title="">Film</a></li>
<li><a href="/arts-entertainment/tv" title="">TV</a></li>
<li><a href="/arts-entertainment/music" title="">Music</a></li>
<li><a href="/arts-entertainment/books" title="">Books</a></li>
</ul></li>
<li><a href="/life-style" title="">Lifestyle</a><ul><li><a href="/life-style/fashion" title="">Fashion</a></li>
<li><a href="/life-style/food-and-drink" title="">Food + drink</a></li>
<li><a href="/travel" title="">Travel</a></li>
<li><a href="/life-style/health-and-families" title="">Health + families</a></li>
<li><a href="/life-style/love-sex" title="">Love + sex</a></li>
</ul></li>
<li><a href="/life-style/gadgets-and-tech" title="">Tech</a><ul><li><a href="/life-style/gadgets-and-tech/gaming" title="">Gaming</a></li>
<li><a href="/life-style/gadgets-and-tech/features" title="">Tech culture</a></li>
<li><a href="/life-style/gadgets-and-tech/news" title="">Tech news</a></li>
</ul></li>
<li><a href="/marketing/apps" title="">Daily Edition</a><ul><li><a href="http://www.independentsubscriptions.co.uk/" title="">Subscribe for a free trial</a></li>
<li><a href="http://edition.independent.co.uk" title="">Read Now</a></li>
</ul></li>
</ol>  </nav>
  <ol id="meta-nav">
    <li class="search">
      <a href="#" class="icon-search dropdown-toggle" title="Search"></a>
      <form class="search-form search search" action="/sport/football/international/brazil-germany-world-cup-7-1-friendly-2018-next-year-a7623336.html" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline search-container search-container form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys"> </label>
 <input placeholder="Search" autofocus="1" type="text" id="edit-keys" name="keys" value="" size="20" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><input type="hidden" name="get" value="[]" />
</div><input type="hidden" name="form_build_id" value="form-u86fYXRJ6gLBWEXO-PQ7koV9a7N9LrtI0NlHtApEPbA" />
<input type="hidden" name="form_id" value="apachesolr_search_custom_page_search_form" />
</div></form>    </li>
    <li class="edition">
      <a href="javascript:void(0)" class="icon-us dropdown-toggle" title="Edition"></a>
      <ul class="dropdown-menu">
        <li>
          <a href="javascript:void(0)" data-edition="UK">UK Edition </a>
        </li>
        <li>
          <a href="javascript:void(0)" data-edition="US">US Edition <span class="icon-check"></span></a>
        </li>
      </ul>
    </li>
    <li class="account">
      <a href="#" class="icon-user dropdown-toggle" title="Account"></a>
      <ul class="dropdown-menu"><li><a href="/login">Sign in</a></li>
<li><a href="/register">Register</a></li>
<li><a href="https://subscriptions.independent.co.uk/" title="">Subscriptions</a></li>
</ul>    </li>
    <li class="toggle-menu">
      <a href="#" class="icon-menu" title="Toggle menu"></a>
    </li>
  </ol>

  <div id="menu">
    <form class="search-form search search" action="/sport/football/international/brazil-germany-world-cup-7-1-friendly-2018-next-year-a7623336.html" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline search-container search-container form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys"> </label>
 <input placeholder="Search" autofocus="1" type="text" id="edit-keys" name="keys" value="" size="20" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><input type="hidden" name="get" value="[]" />
</div><input type="hidden" name="form_build_id" value="form-u86fYXRJ6gLBWEXO-PQ7koV9a7N9LrtI0NlHtApEPbA" />
<input type="hidden" name="form_id" value="apachesolr_search_custom_page_search_form" />
</div></form>    <ul class="topics"><li><a href="/us" title="">News</a><ul><li><a href="/topic/us-election-2016" title="">Election 2016</a></li>
<li><a href="/news/world" title="">World</a></li>
<li><a href="/news/world/americas" title="">US</a></li>
<li><a href="/news/uk" title="">UK</a></li>
<li><a href="/news/world/europe" title="">Europe</a></li>
<li><a href="/news/people" title="">People</a></li>
<li><a href="/news/science" title="">Science</a></li>
<li><a href="/life-style/health-and-families/health-news" title="">Health</a></li>
<li><a href="/news/business" title="">Business</a></li>
</ul></li>
<li><a href="/voices" title="">Voices</a><ul><li><a href="/voices/comment" title="">Comment</a></li>
<li><a href="/author/robert-fisk" title="">Robert Fisk</a></li>
<li><a href="/author/mark-steel" title="">Mark Steel</a></li>
<li><a href="/author/grace-dent" title="">Grace Dent</a></li>
<li><a href="/author/holly-baxter" title="">Holly Baxter</a></li>
<li><a href="/voices/campaigns" title="">Campaigns</a></li>
<li><a href="/voices/editorials" title="">Editorials</a></li>
<li><a href="/voices/letters/letters-9626866.html" title="">Letters</a></li>
</ul></li>
<li><a href="/sport" title="">Sports</a><ul><li><a href="/sport/us-sport" title="">US sports</a></li>
<li><a href="/sport/football" title="">Soccer</a></li>
<li><a href="/sport/cricket" title="">Cricket</a></li>
<li><a href="/sport/tennis" title="">Tennis</a></li>
<li><a href="/sport/general/boxing" title="">Boxing</a></li>
<li><a href="/sport/motor-racing" title="">Formula 1</a></li>
</ul></li>
<li><a href="/arts-entertainment" title="">Culture</a><ul><li><a href="/arts-entertainment/books" title="">Books</a></li>
<li><a href="/arts-entertainment/films" title="">Film</a></li>
<li><a href="/arts-entertainment/tv" title="">TV</a></li>
<li><a href="/arts-entertainment/music" title="">Music</a></li>
<li><a href="/arts-entertainment/art" title="">Art</a></li>
<li><a href="/arts-entertainment/theatre-dance" title="">Theatre &amp; Dance</a></li>
<li><a href="/arts-entertainment/comedy" title="">Comedy</a></li>
</ul></li>
<li><a href="/life-style" title="">Lifestyle</a><ul><li><a href="/life-style/food-and-drink" title="">Food &amp; drink</a></li>
<li><a href="/life-style/health-and-families" title="">Health &amp; families</a></li>
<li><a href="/life-style/love-sex" title="">Love &amp; sex</a></li>
<li><a href="/life-style/motoring" title="">Motoring</a></li>
<li><a href="/student" title="">Student</a></li>
<li><a href="/travel" title="">Travel</a></li>
<li><a href="/life-style/fashion" title="">Fashion</a></li>
</ul></li>
<li><a href="/life-style/gadgets-and-tech" title="">Tech</a><ul><li><a href="/life-style/gadgets-and-tech/gaming" title="">Gaming</a></li>
<li><a href="/life-style/gadgets-and-tech/features" title="">Tech culture</a></li>
<li><a href="/life-style/gadgets-and-tech/news" title="">Tech news</a></li>
</ul></li>
<li><a href="/video" title="">Video</a><ul><li><a href="/video/Explainers" title="">Explainer videos</a></li>
<li><a href="/video/News" title="">News videos</a></li>
<li><a href="/video/People-and-culture" title="">People &amp; culture videos</a></li>
<li><a href="/video/Sport" title="">Sport videos</a></li>
</ul></li>
<li><a href="/extras/indybest" title="">IndyBest</a><ul><li><a href="/extras/indybest/fashion-beauty" title="">Fashion &amp; Beauty</a></li>
<li><a href="/extras/indybest/house-garden" title="">Homes &amp; Design</a></li>
<li><a href="/extras/indybest/food-drink" title="">Food &amp; Drink</a></li>
<li><a href="/extras/indybest/gadgets-tech" title="">Gadgets &amp; Tech</a></li>
<li><a href="/extras/indybest/outdoor-activity" title="">Outdoor &amp; Activity</a></li>
<li><a href="/extras/indybest/arts-books" title="">Arts &amp; Books</a></li>
<li><a href="/extras/indybest/travel" title="">Travel</a></li>
</ul></li>
<li><a href="/money" title="">Money</a><ul><li><a href="http://www.independent.co.uk/money/health-insurance?icn=axa_nav" title="">Health insurance</a></li>
<li><a href="http://www.independent.co.uk/money/investments/" title="">Investments</a></li>
</ul></li>
<li><a href="/extras" title="">Extras</a><ul><li><a href="/independentbooks" title="">The Independent Books</a></li>
<li><a href="http://puzzles.independent.co.uk/" title="">Puzzles</a></li>
<li><a href="https://www.indy100.com" title="">indy100</a></li>
<li><a href="/marketing/apps" title="">Apps</a></li>
<li><a href="/ebooks" title="">Ebooks</a></li>
<li><a href="http://ijobs.independent.co.uk" title="">iJobs</a></li>
<li><a href="http://dating.independent.co.uk" title="">Dating</a></li>
</ul></li>
</ul>    <ul class="follow">
      <li>Follow us:</li>
      <li>
        <a href="https://www.facebook.com/TheIndependentOnline" target="_blank" title="Facebook" class="icon-facebook"></a>
      </li>
      <li>
        <a href="https://twitter.com/independent" target="_blank" title="Twitter" class="icon-twitter"></a>
      </li>
    </ul>
  </div>
</header>
<div id="content">
  <div class="region region-header">
    <div class='ad-leaderboard'>
      <div id='leaderboard' style="margin: 0 auto 40px;"></div>
    </div>
  </div>
  <div id="cookie-warning">
    <a href="#" class="close icon-close" title="OK"></a>
    <p>We use cookies to enhance your visit to our site and to bring you advertisements that might interest you. Read our <a href=" http://www.independent.co.uk/service/privacy-policy-a6184181.html">Privacy</a> and <a href="http://www.independent.co.uk/service/cookie-policy-a6184186.html">Cookie</a> Policies to find out more.</p>
  </div>
  <div class="tabs"></div>          <div class="region region-content">
    

<article class="full-article" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" content="http://www.independent.co.uk/sport/football/international/brazil-germany-world-cup-7-1-friendly-2018-next-year-a7623336.html">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="The Independent">
    <link itemprop="sameAs" href="http://www.independent.co.uk">
    <link itemprop="logo" href="https://static.independent.co.uk/static-assets/brand-logo.png">
  </div>
  

  
  <header>
    
          <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumbs clearfix"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/sport"><span property="name">Sport</span></a></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/sport/football"><span property="name">Football</span></a></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/sport/football/international"><span property="name">International</span></a></li></ol>    
    <h1 itemprop="headline" class=" ">Brazil to play Germany for the first time since 7-1 World Cup defeat</h1>

    
            <div class="intro">
                <p>The friendly is scheduled for the Olympic Stadium in Berlin on 27 March 2018</p>
      </div>
            <ul class="caption meta inline-pipes-list">
              <li class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
          <span itemprop="name"><a href="/author/sports-staff-2" title="Sports Staff" itemprop="sameAs">Sports Staff</a></span>
                  </li>
                          <li title="10 March 2017 16:39 London"><time data-microtimes='{"published":"1489163944000","display":0,"changed":"1489163944000"}' datetime="Fri, 03/10/2017 - 16:39" unixtime="1489163944000">Friday 10 March 2017 16:39 GMT</time></li>
                    <li class="comments">
          <a href="#commentsDiv" id="comment-count" class="icon-comment"></a>
        </li>
          </ul>
    <div id="gigya-share-btns-1"></div>
        <div class="fb-like">
      <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTheIndependentFootball%2F&width=450&layout=button&action=like&size=large&show_faces=false&share=false&height=35&appId=235586169789578" width="70" height="35" style="border:none;overflow:hidden;float:left;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
      <div class="fb-info">Click to follow<br />The Independent Football</div>
    </div>
      </header>

  
      
    <!--<div class="push-notifications-cta"></div>-->

    <figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="featured-media medium-width">
      <meta itemprop="representativeOfPage" content="true">
      <meta itemprop="url" content="https://static.independent.co.uk/s3fs-public/thumbnails/image/2017/03/10/15/brazil.jpg">
      <meta itemprop="width" content="2048">
      <meta itemprop="height" content="1536">
    
      <!-- scald=5301846:article_responsive_images --><picture  title="brazil.jpg">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.independent.co.uk/s3/files/styles/article_medium/public/thumbnails/image/2017/03/10/15/brazil.jpg 1x" media="(min-width: 620px) and (max-width: 929px)" />
<source srcset="http://www.independent.co.uk/s3/files/styles/article_large/public/thumbnails/image/2017/03/10/15/brazil.jpg 1x" media="(min-width: 930px) and (max-width: 1239px)" />
<source srcset="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/03/10/15/brazil.jpg 1x" media="(min-width: 1240px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://static.independent.co.uk/s3fs-public/styles/article_small/public/thumbnails/image/2017/03/10/15/brazil.jpg" alt="brazil.jpg" title="brazil.jpg" />
</picture><!-- END scald=5301846 -->            <figcaption itemprop="description" class="caption">
        This image of this Brazil fan went viral after his side's 7-1 humiliation at the hands of Germany <span class="copyright">Getty</span>      </figcaption>
          </figure>
  
  
  <div class="article-wrapper clearfix">
    <div class="main-content-column">
      <div class="text-wrapper" itemprop="articleBody">
        <p><a href="http://www.independent.co.uk/topic/germany-football">Germany</a> and <a href="http://www.independent.co.uk/topic/brazil-football">Brazil</a> will meet next year for the first time since the 7-1 rout in the 2014 World Cup semi-finals. </p>

<p>The international friendly, announced by the Brazilian football confederation (CBF), is scheduled for the Olympic Stadium in Berlin on 27 March 2018, only a few months before the next World Cup in Russia. </p>

<p>Brazil coach Tite has said he wants his team to play some of the tournament favourites. He also mentioned wanting to play away to Italy and Spain.</p>

<div class="dnd-widget-wrapper context-sdl_editor_representation type-gallery"><div class="dnd-atom-rendered"><!-- scald=3406436:sdl_editor_representation --><div class="image"><script>
<!--//--><![CDATA[// ><!--

  jQuery(document).ready(function(){

    if (jQuery(window).width() > 620){   
      var galleryTitle = jQuery(".container.grid-mod-gallery .gallery-title");
      var galleryTitleText = galleryTitle.text();
      var galleryTitleLength = galleryTitleText.length;      

      if(galleryTitleLength > 50) {
        galleryTitle.css("font-size","17px");
      } 

      if(galleryTitleLength > 60) {
        galleryTitle.css({
          "padding":"12px 20px",
          "line-height":"22px"
        });  
      }
    }

  }); 

//--><!]]>
</script><div class="container grid-mod-gallery" data-scald-gallery="3406436">
    <!-- Gallery title -->
  <h2 class="gallery-title"><span class="media-prefix icon-gallery"></span>Brazil vs Germany: The host country's fans react </h2>
    <div class="images">
    <!-- First four images -->
    <ul><li class="lazy " data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/21/Brazil1.jpg">
        <a data-gallery-thumb="1" href="#"><span class="pager icon-arrow-left"></span></a>
        <a data-gallery-thumb="1" href="#"><span class="pager icon-arrow-right"></span></a>
      </li>
              <li class="lazy " data-original="https://static.independent.co.uk/s3fs-public/styles/storylist/public/thumbnails/image/2014/07/08/21/brazil4.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');">
          <a data-gallery-thumb="2" href="#"></a>
        </li>
              <li class="lazy " data-original="https://static.independent.co.uk/s3fs-public/styles/storylist/public/thumbnails/image/2014/07/08/21/Brazil.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');">
          <a data-gallery-thumb="3" href="#"></a>
        </li>
              <li class="lazy " data-original="https://static.independent.co.uk/s3fs-public/styles/storylist/public/thumbnails/image/2014/07/08/22/brazil5.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');">
          <a data-gallery-thumb="4" href="#"></a>
        </li>
                  <li>
        <a class="show-all initial-open" href="#">
          <span class="additional-photos icon-gallery">15</span>
          <span class="label">show all</span>
        </a>
      </li>
          </ul></div>
</div>

<div class="full-gallery">
  <div class="scroller">
    <a href="#" class="close icon-close" title="Close gallery"></a>
        <h2 class="gallery-title"><span class="media-prefix icon-gallery"></span>Brazil vs Germany: The host country's fans react </h2>
        <div class="images">
      <ul><li data-gallery-item="1" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/21/Brazil1.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="2" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/21/brazil4.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="3" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/21/Brazil.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="4" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/22/brazil5.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="5" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/21/brazil3.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="6" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/22/brazil12.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="7" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/23/brazil13.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="8" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/22/brazil-6.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="9" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/23/brazil14.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="10" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/22/brazil7.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="11" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/23/brazil15.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="12" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/22/Brazil8.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="13" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/22/brazil9.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="14" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/22/brazil11.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="15" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2014/07/08/22/brazil10.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
              </ul><span class="icon-arrow-left"></span>
      <span class="icon-arrow-right"></span>
      <a href="#" class="pager prev" title="Previous photo"></a>
      <a href="#" class="pager next" title="Next photo"></a>
    </div>

    <ul class="legends"><li data-gallery-legend="1">
        <h2>
          <span class="counter">1/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>A Brazilian football fan cries as she watches a live telecast of the semifinals World Cup soccer match between Brazil and Germany in Belo Horizonte, Brazil</p>
                <!-- Optional photo credits -->
                <p class="credits">AP Photo/Bruno Magalhaes</p>
              </li>
              <li data-gallery-legend="2">
        <h2>
          <span class="counter">2/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>The Brazilian fan then begins to cry during the telecast as Germany score its fifth goal against the host nation</p>
                <!-- Optional photo credits -->
                <p class="credits">AP Photo/Bruno Magalhaes</p>
              </li>
              <li data-gallery-legend="3">
        <h2>
          <span class="counter">3/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>A Brazilian football fan cries as she watches a live telecast of the semifinals World Cup soccer match between Brazil and Germany in Belo Horizonte, Brazil</p>
                <!-- Optional photo credits -->
                <p class="credits">AP Photo/Dario Lopez-Mills</p>
              </li>
              <li data-gallery-legend="4">
        <h2>
          <span class="counter">4/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>A fan of Brazil kneels in dejection as he watches the FIFA World Cup semi-final football match between Brazil and Germany at the Fan Fest public viewing event in Sao Paulo, Brazil</p>
                <!-- Optional photo credits -->
                <p class="credits"> AFP PHOTO/Miguel SCHINCARIOLMiguel Schincariol/AFP/Getty Images</p>
              </li>
              <li data-gallery-legend="5">
        <h2>
          <span class="counter">5/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>A fan of Brazil watches his team play against Germany in a semi-final match at the FIFA Fan Fest during the 2014 soccer World Cup, in Sao Paulo</p>
                <!-- Optional photo credits -->
                <p class="credits">AP Photo/Dario Lopez-Mills</p>
              </li>
              <li data-gallery-legend="6">
        <h2>
          <span class="counter">6/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>Brazil fans are devastated while watching the first half on Copacabana Beach</p>
                <!-- Optional photo credits -->
                <p class="credits">Mario Tama/Getty Images</p>
              </li>
              <li data-gallery-legend="7">
        <h2>
          <span class="counter">7/15</span>
          <!-- Optional photo title -->
                  </h2>
        <!-- Optional photo caption -->
                <p>Brazil fans comfort one another</p>
                <!-- Optional photo credits -->
                <p class="credits">Mario Tama/Getty Images</p>
              </li>
              <li data-gallery-legend="8">
        <h2>
          <span class="counter">8/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>Fans of Brazil at the FIFA Fan Fest in Rio de Janeiro, show their emotion during the Brazil 2014 FIFA World Cup semifinal held at Mineirao Stadium in Belo Horizonte</p>
                <!-- Optional photo credits -->
                <p class="credits">AFP PHOTO/TASSO MARCELOTASSO MARCELO/AFP/Getty Images</p>
              </li>
              <li data-gallery-legend="9">
        <h2>
          <span class="counter">9/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>A Brazil soccer fan wearing contact lenses that mimic the Brazilian flag watches her team lose to Germany in a World Cup semifinal game via live telecast inside the FIFA Fan Fest area on Copacabana beach</p>
                <!-- Optional photo credits -->
                <p class="credits">AP Photo/Leo Correa</p>
              </li>
              <li data-gallery-legend="10">
        <h2>
          <span class="counter">10/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>A Brazilian fan watches her team be humiliated during a live telecast and cries</p>
                <!-- Optional photo credits -->
                <p class="credits">AP Photo/Bruno Magalhaes</p>
              </li>
              <li data-gallery-legend="11">
        <h2>
          <span class="counter">11/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>A Brazil soccer fan, with her face painted with the national colors, holds a crucifix, as she watches her team lose the World Cup semi-finals match against Germany on a live telecast inside the FIFA Fan Fest area on Copacabana beach</p>
                <!-- Optional photo credits -->
                <p class="credits">AP Photo/Leo Correa</p>
              </li>
              <li data-gallery-legend="12">
        <h2>
          <span class="counter">12/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>Brazil fans react during the 2014 World Cup semi-finals between Brazil and Germany at the Mineirao stadium in Belo Horizonte</p>
                <!-- Optional photo credits -->
                <p class="credits">REUTERS/Eddie Keogh </p>
              </li>
              <li data-gallery-legend="13">
        <h2>
          <span class="counter">13/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>A fan of Brazil cries at the Fan Fest public viewing event in Sao Paulo, Brazil</p>
                <!-- Optional photo credits -->
                <p class="credits">AFP PHOTO/Miguel SCHINCARIOLMiguel Schincariol/AFP/Getty Images</p>
              </li>
              <li data-gallery-legend="14">
        <h2>
          <span class="counter">14/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>Brazil fans dejected in the stands during the FIFA World Cup Semi Final at Estadio Mineirao</p>
                <!-- Optional photo credits -->
                <p class="credits">Mike Egerton/PA Wire. </p>
              </li>
              <li data-gallery-legend="15">
        <h2>
          <span class="counter">15/15</span>
          <!-- Optional photo title -->
                      Brazil fans react                  </h2>
        <!-- Optional photo caption -->
                <p>A young Brazil fan tears up as she watches the World Cup semifinal game between Brazil and Germany on a screen set up in the street in Belo Horizonte</p>
                <!-- Optional photo credits -->
                <p class="credits">AP Photo/Bruno Magalhaes</p>
              </li>
          </ul><div class="ad-mpu mpu5-container">
    </div>
  </div>
</div>
</div><!-- END scald=3406436 --></div></div>

<div class="inline-block inline-block-related-single inline-block-right" data-nid="/sport/football/international/pornhub-pleads-users-to-stop-uploading-videos-of-brazil-getting-fked-by-germany-in-the-world-cup-9594287.html"><a href="/sport/football/international/pornhub-pleads-users-to-stop-uploading-videos-of-brazil-getting-fked-by-germany-in-the-world-cup-9594287.html"><img src="http://www.independent.co.uk/s3/files/styles/readmore_card/public/thumbnails/image/2014/07/09/11/pornhub.jpg" /><div class="capsules">
<ul><li>
	<div class="label context-capsule">Read more</div>
	</li>
</ul></div>

<div class="content">
<h2>PornHub begs users to stop uploading video clips of Brazil getting</h2>
</div>
</a></div>

<p>Since losing to Germany in 2014, Brazil have rebuilt their national team under the new coach and could become the first team to qualify for the World Cup in the next few weeks.</p>

<p>The 7-1 defeat, which equalled Brazil’s biggest-ever margin of defeat, has become colloquially known as the <em>Mineirazo</em>.</p>

<p>It ranks alongside the country’s surprise 1950 World Cup final defeat to Uruguary on home soil, known as the <em>Maracanazo</em>, as the national team’s greatest humiliation.</p>

<p><em>Additional reporting by AP</em></p>
                  <meta itemprop="datePublished" content="2017-03-10T16:39:04+00:00"/>
                                  <ul class="inline-pipes-list">
            <li>
              More about:
            </li>
                      <li><a itemprop="keywords" href="/topic/brazil-football">Brazil Football</a></li>
                      <li><a itemprop="keywords" href="/topic/germany-football">Germany Football</a></li>
                    </ul>
                <div id="gigya-share-btns-2"></div>
                <a href="/syndication/reuse-permision-form?url=http://www.independent.co.uk/sport/football/international/brazil-germany-world-cup-7-1-friendly-2018-next-year-a7623336.html" target="_blank" class="syndication-btn"><img src="/sites/all/themes/ines_themes/independent_theme/img/reuse.png" width="25">Reuse content</a>
              </div>

      <div class="box-comments">
              </div>

              <div class="taboola">
          <div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-2nd"></div>
        </div>
      
      <div id="most-popular-mobile" class="most-popular-mobile"></div>

      <div class="partner-slots">
        <div class="es-partners-slot parter-slot-1">
          <div id="partner1"> </div>
        </div>
        <div class="es-partners-slot parter-slot-2">
          <div id="partner2"> </div>
        </div>
      </div>

      <div class="box-comments">
        <a href='/profile?icn=_IND_football_UAS' class='email-signpost'><img src='/sites/all/themes/ines_themes/independent_theme/img/signposts/indy-football-newsletter.jpg' alt='' width='100%' style='max-width:560px'/></a>      </div>

                      <div class="box-comments">
          <h2 class="box-title">Comments</h2>
          <div id='commentsDiv'></div>

        </div>
      
          </div>

          <div class="right-hand-column ">
        <div class="sidebar">
          <aside class="layout-component layout-component-html" id="html-0">
      <div id="perform">
        <script>
          googletag.cmd.push(function () {
            googletag.display('perform');
          });
        </script>
      </div></aside>
<aside class="layout-component layout-component-mpu">
<div class="ad-mpu mpu-container mpu0-container"><div id="mpu0"></div></div></aside>
<aside class="layout-component layout-component-taboola-single" id="taboola_single-0">
<div id="taboola-single-mpu-thumbnails"></div></aside>
<aside class="layout-component layout-component-html" id="html-1">
<script src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js" type="text/javascript"></script>

<!-- <div class="widget code html widget-editable viziwyg-section-1503 inpage-widget-8770945" > -->
<link rel="stylesheet" href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->
<style>
.opta-widget-container .standings-container, .opta-widget-container h2, .opta-widget-container .fixtures {-webkit-border-radius:0;border-radius:0px !important;
}
.opta-widget-container h2 {background:#EC1A2E;}
.opta-widget-container .fixtures h3 {background: #f6f6f6;border-top: 2px solid #999;}
.opta-widget-container .fixtures .matches dt, .opta-widget-container .fixtures dd .match-details dd {line-height:35px;}
.opta-widget-container .fixtures .matches .match-details dt:hover {background:none;}
.opta-widget-container button.details-collapsed {margin-top:20px;background:transparent url('http://standard.uat.firstclarity.com/standard.co.uk/assets/images/plus-cyan.png') 1px 1px no-repeat;}
.opta-widget-container button.details-expanded {margin-top:20px;background:transparent url('http://standard.uat.firstclarity.com/standard.co.uk/assets/images/minus-cyan.png') 1px 1px no-repeat;}
.opta-widget-container .fixtures .matches dt .home-side, .opta-widget-container .fixtures .matches dt .away-side, .opta-widget-container .fixtures .matches dt .match-score, .opta-widget-container .fixtures .matches dt.prematch .match-score {font-size:12px;}
.opta-widget-container .fixtures .matches dt.prematch .match-time {font-size:11px;}
.opta-widget-container .team a, .opta-widget-container td .image-spacer {line-height:20px;}
.opta-widget-container table {margin-bottom:0px;}
.opta-widget-container .standings-container {border-bottom:0;}
.opta-widget-container th .image-spacer {display:none;}
#ftb-table-filter {background:#f6f6f6;color:#404040;padding:5px;line-height:20px;}
#ftb-table-filter select {margin-right:10px;}
#ftb-table-filter button {color:#666;background:#f6f6f6;border:1px solid #666;display:block;padding:2px 5px;float:right;font-size:9px;}
#update-ftb-table {padding:0 5px;}
#ftb-table-filter #competition {width:130px;}
#ftb-table-filter #comp-team {width:130px;}
#ftb-table-filter #comp-month {width:80px;}
.opta-widget-container .fixtures .matches dt .match-score{ color:#EC1A2E;}
.opta-widget-container {margin:0px !important;}
.opta-widget-container h2{ height:19px; line-height: 21px;background: #EC1A2E !important; }
 thead .pos, thead .st_played, thead .st_won, thead .st_drawn , thead .st_lost, thead .st_goaldiffall, thead .st_points{
	color:#EC1A2E !important; }
#buttonAll{  width: 100%; display: block;  height: 22px; background: #EC1A2E; text-align: center; color: #fff; line-height: 23px; font-size: 13.5px; cursor: pointer;}
#change-height{ height: 213px; overflow: hidden; }
#buttonLess{  width: 100%; display: none; height: 22px; background: #EC1A2E; text-align: center; color: #fff; line-height: 23px; font-size: 13.5px;cursor: pointer; }
.football-div{   box-shadow: 5px 5px 5px #ccc;}
.opta-widget-container .match-score a:hover, .opta-widget-container .match-snapshot a:hover, .opta-widget-container .name a:hover, .opta-widget-container .player a:hover, .opta-widget-container .team a:hover {color:#Ec1A2E ;}
</style>
<script>
  var linkchange=function(){
    $(".team a").each(function(index){ 
        var theLink = $(this).html();
        var noSpace = theLink.replace(/\s+/g, '');
        var pageAddre = window.location.hostname;
        if(noSpace == "Chelsea"){
          $(this).attr("href","http://"+pageAddre+"/topic/ChelseaF.c."); 
          }
          else if(noSpace == "CrystalPalace"){
            $(this).attr("href","http://"+pageAddre+"/topic/CrystalPalaceFC"); 
          }
          else if(noSpace == "LeicesterCity"){
            $(this).attr("href","http://"+pageAddre+"/topic/LeicesterCity"); 
          }
          else if(noSpace == "Liverpool"){
            $(this).attr("href","http://"+pageAddre+"/topic/LiverpoolFC"); 
          }
         else if(noSpace == "AstonVilla"){
            $(this).attr("href","http://"+pageAddre+"/topic/AstonVilla"); 
          }
          else if(noSpace == "Watford"){
            $(this).attr("href","http://"+pageAddre+"/topic/WatfordFc"); 
          }
          else if(noSpace == "Sunderland"){
            $(this).attr("href","http://"+pageAddre+"/topic/SunderlandAFC"); 
          }
          else if(noSpace == "Southampton"){
            $(this).attr("href","http://"+pageAddre+"/topic/SouthamptonFc"); 
          }
        else{
        $(this).attr("href","http://"+pageAddre+"/topic/"+noSpace); 
      }
    });
 },
 _optaParams = {
custID: "0715e2a9ec308b4bc886c825fb161258",
lang: "en_GB",
timezone: 0,
season: 2015,
callbacks: [linkchange]
};

 $(function() {
   $("#buttonAll").click(function() {
    $("#change-height").animate({"height":"706px"});
    $("#buttonAll").css({"display":"none"});
    $("#buttonLess").css({"display":"block"});
    });
   $("#buttonLess").click(function() {
    $("#change-height").animate({"height":"213px"});
      $("#buttonAll").css({"display":"block"});
      $("#buttonLess").css({"display":"none"});
  });
 });

</script>

<!--widget div start-->
  <div class="football-div">
    <div class="widget code html widget-editable viziwyg-section-1503 inpage-widget-8770306" id="change-height" >
    	<opta widget="standings" sport="football" competition="8" season="2016" show_layout="default" sorting="false" show_image="true" opta_logo="false" team_name="full" live="true" narrow_limit="300" team_link="/"></opta>
    </div>
    	<span id="buttonAll"> + Show all Clubs</span>
    	<span id="buttonLess"> - Show Less</span>
  </div>
  <!--widget div end-->
</aside>
          <aside class="visible">
            <div id="onscroll-ad-independent-feb-2016-content"></div>
          </aside>
        </div>
      </div>
      </div>

</article>
  </div>

  <footer id="mastfooter" tynt-data="no-content">


    <div class="stamp"></div>
    <ul class="follow">
      <li>Follow us:</li>
      <li>
        <a href="https://www.facebook.com/TheIndependentOnline" target="_blank" title="Facebook" class="icon-facebook"></a>
      </li>
      <li>
        <a href="https://twitter.com/independent" target="_blank" title="Twitter" class="icon-twitter"></a>
      </li>
    </ul>
    <ul class="links"><li><a href="/service/user-policies-a6184151.html" title="">User Policies</a></li>
<li><a href="/service/privacy-policy-a6184181.html" title="">Privacy Policy</a></li>
<li><a href="/service/cookie-policy-a6184186.html" title="">Cookie Policy</a></li>
<li><a href="/service/code-of-conduct-a6184241.html" title="">Code of Conduct</a></li>
<li><a href="https://independentnews.zendesk.com/hc/en-us/requests/new" title="">Complaint Form</a></li>
<li><a href="/service/contact-us-759589.html" title="">Contact Us</a></li>
<li><a href="http://www.independent.co.uk/service/external-contributors-policy-7905982.html" title="">Contributors</a></li>
<li><a href="/topics-list" title="">All Topics</a></li>
<li><a href="http://www.independent.co.uk/archive" title="">Archive</a></li>
<li><a href="http://www.independent.co.uk/register" title="">Newsletters</a></li>
<li><a href="http://independentjobs.independent.co.uk/" title="">Jobs</a></li>
<li><a href="https://subscriptions.independent.co.uk" title="">Subscriptions</a></li>
<li><a href="http://esimedia.co.uk/" title="">Advertising Guide</a></li>
<li><a href="http://syndication.independent.co.uk" title="">Syndication</a></li>
<li><a href="http://www.standard.co.uk/" title="">Evening Standard</a></li>
<li><a href="http://en.novayagazeta.ru/" title="">Novaya Gazeta</a></li>
<li><a href="http://www.independent.co.uk/marketing/apps/" title="">Install our Apps</a></li>
</ul>  </footer>
  
    <div id='outofpageslot'>  </div>

    <div id="teadsib">  </div>
    <div id="znaptag" tynt-data="no-content">  </div>
    <div id="thirdparty01">  </div>

  </div>

    <!-- PRE FOOTER INLINE -->
    <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-27212627-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Image");ga("set", "dimension2", "Sport");ga("set", "dimension3", "International");ga("set", "dimension4", "Sports Staff");ga("set", "dimension5", "7623336");ga("send", "pageview");


;
</script>    <!-- PAGE BOTTOM -->
      <div class="region region-page-bottom">
    <!-- SiteCatalyst code version: h.27.5.
Copyright 1996-2017 Adobe, Inc. -->
<script type="text/javascript" src="//www.independent.co.uk/sites/all/libraries/sitecatalyst/ind_am_code.js?omko8d"></script>
<script type="text/javascript"><!--

s.events="event7";
s.prop3="";
s.prop8="Article";
s.prop9="";
s.prop10="4:39 PM";
s.prop11="Brazil to play Germany for the first time since 7-1 World Cup defeat";
s.prop12="brazil-germany-world-cup-7-1-friendly-2018-next-year-a7623336.html";
s.prop13="Sports Staff";
s.prop15="image";
s.prop16="Friday, 10 March 2017";
s.prop38="Brazil Football,Germany Football";
s.pageName="sport\/football\/international\/article7623336";
s.hier1="sport,football,international";
s.channel="sport";
s.prop1="sport:football";
s.prop2="sport:football:international";
s.prop18="New Site";
s.prop6="";
s.prop7="";
s.server="www.independent.co.uk";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>
<noscript><img src="http://independent.122.2o7.net/b/ss/indepdev/1/H.27.5--NS/0?[AQB]&amp;cdp=3&amp;[AQE]/9089894" height="1" width="1" alt=""></noscript>
<!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: h.27.5. -->
<div class="adblock-modal adblock" style="display: none;">
  <aside class="adblock-notice">
    <div class="ctrl"><button class="close" data-action="close">Close</button></div>
    <h2><span class="logo"></span></h2>
    <div class="adblock-container main">
      <div class="content">
        <p><strong>We've noticed that you are using an ad blocker.</strong></p>
<p>Advertising helps fund our journalism and keep it truly independent. It helps to build our international editorial team, from war correspondents to investigative reporters, commentators to critics.</p>
<div class="content-section">
  <p><a data-toggle="instructions" href="javascript:void(0);">Click here to view instructions</a> on how to disable your ad blocker, and help us to keep providing you with free-thinking journalism - for free.</p>
  <p>Thank you for your support.</p>
</div>      </div>
    </div>
    <div class="adblock-container instructions">
      <p><strong>How to disable your ad blocker for <span class="site-url">independent.co.uk</span></strong></p>
<h3 class="ad-block-icon"> Adblock / Adblock Plus</h3>
<ul>
  <li>Click the Adblock/Adblock Plus icon, which is to the right of your address bar.</li>
  <li>On Adblock click "Don't run on pages on this domain".</li>
  <li>On Adblock Plus click "Enabled on this site" to disable ad blocking for the current website you are on. If you are in Firefox click "disable on <span class="site-url">independent.co.uk</span>".</li>
</ul>
<h3 class="firefox-icon">Firefox Tracking Protection</h3>
<ul>
  <li>If you are Private Browsing in Firefox, "Tracking Protection" may cause the adblock notice to show. It can be temporarily disabled by clicking the "shield" icon in the address bar.</li>
</ul>
<h3 class="ghostery-icon">Ghostery</h3>
<ul>
  <li>Click the Ghostery icon.</li>
  <li>In versions before 6.0 click "whitelist site".</li>
  <li>In version 6.0 click "trust site" or add <span class="site-url">independent.co.uk</span> to your Trusted Site list.</li>
  <li>In versions before 6.0 you will see the message "Site is whitelisted".</li>
  <li>Click "reload the page to see your changes".</li>
</ul>
<h3 class="ublock-icon">uBlock</h3>
<ul>
  <li>Click the uBlock icon.</li>
  <li>Then click the big power button to whitelist the current web site, and its state will be remembered next time you visit the web site.</li>
  <li>Then reload the page.</li>
</ul>    </div>
  </aside>
</div>
<div class="adblock-modal adblock-confirm" style="display: none;">
  <aside class="adblock-notice">
    <div class="ctrl"><button class="close" data-action="close">Close</button></div>
    <h2><span class="logo"></span></h2>
    <div class="adblock-container main">
      <div class="content">
        <p>Thank you for supporting <span class="site-url">independent.co.uk</span></p>      </div>
      <button data-action="close">Continue to our site</button>
    </div>
  </aside>
</div>
  </div>
    <!-- POST FOOTER INLINE -->
    <script>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</script>    <!-- COMSCORE -->
    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "10476312" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=10476312&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
    <!-- QUBIT -->
    
<script src='//tags.onscroll.com/c5bed6a1-fa1a-47ca-b033-528d277352aa/tag.min.js' async defer></script>

    <div id='overlay'></div>
    <!-- BEGIN Krux Control Tag for "Independent" -->
    <!-- Source: /snippet/controltag?confid=I8gY_o93&site=Independent&edit=1 -->
    <script class="kxct" data-id="I8gY_o93" data-timing="async" data-version="1.9" type="text/javascript" >
            window.Krux || ((Krux = function() {
            Krux.q.push(arguments)
            }).q = []);
            (function() {
            var k = document.createElement('script');
            k.type = 'text/javascript';
            k.async = true;
            var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=I8gY_o93";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(k, s);
    }()); </script>
    <!-- END Krux Controltag -->

    <!-- Sherlock Tag -->
    <script>var js_loaded=false;</script>
    <script type="text/javascript" src="https://stag.mdotlabs.com/ads.js"></script>
    <script src="https://stag.mdotlabs.com/sherlock.php?clientID=6035250"></script>
    <!-- End Sherlock Tag -->

    <!-- Sailthru Horizon -->
    <script src="//ak.sail-horizon.com/onsite/personalize.v0.0.4.min.js" type="text/javascript"></script>
    <!-- End Sailthru Horizon -->

    <!-- Affiliate Network JS -->
    
    
        <!-- Begin BlueKai Tag -->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
      bk_addPageCtx('sport', 'football');
      bk_doJSTag(37716, 5);
    </script>
    <!-- End BlueKai Tag -->
    
  </body>
</html>
