<!DOCTYPE html>
<!--[if IE 8]>
<html class="lt-ie9">
<![endif]-->
<!--[if gt IE 8]><!-->
<html>
  <!--<![endif]-->
  <head>
    <title>Donald Trump 'thinking seriously' about proposed US embassy move to Jerusalem | The Independent</title>
    <link rel="manifest" href="/sites/all/themes/ines_themes/independent_theme/manifest.json">
    <link rel="preload" href="https://static.independent.co.uk/s3fs-public/font/Fira-Sans-Extrabold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://static.independent.co.uk/s3fs-public/font/Fira-Sans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- HEAD -->
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="article:external_link_count" content="1" />
<meta name="article:internal_link_count" content="3" />
<meta name="article:author_name" content="Bethan McKernan" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="apple-itunes-app" content="app-id=499587380, affiliate-data=1l3v95Z" />
<meta name="article:video_count" content="0" />
<meta property="article:section" content="Middle East" />
<meta name="article:subsection" content="Americas" />
<link href="http://www.independent.co.uk/news/world/middle-east/donald-trump-us-embassy-move-jerusalem-thinking-seriously-from-tel-aviv-ambassador-david-friedman-a7572826.html?amp" rel="amphtml" />
<meta name="article:content_type" content="story" />
<meta name="article:image_count" content="1" />
<meta name="article:word_count" content="454" />
<link rel="dns-prefetch" href="//static.independent.co.uk" />
<meta name="article:embed_count" content="0" />
<meta name="description" content="US President Donald Trump has said he is “thinking seriously” about moving the country’s embassy to Israel from Tel Aviv to Jerusalem. Mr Trump made the remarks in an interview with Israeli newspaper Israel Hayom, published on Friday. The holy city is contested by Israel and the Palestinians, who both claim it as their capital. " />
<meta name="keywords" content="Israel, Donald Trump, Jerusalem, Middle East, World, News" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.independent.co.uk/news/world/middle-east/donald-trump-us-embassy-move-jerusalem-thinking-seriously-from-tel-aviv-ambassador-david-friedman-a7572826.html" />
<meta property="fb:admins" content="729735830" />
<meta property="fb:app_id" content="235586169789578" />
<meta property="og:site_name" content="The Independent" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donald Trump &#039;thinking seriously about moving Israeli embassy to Jerusalem&#039;" />
<meta property="og:url" content="http://www.independent.co.uk/news/world/middle-east/donald-trump-us-embassy-move-jerusalem-thinking-seriously-from-tel-aviv-ambassador-david-friedman-a7572826.html" />
<meta property="og:description" content="US President Donald Trump has said he is “thinking seriously” about moving the country’s embassy to Israel from Tel Aviv to Jerusalem. Mr Trump made the remarks in an interview with Israeli newspaper Israel Hayom, published on Friday. The holy city is contested by Israel and the Palestinians, who both claim it as their capital. " />
<meta property="og:updated_time" content="2017-02-10T16:03:05+00:00" />
<meta property="og:image" content="https://static.independent.co.uk/s3fs-public/thumbnails/image/2017/02/07/15/gaza-trump-protest.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@independent" />
<meta name="twitter:title" content="Donald Trump &#039;thinking seriously&#039; about proposed US embassy move to Jerusalem" />
<meta name="twitter:url" content="http://www.independent.co.uk/news/world/middle-east/donald-trump-us-embassy-move-jerusalem-thinking-seriously-from-tel-aviv-ambassador-david-friedman-a7572826.html" />
<meta name="twitter:description" content="US President Donald Trump has said he is “thinking seriously” about moving the country’s embassy to Israel from Tel Aviv to Jerusalem. Mr Trump made the remarks in an interview with Israeli newspaper Israel Hayom, published on Friday. The holy city is contested by Israel and the Palestinians, who both claim it as their capital. " />
<meta property="og:locale" content="en_GB" />
<meta property="article:tag" content="Israel" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Jerusalem" />
<meta property="article:published_time" content="2017-02-10T10:27:51+00:00" />
<meta property="article:modified_time" content="2017-02-10T16:03:05+00:00" />
<link rel="shortcut icon" href="/sites/all/themes/ines_themes/independent_theme/favicon.ico" type="image/ico" />
<meta name="msvalidate.01" content="58C7FB6B9237322BB527AA3C68656AE3" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-60x60.png" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-36x36.png" sizes="36x36" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-48x48.png" sizes="48x48" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-72x72.png" sizes="72x72" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-96x96.png" sizes="96x96" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-114x114.png" sizes="114x114" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-192x192.png" sizes="192x192" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-70x70.png" sizes="70x70" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-144x144.png" sizes="144x144" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-150x150.png" sizes="150x150" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-310x310.png" sizes="310x310" />

    <!-- PRE HEAD INLINE -->
    <script>var _sf_startpt=(new Date()).getTime();


;

  var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 62356;
     _sf_async_config.domain = 'independent.co.uk';
     _sf_async_config.useCanonical = true;
     _sf_async_config.flickerControl = false;
     _sf_async_config.sections = 'news,world,middle-east,mediatype_image,topic-israel,topic-donald-trump,topic-jerusalem,non-gallery';
     _sf_async_config.authors = 'Bethan McKernan';
     _sf_async_config.type = 'Friday, 10 February 2017';
     _sf_async_config.title = 'Donald Trump \'thinking seriously\' about proposed US embassy move to Jerusalem ';
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();



;
var topicTags = ["israel","donaldtrump","jerusalem"];


;
var gptPath = "-in_news-in_world-in_middle_east-in_middle_east_article";


;
var s_account = "indepdev";


;
</script>    <!-- SCRIPTS -->

    <!-- STYLES -->
    <link type="text/css" rel="stylesheet" href="https://static.independent.co.uk/s3fs-public/advagg_css/css__8hNSjhZ5ePShkLRtI7ArCXODkeETokErBoR_jivVdhs__aGt4yVSh1hGUOWQPJHX1welIYf4kG9qULPVHBcnp4q4__MpwC7pnO3I-T-C8-CLW9PWEOFPhlH8ym2nT2lqa6fNY.css" media="all" />
    
        <!-- HARDCODED -->
    <script type="text/javascript">
      var articleId = '7572826';
      var pageType = 'image';
    </script>
    <script type="text/javascript" src="//www.independent.co.uk/sites/all/libraries/modernizr/modernizr-custom.js?ol5uku"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__MpwC7pnO3I-T-C8-CLW9PWEOFPhlH8ym2nT2lqa6fNY.js"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__ENFnOlJ5RPaCTJU-yER8vkEnzEmJhP6DhrKDoZ3fPg0__GhHZreZRinvAg6pE9aZ8FnYyUnLNsDQsVsFwWwWKNjA__MpwC7pnO3I-T-C8-CLW9PWEOFPhlH8ym2nT2lqa6fNY.js" defer="defer"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__MpwC7pnO3I-T-C8-CLW9PWEOFPhlH8ym2nT2lqa6fNY.js" defer="defer" async="async"></script>
<script type="text/javascript" src="//www.independent.co.uk/profiles/ines/modules/ines_js/js/ines_helper.min.js?ol5uku"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__283oQk6W0P22jmWklzoedRMC296r-3oWsoactRsEfzk__NZNzo71bodGIhHl7QaGgkPox061sX6Ar41Jmb3P8d44__MpwC7pnO3I-T-C8-CLW9PWEOFPhlH8ym2nT2lqa6fNY.js"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__V5w3ObMA-w7-TWdpbZ1X-KU4z7_tiCjms8V3A7NIzMM__MWa9MbJ4vAT6Ciy28yBWPtvaCsbP-zD5piqK7f7DCKg__MpwC7pnO3I-T-C8-CLW9PWEOFPhlH8ym2nT2lqa6fNY.js" defer="defer"></script>
<script type="text/javascript">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</script>
    <!-- POST HEAD INLINE -->
      </head>
  <body class="not-front article article-7572826 article-image source-a7572826 inline-gallery inline-gallery-5172431 news-voices-article">
    <!-- PAGE TOP -->
        <!-- PAGE -->
    <header id="masthead">
  <a href="http://www.independent.co.uk/" title="Home">
    <span class="logo"></span>
  </a>
  <ul id="dynamic-header">
    <a href="http://www.independent.co.uk/" title="Home">
      <li class="logotype active">
        <span class="logo-full"></span>
      </li>
    </a>
          <li class="share">
        <div id="gigya-share-btns-3"></div>
      </li>
      </ul>
  <nav>
    <ol><li><a href="/us" title="">News</a><ul><li><a href="/topic/us-election-2016" title="">Election 2016</a></li>
<li><a href="/news/world/americas" title="">Americas</a></li>
<li><a href="/news/uk" title="">UK</a></li>
<li><a href="/news/world" title="">World</a></li>
<li><a href="/news/world/europe" title="">Europe</a></li>
<li><a href="/news/business" title="">Business</a></li>
</ul></li>
<li><a href="/voices" title="">Voices</a><ul><li><a href="/voices/comment" title="">Comment</a></li>
<li><a href="/author/robert-fisk" title="">Robert Fisk</a></li>
<li><a href="/author/robert-fisk" title="">Mark Steel</a></li>
<li><a href="/author/grace-dent" title="">Grace Dent</a></li>
<li><a href="/author/holly-baxter" title="">Holly Baxter</a></li>
<li><a href="/voices/campaigns" title="">Campaigns</a></li>
<li><a href="/voices/editorials" title="">Editorials</a></li>
<li><a href="/voices/letters" title="">Letters</a></li>
</ul></li>
<li><a href="/sport/us-sport" title="">Sports</a><ul><li><a href="/sport/us-sport" title="">US sports</a></li>
<li><a href="/sport/football" title="">Soccer</a></li>
<li><a href="/sport/tennis" title="">Tennis</a></li>
<li><a href="/sport/general/boxing" title="">Boxing</a></li>
<li><a href="/sport/motor-racing" title="">Formula 1</a></li>
<li><a href="/sport/general/wwe-mma-wrestling" title="">WWE</a></li>
</ul></li>
<li><a href="/arts-entertainment" title="">Culture</a><ul><li><a href="/arts-entertainment/films" title="">Film</a></li>
<li><a href="/arts-entertainment/tv" title="">TV</a></li>
<li><a href="/arts-entertainment/music" title="">Music</a></li>
<li><a href="/arts-entertainment/books" title="">Books</a></li>
</ul></li>
<li><a href="/life-style" title="">Lifestyle</a><ul><li><a href="/life-style/fashion" title="">Fashion</a></li>
<li><a href="/life-style/food-and-drink" title="">Food + drink</a></li>
<li><a href="/travel" title="">Travel</a></li>
<li><a href="/life-style/health-and-families" title="">Health + families</a></li>
<li><a href="/life-style/love-sex" title="">Love + sex</a></li>
</ul></li>
<li><a href="/life-style/gadgets-and-tech" title="">Tech</a><ul><li><a href="/life-style/gadgets-and-tech/gaming" title="">Gaming</a></li>
<li><a href="/life-style/gadgets-and-tech/features" title="">Tech culture</a></li>
<li><a href="/life-style/gadgets-and-tech/news" title="">Tech news</a></li>
</ul></li>
<li><a href="/news/world/americas/us-politics" title="">US election</a></li>
<li><a href="/marketing/apps" title="">Daily Edition</a><ul><li><a href="http://www.independentsubscriptions.co.uk/" title="">Subscribe for a free trial</a></li>
<li><a href="http://edition.independent.co.uk" title="">Read Now</a></li>
</ul></li>
</ol>  </nav>
  <ol id="meta-nav">
    <li class="search">
      <a href="#" class="icon-search dropdown-toggle" title="Search"></a>
      <form class="search-form search search" action="/news/world/middle-east/donald-trump-us-embassy-move-jerusalem-thinking-seriously-from-tel-aviv-ambassador-david-friedman-a7572826.html" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline search-container search-container form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys"> </label>
 <input placeholder="Search" autofocus="1" type="text" id="edit-keys" name="keys" value="" size="20" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><input type="hidden" name="get" value="[]" />
</div><input type="hidden" name="form_build_id" value="form-G713g9m43tegtRNlpqIwNdmiLfzcDEh2Avj_ACDmp70" />
<input type="hidden" name="form_id" value="apachesolr_search_custom_page_search_form" />
</div></form>    </li>
    <li class="edition">
      <a href="javascript:void(0)" class="icon-us dropdown-toggle" title="Edition"></a>
      <ul class="dropdown-menu">
        <li>
          <a href="javascript:void(0)" data-edition="UK">UK Edition </a>
        </li>
        <li>
          <a href="javascript:void(0)" data-edition="US">US Edition <span class="icon-check"></span></a>
        </li>
      </ul>
    </li>
    <li class="account">
      <a href="#" class="icon-user dropdown-toggle" title="Account"></a>
      <ul class="dropdown-menu"><li><a href="/login">Sign in</a></li>
<li><a href="/register">Register</a></li>
<li><a href="https://subscriptions.independent.co.uk/" title="">Subscriptions</a></li>
</ul>    </li>
    <li class="toggle-menu">
      <a href="#" class="icon-menu" title="Toggle menu"></a>
    </li>
  </ol>

  <div id="menu">
    <form class="search-form search search" action="/news/world/middle-east/donald-trump-us-embassy-move-jerusalem-thinking-seriously-from-tel-aviv-ambassador-david-friedman-a7572826.html" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline search-container search-container form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys"> </label>
 <input placeholder="Search" autofocus="1" type="text" id="edit-keys" name="keys" value="" size="20" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><input type="hidden" name="get" value="[]" />
</div><input type="hidden" name="form_build_id" value="form-G713g9m43tegtRNlpqIwNdmiLfzcDEh2Avj_ACDmp70" />
<input type="hidden" name="form_id" value="apachesolr_search_custom_page_search_form" />
</div></form>    <ul class="topics"><li><a href="/us" title="">News</a><ul><li><a href="/topic/us-election-2016" title="">Election 2016</a></li>
<li><a href="/news/world" title="">World</a></li>
<li><a href="/news/world/americas" title="">US</a></li>
<li><a href="/news/uk" title="">UK</a></li>
<li><a href="/news/world/europe" title="">Europe</a></li>
<li><a href="/news/people" title="">People</a></li>
<li><a href="/news/science" title="">Science</a></li>
<li><a href="/life-style/health-and-families/health-news" title="">Health</a></li>
<li><a href="/news/business" title="">Business</a></li>
</ul></li>
<li><a href="/voices" title="">Voices</a><ul><li><a href="/voices/comment" title="">Comment</a></li>
<li><a href="/author/robert-fisk" title="">Robert Fisk</a></li>
<li><a href="/author/mark-steel" title="">Mark Steel</a></li>
<li><a href="/author/grace-dent" title="">Grace Dent</a></li>
<li><a href="/author/holly-baxter" title="">Holly Baxter</a></li>
<li><a href="/voices/campaigns" title="">Campaigns</a></li>
<li><a href="/voices/editorials" title="">Editorials</a></li>
<li><a href="/voices/letters/letters-9626866.html" title="">Letters</a></li>
</ul></li>
<li><a href="/sport" title="">Sports</a><ul><li><a href="/sport/us-sport" title="">US sports</a></li>
<li><a href="/sport/football" title="">Soccer</a></li>
<li><a href="/sport/cricket" title="">Cricket</a></li>
<li><a href="/sport/tennis" title="">Tennis</a></li>
<li><a href="/sport/general/boxing" title="">Boxing</a></li>
<li><a href="/sport/motor-racing" title="">Formula 1</a></li>
</ul></li>
<li><a href="/arts-entertainment" title="">Culture</a><ul><li><a href="/arts-entertainment/books" title="">Books</a></li>
<li><a href="/arts-entertainment/films" title="">Film</a></li>
<li><a href="/arts-entertainment/tv" title="">TV</a></li>
<li><a href="/arts-entertainment/music" title="">Music</a></li>
<li><a href="/arts-entertainment/art" title="">Art</a></li>
<li><a href="/arts-entertainment/theatre-dance" title="">Theatre &amp; Dance</a></li>
<li><a href="/arts-entertainment/comedy" title="">Comedy</a></li>
</ul></li>
<li><a href="/life-style" title="">Lifestyle</a><ul><li><a href="/life-style/food-and-drink" title="">Food &amp; drink</a></li>
<li><a href="/life-style/health-and-families" title="">Health &amp; families</a></li>
<li><a href="/life-style/love-sex" title="">Love &amp; sex</a></li>
<li><a href="/life-style/motoring" title="">Motoring</a></li>
<li><a href="/student" title="">Student</a></li>
<li><a href="/travel" title="">Travel</a></li>
<li><a href="/life-style/fashion" title="">Fashion</a></li>
</ul></li>
<li><a href="/life-style/gadgets-and-tech" title="">Tech</a><ul><li><a href="/life-style/gadgets-and-tech/gaming" title="">Gaming</a></li>
<li><a href="/life-style/gadgets-and-tech/features" title="">Tech culture</a></li>
<li><a href="/life-style/gadgets-and-tech/news" title="">Tech news</a></li>
</ul></li>
<li><a href="/video" title="">Video</a><ul><li><a href="/video/Explainers" title="">Explainer videos</a></li>
<li><a href="/video/News" title="">News videos</a></li>
<li><a href="/video/People-and-culture" title="">People &amp; culture videos</a></li>
<li><a href="/video/Sport" title="">Sport videos</a></li>
</ul></li>
<li><a href="/extras/indybest" title="">IndyBest</a><ul><li><a href="/extras/indybest/fashion-beauty" title="">Fashion &amp; Beauty</a></li>
<li><a href="/extras/indybest/house-garden" title="">Homes &amp; Design</a></li>
<li><a href="/extras/indybest/food-drink" title="">Food &amp; Drink</a></li>
<li><a href="/extras/indybest/gadgets-tech" title="">Gadgets &amp; Tech</a></li>
<li><a href="/extras/indybest/outdoor-activity" title="">Outdoor &amp; Activity</a></li>
<li><a href="/extras/indybest/arts-books" title="">Arts &amp; Books</a></li>
<li><a href="/extras/indybest/travel" title="">Travel</a></li>
</ul></li>
<li><a href="/money" title="">Money</a><ul><li><a href="http://www.independent.co.uk/money/health-insurance?icn=axa_nav" title="">Health insurance</a></li>
<li><a href="http://www.independent.co.uk/money/investments/" title="">Investments</a></li>
</ul></li>
<li><a href="/extras" title="">Extras</a><ul><li><a href="/independentbooks" title="">The Independent Books</a></li>
<li><a href="http://puzzles.independent.co.uk/" title="">Puzzles</a></li>
<li><a href="https://www.indy100.com" title="">indy100</a></li>
<li><a href="/marketing/apps" title="">Apps</a></li>
<li><a href="/ebooks" title="">Ebooks</a></li>
<li><a href="http://ijobs.independent.co.uk" title="">iJobs</a></li>
<li><a href="http://dating.independent.co.uk" title="">Dating</a></li>
</ul></li>
</ul>    <ul class="follow">
      <li>Follow us:</li>
      <li>
        <a href="https://www.facebook.com/TheIndependentOnline" target="_blank" title="Facebook" class="icon-facebook"></a>
      </li>
      <li>
        <a href="https://twitter.com/independent" target="_blank" title="Twitter" class="icon-twitter"></a>
      </li>
    </ul>
  </div>
</header>
<div id="content">
  <div class="region region-header">
    <div class='ad-leaderboard'>
      <div id='leaderboard' style="margin: 0 auto 40px;"></div>
    </div>
  </div>
  <div id="cookie-warning">
    <a href="#" class="close icon-close" title="OK"></a>
    <p>We use cookies to enhance your visit to our site and to bring you advertisements that might interest you. Read our <a href=" http://www.independent.co.uk/service/privacy-policy-a6184181.html">Privacy</a> and <a href="http://www.independent.co.uk/service/cookie-policy-a6184186.html">Cookie</a> Policies to find out more.</p>
  </div>
  <div class="tabs"></div>          <div class="region region-content">
    

<article class="full-article" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" content="http://www.independent.co.uk/news/world/middle-east/donald-trump-us-embassy-move-jerusalem-thinking-seriously-from-tel-aviv-ambassador-david-friedman-a7572826.html">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="The Independent">
    <link itemprop="sameAs" href="http://www.independent.co.uk">
    <link itemprop="logo" href="https://static.independent.co.uk/static-assets/brand-logo.png">
  </div>
  

  
  <header>
    
          <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumbs clearfix"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/news"><span property="name">News</span></a></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/news/world"><span property="name">World</span></a></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/news/world/middle-east"><span property="name">Middle East</span></a></li></ol>    
    <h1 itemprop="headline" class=" ">Donald Trump &#039;thinking seriously&#039; about proposed US embassy move to Jerusalem </h1>

    
            <div class="intro">
                <p>US President appears to reaffirm campaign promise&nbsp;despite more cautious statements from his administration in recent weeks&nbsp;&nbsp;</p>
      </div>
            <ul class="caption meta inline-pipes-list">
              <li class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
          <span itemprop="name"><a href="/author/bethan-mckernan" title="Bethan McKernan" itemprop="sameAs">Bethan McKernan</a></span>
                      Beirut                  </li>
                    <li>
          <a href="https://twitter.com/mck_beth">@mck_beth</a>
        </li>
                    <li title="10 February 2017 16:03 London"><time data-microtimes='{"published":"1486722480000","display":0,"changed":"1486742585000"}' datetime="Fri, 02/10/2017 - 16:03" unixtime="1486742585000">Friday 10 February 2017 16:03 GMT</time></li>
                    <li class="comments">
          <a href="#commentsDiv" id="comment-count" class="icon-comment"></a>
        </li>
          </ul>
    <div id="gigya-share-btns-1"></div>
        <div class="fb-like">
      <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTheIndependentOnline%2F&width=450&layout=button&action=like&size=large&show_faces=false&share=false&height=35&appId=235586169789578" width="70" height="35" style="border:none;overflow:hidden;float:left;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
      <div class="fb-info">Click to follow<br />The Independent Online</div>
    </div>
      </header>

      
    <!--<div class="push-notifications-cta"></div>-->

    <figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="featured-media medium-width">
      <meta itemprop="representativeOfPage" content="true">
      <meta itemprop="url" content="https://static.independent.co.uk/s3fs-public/thumbnails/image/2017/02/07/15/gaza-trump-protest.jpg">
      <meta itemprop="width" content="1024">
      <meta itemprop="height" content="677">
    
      <!-- scald=5222591:article_responsive_images --><picture  title="gaza-trump-protest.jpg">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.independent.co.uk/s3/files/styles/article_medium/public/thumbnails/image/2017/02/07/15/gaza-trump-protest.jpg 1x" media="(min-width: 620px) and (max-width: 929px)" />
<source srcset="https://static.independent.co.uk/s3fs-public/styles/article_large/public/thumbnails/image/2017/02/07/15/gaza-trump-protest.jpg 1x" media="(min-width: 930px) and (max-width: 1239px)" />
<source srcset="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/02/07/15/gaza-trump-protest.jpg 1x" media="(min-width: 1240px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://static.independent.co.uk/s3fs-public/styles/article_small/public/thumbnails/image/2017/02/07/15/gaza-trump-protest.jpg" alt="gaza-trump-protest.jpg" title="gaza-trump-protest.jpg" />
</picture><!-- END scald=5222591 -->            <figcaption itemprop="description" class="caption">
        Palestinians protest against the US President’s campaign promise to move the US Embassy to Israel to the contested city of Jerusalem <span class="copyright">Getty </span>      </figcaption>
          </figure>
  
  
  <div class="article-wrapper clearfix">
    <div class="main-content-column">
      <div class="text-wrapper" itemprop="articleBody">
        <p>US President <a href="http://www.independent.co.uk/topic/donald-trump">Donald Trump</a> has said he is “thinking seriously” about moving the country’s embassy to <a href="http://www.independent.co.uk/topic/israel">Israel</a> from Tel Aviv to Jerusalem.</p>

<p>Mr Trump made the remarks in an interview with Israeli newspaper <em>Israel Hayom, </em>published on Friday. The holy city is contested by Israel and the Palestinians, who both claim it as their capital. </p>

<p>The inflammatory promise – made on the campaign trail – has been condemned by the international community.</p>

<p><a href="http://www.independent.co.uk/news/world/middle-east/donald-trump-moves-us-embassy-israel-tel-aviv-to-jerusalem-ambassador-david-friedman-benjamin-a7542316.html">Observers worry</a> such a symbolic move could spark renewed violence in Israel and the Muslim world, and risks showing the US is no longer interested in pursuing a two-state solution.</p>

<div class="dnd-widget-wrapper context-sdl_editor_representation type-video"><div class="dnd-atom-rendered"><!-- scald=5172431:sdl_editor_representation --><div class="image"><!-- Start of Brightcove Player -->
<div class="bc_container">
  <video id="5283988429001" data-account="624246174001" data-player="2d3d4a83-ba40-464e-9bfb-2804b076bf67" data-embed="default" data-video-id="5283988429001" class="video-js" controls=""></video><script src="//players.brightcove.net/624246174001/2d3d4a83-ba40-464e-9bfb-2804b076bf67_default/index.min.js"></script></div>
<!-- End of Brightcove Player -->
</div><!-- END scald=5172431 --></div><div class="dnd-caption-wrapper"><!--copyright=5172431-->Barack Obama uses final interview as President to slam Israeli policy on settlements<!--END copyright=5172431--></div></div>

<p>Since taking office Mr Trump’s administration had approached his campaign rhetoric with more caution.</p>

<p>Despite enthusiasm from several prominent Israeli politicians, White House Press Secretary Sean Spicer told reporters last month that the US was only “<span>at the very beginning stages of even discussing this subject”.</span></p>

<p>While the election of Mr Trump – who is regarded as far more sympathetic to Israeli interests than his predecessor Barack Obama – was welcomed in Israel, the president also used the Israel Hayom interview to say he does not think <a href="http://http://www.independent.co.uk/news/world/middle-east/israel-vote-retroactively-settler-homes-private-palestinian-land-legal-settlements-west-bank-a7566451.html" rel="nofollow" target="_blank">Israeli settlement building</a> in the West Bank is “good for peace”.</p>

<p>The remarks represent the most direct comments Mr Trump has made on the subject since taking office.</p>

<p>Israel, emboldened by what one politician described as a “friend in the White House”, has pushed through plans for thousands of settler homes over the 1967 Green Line in the past few weeks. Last week the Knesset also voted to legalise around 4,000 homes already built on privately owned Palestinian land. </p>

<div class="dnd-widget-wrapper context-sdl_editor_representation type-gallery"><div class="dnd-atom-rendered"><!-- scald=3598566:sdl_editor_representation --><div class="image"><script>
<!--//--><![CDATA[// ><!--

  jQuery(document).ready(function(){

    if (jQuery(window).width() > 620){   
      var galleryTitle = jQuery(".container.grid-mod-gallery .gallery-title");
      var galleryTitleText = galleryTitle.text();
      var galleryTitleLength = galleryTitleText.length;      

      if(galleryTitleLength > 50) {
        galleryTitle.css("font-size","17px");
      } 

      if(galleryTitleLength > 60) {
        galleryTitle.css({
          "padding":"12px 20px",
          "line-height":"22px"
        });  
      }
    }

  }); 

//--><!]]>
</script><div class="container grid-mod-gallery" data-scald-gallery="3598566">
    <!-- Gallery title -->
  <h2 class="gallery-title"><span class="media-prefix icon-gallery"></span>Israel: From independence to intifada</h2>
    <div class="images">
    <!-- First four images -->
    <ul><li class="lazy " data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2008/05/07/22/26973.bin">
        <a data-gallery-thumb="1" href="#"><span class="pager icon-arrow-left"></span></a>
        <a data-gallery-thumb="1" href="#"><span class="pager icon-arrow-right"></span></a>
      </li>
              <li class="lazy " data-original="https://static.independent.co.uk/s3fs-public/styles/storylist/public/thumbnails/image/2008/05/07/22/26974.bin" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');">
          <a data-gallery-thumb="2" href="#"></a>
        </li>
              <li class="lazy " data-original="https://static.independent.co.uk/s3fs-public/styles/storylist/public/thumbnails/image/2008/05/07/22/26975.bin" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');">
          <a data-gallery-thumb="3" href="#"></a>
        </li>
              <li class="lazy " data-original="https://static.independent.co.uk/s3fs-public/styles/storylist/public/thumbnails/image/2008/05/07/22/26976.bin" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');">
          <a data-gallery-thumb="4" href="#"></a>
        </li>
                  <li>
        <a class="show-all initial-open" href="#">
          <span class="additional-photos icon-gallery">7</span>
          <span class="label">show all</span>
        </a>
      </li>
          </ul></div>
</div>

<div class="full-gallery">
  <div class="scroller">
    <a href="#" class="close icon-close" title="Close gallery"></a>
        <h2 class="gallery-title"><span class="media-prefix icon-gallery"></span>Israel: From independence to intifada</h2>
        <div class="images">
      <ul><li data-gallery-item="1" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2008/05/07/22/26973.bin" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="2" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2008/05/07/22/26974.bin" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="3" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2008/05/07/22/26975.bin" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="4" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2008/05/07/22/26976.bin" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="5" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2008/05/07/22/26977.bin" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="6" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2008/05/07/22/26985.bin" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="7" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2008/05/07/22/26986.bin" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
              </ul><span class="icon-arrow-left"></span>
      <span class="icon-arrow-right"></span>
      <a href="#" class="pager prev" title="Previous photo"></a>
      <a href="#" class="pager next" title="Next photo"></a>
    </div>

    <ul class="legends"><li data-gallery-legend="1">
        <h2>
          <span class="counter">1/7</span>
          <!-- Optional photo title -->
                  </h2>
        <!-- Optional photo caption -->
                <p>The proclamation of the state of Israel is read by David Ben-Gurion in Tel Aviv on 14 May 1948 © EPA</p>
                <!-- Optional photo credits -->
              </li>
              <li data-gallery-legend="2">
        <h2>
          <span class="counter">2/7</span>
          <!-- Optional photo title -->
                  </h2>
        <!-- Optional photo caption -->
                <p>Sixty years on, an illuminated flag is shown in Tel Aviv this week © PA</p>
                <!-- Optional photo credits -->
              </li>
              <li data-gallery-legend="3">
        <h2>
          <span class="counter">3/7</span>
          <!-- Optional photo title -->
                  </h2>
        <!-- Optional photo caption -->
                <p>Young Jews celebrate the proclamation of the state of Israel in 1948 © AFP/Getty Images</p>
                <!-- Optional photo credits -->
              </li>
              <li data-gallery-legend="4">
        <h2>
          <span class="counter">4/7</span>
          <!-- Optional photo title -->
                  </h2>
        <!-- Optional photo caption -->
                <p>Palestinian children throw stones at a retreating Israeli tank during an incursion into the West Bank city of Jenin in August 2003 following a suicide bombing in Jerusalem © AP</p>
                <!-- Optional photo credits -->
              </li>
              <li data-gallery-legend="5">
        <h2>
          <span class="counter">5/7</span>
          <!-- Optional photo title -->
                  </h2>
        <!-- Optional photo caption -->
                <p>How Israel's borders have changed - click image to enlarge © Independent Graphics</p>
                <!-- Optional photo credits -->
              </li>
              <li data-gallery-legend="6">
        <h2>
          <span class="counter">6/7</span>
          <!-- Optional photo title -->
                  </h2>
        <!-- Optional photo caption -->
                <p>From 1948-50, the world's mostcelebrated war photographer Robert Capa captured extraordinary imagesof Israel's pioneering settlers. Here, Turkish immigrants arrive in Haifa © Robert Capa/Getty Images</p>
                <!-- Optional photo credits -->
                <p class="credits">Robert Capa/Magnum</p>
              </li>
              <li data-gallery-legend="7">
        <h2>
          <span class="counter">7/7</span>
          <!-- Optional photo title -->
                  </h2>
        <!-- Optional photo caption -->
                <p>The Negba kibbutz, where the walls have been damaged by shells fired during the Israeli-Arab war © Robert Capa/Getty Images</p>
                <!-- Optional photo credits -->
                <p class="credits">Robert Capa/Magnum</p>
              </li>
          </ul><div class="ad-mpu mpu5-container">
    </div>
  </div>
</div>
</div><!-- END scald=3598566 --></div></div>

<p><span></span>Palestinian officials have been outraged by both the new building plans and the proposed embassy move, which Palestinian Authority President Mahmoud Abbas wrote to Mr Trump to warn it could "open the gates of hell". One senior Fatah member called the move “as good as as declaration of war”.</p>

<p>Jerusalem has already seen an upswing in stabbings and shooting attacks in the last 18 months in what has been dubbed the “Jerusalem intifada”. </p>

<p>Israeli media has reported that Prime Minister Benjamin Netanyahu’s cabinet has met for special consultations with police, security services and the Israel Defence Force (IDF) in preparedness for “scenarios of worsening violence” if the US does move its embassy to the city. </p>

<p>Army officials warned they expected violence could also spread to the West Bank.</p>

<p>Over the years several US presidential candidates have made the same pledge in an effort to reach out to Jewish American voters and assure Israel that strong relations with the country are a high priority for their administration, but none have followed through with the plan once reaching office.</p>
                  <meta itemprop="datePublished" content="2017-02-10T16:03:05+00:00"/>
                                  <ul class="inline-pipes-list">
            <li>
              More about:
            </li>
                      <li><a itemprop="keywords" href="/topic/Israel">Israel</a></li>
                      <li><a itemprop="keywords" href="/topic/DonaldTrump">Donald Trump</a></li>
                      <li><a itemprop="keywords" href="/topic/Jerusalem">Jerusalem</a></li>
                    </ul>
                <div id="gigya-share-btns-2"></div>
                <a href="/syndication/reuse-permision-form?url=http://www.independent.co.uk/news/world/middle-east/donald-trump-us-embassy-move-jerusalem-thinking-seriously-from-tel-aviv-ambassador-david-friedman-a7572826.html" target="_blank" class="syndication-btn"><img src="/sites/all/themes/ines_themes/independent_theme/img/reuse.png" width="25">Reuse content</a>
              </div>

      <div class="box-comments">
              </div>

              <div class="taboola">
          <div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-2nd"></div>
        </div>
      
      <div id="most-popular-mobile" class="most-popular-mobile"></div>

      <div class="partner-slots">
        <div class="es-partners-slot parter-slot-1">
          <div id="partner1"> </div>
        </div>
        <div class="es-partners-slot parter-slot-2">
          <div id="partner2"> </div>
        </div>
      </div>

      <div class="box-comments">
        <a href='/profile?icn=_IND_news_UAS' class='email-signpost'><img src='/sites/all/themes/ines_themes/independent_theme/img/signposts/indy-news.jpg' alt='' width='100%' style='max-width:560px'/></a>      </div>

                      <div class="box-comments">
          <h2 class="box-title">Comments</h2>
          <div id='commentsDiv'></div>

        </div>
      
          </div>

          <div class="right-hand-column ">
        <div class="sidebar">
          <aside class="layout-component layout-component-mpu">
<div class="ad-mpu mpu-container mpu0-container"><div id="mpu0"></div></div></aside>
<aside class="layout-component layout-component-i100" id="i100-0">
<div data-feed="/layout_component/api-i100">
    <h3><a href="http://indy100.com/?utm_source=indy&utm_medium=top5header&utm_campaign=i100" target="_blank"><img src="https://static.independent.co.uk/static-assets/i100.png"/></a></h3>
  <ul class="simple-news-list">
  </ul></div></aside>
<aside class="layout-component layout-component-most-popular article-list" id="most_popular-0">
<div data-feed="//www.independent.co.uk/layout_component/api-mmm">
    <h2 class="box-title">Most Popular</h2>
  <ul class="simple-news-list">
  </ul></div></aside>
<aside class="layout-component layout-component-taboola-single" id="taboola_single-0">
<div id="taboola-single-mpu-thumbnails"></div></aside>
<aside class="layout-component layout-component-mpu">
<div class="ad-mpu mpu-container mpu4-container"><div id="mpu4"></div></div></aside>
<aside class="layout-component layout-component-ines-video-sidebar" id="ines_video_sidebar-0">
<div data-feed="//www.independent.co.uk/layout_component/sidebar-videos">
    <h2 class="box-title">Video</h2>
    <ul class="video-sidebar clearfix">
    </ul></div></aside>
<aside class="layout-component layout-component-ines-sponsored-features-sidebar article-list" id="ines_sponsored_features_sidebar-0">
<div data-feed="//www.independent.co.uk/layout_component/sponsored-features">
    <h2 class="box-title">Sponsored Features</h2>
    <ul class="simple-news-list">
    </ul></div></aside>
          <aside class="visible">
            <div id="onscroll-ad-independent-feb-2016-content"></div>
          </aside>
        </div>
      </div>
      </div>

</article>
  </div>

  <footer id="mastfooter" tynt-data="no-content">


    <div class="stamp"></div>
    <ul class="follow">
      <li>Follow us:</li>
      <li>
        <a href="https://www.facebook.com/TheIndependentOnline" target="_blank" title="Facebook" class="icon-facebook"></a>
      </li>
      <li>
        <a href="https://twitter.com/independent" target="_blank" title="Twitter" class="icon-twitter"></a>
      </li>
    </ul>
    <ul class="links"><li><a href="/service/user-policies-a6184151.html" title="">User Policies</a></li>
<li><a href="/service/privacy-policy-a6184181.html" title="">Privacy Policy</a></li>
<li><a href="/service/cookie-policy-a6184186.html" title="">Cookie Policy</a></li>
<li><a href="/service/code-of-conduct-a6184241.html" title="">Code of Conduct</a></li>
<li><a href="https://independentnews.zendesk.com/hc/en-us/requests/new" title="">Complaint Form</a></li>
<li><a href="/service/contact-us-759589.html" title="">Contact Us</a></li>
<li><a href="http://www.independent.co.uk/service/external-contributors-policy-7905982.html" title="">Contributors</a></li>
<li><a href="/topics-list" title="">All Topics</a></li>
<li><a href="http://www.independent.co.uk/archive" title="">Archive</a></li>
<li><a href="http://www.independent.co.uk/register" title="">Newsletters</a></li>
<li><a href="http://independentjobs.independent.co.uk/" title="">Jobs</a></li>
<li><a href="https://subscriptions.independent.co.uk" title="">Subscriptions</a></li>
<li><a href="http://esimedia.co.uk/" title="">Advertising Guide</a></li>
<li><a href="http://syndication.independent.co.uk" title="">Syndication</a></li>
<li><a href="http://www.standard.co.uk/" title="">Evening Standard</a></li>
<li><a href="http://en.novayagazeta.ru/" title="">Novaya Gazeta</a></li>
<li><a href="http://www.independent.co.uk/marketing/apps/" title="">Install our Apps</a></li>
</ul>  </footer>
  
    <div id='outofpageslot'>  </div>

    <div id="teadsib">  </div>
    <div id="znaptag" tynt-data="no-content">  </div>
    <div id="thirdparty01">  </div>

  </div>

    <!-- PRE FOOTER INLINE -->
    <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-27212627-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Image");ga("set", "dimension2", "News");ga("set", "dimension3", "Middle East");ga("set", "dimension4", "Bethan McKernan");ga("set", "dimension5", "7572826");ga("send", "pageview");


;
</script>    <!-- PAGE BOTTOM -->
      <div class="region region-page-bottom">
    <!-- SiteCatalyst code version: h.27.5.
Copyright 1996-2017 Adobe, Inc. -->
<script type="text/javascript" src="//www.independent.co.uk/sites/all/libraries/sitecatalyst/ind_am_code.js?ol5uku"></script>
<script type="text/javascript"><!--

s.events="event7";
s.prop3="";
s.prop8="Article";
s.prop9="";
s.prop10="10:28 AM";
s.prop11="Donald Trump \u0027thinking seriously\u0027 about proposed US embassy move to Jerusalem ";
s.prop12="donald-trump-us-embassy-move-jerusalem-thinking-seriously-from-tel-aviv-ambassador-david-friedman-a7572826.html";
s.prop13="Bethan McKernan";
s.prop15="image";
s.prop16="Friday, 10 February 2017";
s.prop38="Israel,Donald Trump,Jerusalem";
s.pageName="news\/world\/middle-east\/article7572826";
s.hier1="news,world,middle-east";
s.channel="news";
s.prop1="news:world";
s.prop2="news:world:middle-east";
s.prop18="New Site";
s.prop6="";
s.prop7="";
s.server="www.independent.co.uk";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>
<noscript><img src="http://independent.122.2o7.net/b/ss/indepdev/1/H.27.5--NS/0?[AQB]&amp;cdp=3&amp;[AQE]/8027291" height="1" width="1" alt=""></noscript>
<!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: h.27.5. -->
<div class="adblock-modal adblock" style="display: none;">
  <aside class="adblock-notice">
    <div class="ctrl"><button class="close" data-action="close">Close</button></div>
    <h2><span class="logo"></span></h2>
    <div class="adblock-container main">
      <div class="content">
        <p><strong>We've noticed that you are using an ad blocker.</strong></p>
<p>Advertising helps fund our journalism and keep it truly independent. It helps to build our international editorial team, from war correspondents to investigative reporters, commentators to critics.</p>
<div class="content-section">
  <p><a data-toggle="instructions" href="javascript:void(0);">Click here to view instructions</a> on how to disable your ad blocker, and help us to keep providing you with free-thinking journalism - for free.</p>
  <p>Thank you for your support.</p>
</div>      </div>
    </div>
    <div class="adblock-container instructions">
      <p><strong>How to disable your ad blocker for <span class="site-url">independent.co.uk</span></strong></p>
<h3 class="ad-block-icon"> Adblock / Adblock Plus</h3>
<ul>
  <li>Click the Adblock/Adblock Plus icon, which is to the right of your address bar.</li>
  <li>On Adblock click "Don't run on pages on this domain".</li>
  <li>On Adblock Plus click "Enabled on this site" to disable ad blocking for the current website you are on. If you are in Firefox click "disable on <span class="site-url">independent.co.uk</span>".</li>
</ul>
<h3 class="firefox-icon">Firefox Tracking Protection</h3>
<ul>
  <li>If you are Private Browsing in Firefox, "Tracking Protection" may cause the adblock notice to show. It can be temporarily disabled by clicking the "shield" icon in the address bar.</li>
</ul>
<h3 class="ghostery-icon">Ghostery</h3>
<ul>
  <li>Click the Ghostery icon.</li>
  <li>In versions before 6.0 click "whitelist site".</li>
  <li>In version 6.0 click "trust site" or add <span class="site-url">independent.co.uk</span> to your Trusted Site list.</li>
  <li>In versions before 6.0 you will see the message "Site is whitelisted".</li>
  <li>Click "reload the page to see your changes".</li>
</ul>
<h3 class="ublock-icon">uBlock</h3>
<ul>
  <li>Click the uBlock icon.</li>
  <li>Then click the big power button to whitelist the current web site, and its state will be remembered next time you visit the web site.</li>
  <li>Then reload the page.</li>
</ul>    </div>
  </aside>
</div>
<div class="adblock-modal adblock-confirm" style="display: none;">
  <aside class="adblock-notice">
    <div class="ctrl"><button class="close" data-action="close">Close</button></div>
    <h2><span class="logo"></span></h2>
    <div class="adblock-container main">
      <div class="content">
        <p>Thank you for supporting <span class="site-url">independent.co.uk</span></p>      </div>
      <button data-action="close">Continue to our site</button>
    </div>
  </aside>
</div>
  </div>
    <!-- POST FOOTER INLINE -->
    <script>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</script>    <!-- COMSCORE -->
    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "10476312" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=10476312&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
    <!-- QUBIT -->
    
<script src='//tags.onscroll.com/c5bed6a1-fa1a-47ca-b033-528d277352aa/tag.min.js' async defer></script>

    <div id='overlay'></div>
    <!-- BEGIN Krux Control Tag for "Independent" -->
    <!-- Source: /snippet/controltag?confid=I8gY_o93&site=Independent&edit=1 -->
    <script class="kxct" data-id="I8gY_o93" data-timing="async" data-version="1.9" type="text/javascript" >
            window.Krux || ((Krux = function() {
            Krux.q.push(arguments)
            }).q = []);
            (function() {
            var k = document.createElement('script');
            k.type = 'text/javascript';
            k.async = true;
            var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=I8gY_o93";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(k, s);
    }()); </script>
    <!-- END Krux Controltag -->

    <!-- Sherlock Tag -->
    <script>var js_loaded=false;</script>
    <script type="text/javascript" src="https://stag.mdotlabs.com/ads.js"></script>
    <script src="https://stag.mdotlabs.com/sherlock.php?clientID=6035250"></script>
    <!-- End Sherlock Tag -->

    <!-- Sailthru Horizon -->
    <script src="//ak.sail-horizon.com/onsite/personalize.v0.0.4.min.js" type="text/javascript"></script>
    <!-- End Sailthru Horizon -->

    <!-- Affiliate Network JS -->
    
    
        <!-- Begin BlueKai Tag -->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
      bk_addPageCtx('news', 'world');
      bk_doJSTag(37716, 5);
    </script>
    <!-- End BlueKai Tag -->
    
  </body>
</html>
