<!DOCTYPE html>
<!--[if IE 8]>
<html class="lt-ie9">
<![endif]-->
<!--[if gt IE 8]><!-->
<html>
  <!--<![endif]-->
  <head>
    <title>Saudi Arabia begins shift from oil to solar power to fuel electricity generation | The Independent</title>
    <link rel="manifest" href="/sites/all/themes/ines_themes/independent_theme/manifest.json">
    <!-- HEAD -->
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//players.brightcove.net" />
<link rel="dns-prefetch" href="//tags.onscroll.com" />
<meta name="article:subsection" content="" />
<meta name="article:external_link_count" content="1" />
<link rel="dns-prefetch" href="//static.standard.co.uk/" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="article:embed_count" content="0" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="article:video_count" content="0" />
<meta name="article:internal_link_count" content="6" />
<link href="http://www.independent.co.uk/news/business/news/saudi-arabia-oil-revenue-production-solar-power-shift-electricity-energy-opec-a7488626.html?amp" rel="amphtml" />
<meta property="article:section" content="Business News" />
<meta name="article:author_name" content="Anna Hirtenstein" />
<meta name="article:content_type" content="story" />
<meta name="article:image_count" content="3" />
<meta name="article:word_count" content="799" />
<meta name="apple-itunes-app" content="app-id=499587380, affiliate-data=1l3v95Z" />
<link rel="dns-prefetch" href="//static.independent.co.uk" />
<meta name="description" content="Saudi Arabia’s long-awaited drive to free up more oil revenue by shifting to solar power generation is expected to pick up speed next quarter, according to local developers eyeing contracts. “I’m fully expecting within the first quarter 500 megawatts to come out in tenders and then it’ll ramp up,” said Paddy Padmanathan, the chief executive officer of Acwa Power International in Riyadh. “That will be a game-changer for the region.”" />
<meta name="keywords" content="Saudi Arabia, solar power, Business News, Business, News" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.independent.co.uk/news/business/news/saudi-arabia-oil-revenue-production-solar-power-shift-electricity-energy-opec-a7488626.html" />
<meta property="fb:admins" content="729735830" />
<meta property="fb:app_id" content="235586169789578" />
<meta property="og:site_name" content="The Independent" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The world&#039;s biggest oil exporter is shifting to solar" />
<meta property="og:url" content="http://www.independent.co.uk/news/business/news/saudi-arabia-oil-revenue-production-solar-power-shift-electricity-energy-opec-a7488626.html" />
<meta property="og:description" content="Saudi Arabia’s long-awaited drive to free up more oil revenue by shifting to solar power generation is expected to pick up speed next quarter, according to local developers eyeing contracts. “I’m fully expecting within the first quarter 500 megawatts to come out in tenders and then it’ll ramp up,” said Paddy Padmanathan, the chief executive officer of Acwa Power International in Riyadh. “That will be a game-changer for the region.”" />
<meta property="og:updated_time" content="2016-12-21T17:37:05+00:00" />
<meta property="og:image" content="https://static.independent.co.uk/s3fs-public/thumbnails/image/2016/12/21/13/saudi-arabia-solar.gif" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@independent" />
<meta name="twitter:title" content="Saudi Arabia begins shift from oil to solar power to fuel electricity generation" />
<meta name="twitter:url" content="http://www.independent.co.uk/news/business/news/saudi-arabia-oil-revenue-production-solar-power-shift-electricity-energy-opec-a7488626.html" />
<meta name="twitter:description" content="Saudi Arabia’s long-awaited drive to free up more oil revenue by shifting to solar power generation is expected to pick up speed next quarter, according to local developers eyeing contracts. “I’m fully expecting within the first quarter 500 megawatts to come out in tenders and then it’ll ramp up,” said Paddy Padmanathan, the chief executive officer of Acwa Power International in Riyadh. “That will be a game-changer for the region.”" />
<meta property="og:locale" content="en_GB" />
<meta property="article:tag" content="Saudi Arabia" />
<meta property="article:tag" content="solar power" />
<meta property="article:published_time" content="2016-12-21T14:05:00+00:00" />
<meta property="article:modified_time" content="2016-12-21T17:37:05+00:00" />
<link rel="shortcut icon" href="/sites/all/themes/ines_themes/independent_theme/favicon.ico" type="image/ico" />
<meta name="msvalidate.01" content="58C7FB6B9237322BB527AA3C68656AE3" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-60x60.png" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-36x36.png" sizes="36x36" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-48x48.png" sizes="48x48" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-72x72.png" sizes="72x72" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-96x96.png" sizes="96x96" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-114x114.png" sizes="114x114" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-192x192.png" sizes="192x192" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-70x70.png" sizes="70x70" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-144x144.png" sizes="144x144" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-150x150.png" sizes="150x150" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-310x310.png" sizes="310x310" />

    <!-- PRE HEAD INLINE -->
    <script>var _sf_startpt=(new Date()).getTime();


;

  var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 62356;
     _sf_async_config.domain = 'independent.co.uk';
     _sf_async_config.useCanonical = true;
     _sf_async_config.flickerControl = false;
     _sf_async_config.sections = 'news,business,news';
     _sf_async_config.authors = 'Anna Hirtenstein';
     _sf_async_config.type = 'Wednesday, 21 December 2016';
     _sf_async_config.title = 'Saudi Arabia begins shift from oil to solar power to fuel electricity generation';
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();



;
var topicTags = ["saudiarabia","solarpower"];


;
var gptPath = "-in_news-in_business-in_news-in_news_article";


;
var s_account = "indepdev";


;
</script>    <!-- SCRIPTS -->

    <!-- STYLES -->
    <link type="text/css" rel="stylesheet" href="//static.independent.co.uk/s3fs-public/advagg_css/css__8hNSjhZ5ePShkLRtI7ArCXODkeETokErBoR_jivVdhs__8nc0EJi-CHESB33vMYiBLYz9w8yy3p6K5h6EhIRLWZI__hiqBHFx4LdjB1zKUiuLBWFLBhSkizrdkBAbKmIkcN_M.css" media="all" />
    
        <!-- HARDCODED -->
    <script type="text/javascript">
      var articleId = '7488626';
      var pageType = 'image';
    </script>
    <script type="text/javascript" src="//www.independent.co.uk/sites/all/libraries/modernizr/modernizr-custom.js?oihnqw"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="//static.independent.co.uk/s3fs-public/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__hiqBHFx4LdjB1zKUiuLBWFLBhSkizrdkBAbKmIkcN_M.js"></script>
<script type="text/javascript" src="//static.independent.co.uk/s3fs-public/advagg_js/js__ENFnOlJ5RPaCTJU-yER8vkEnzEmJhP6DhrKDoZ3fPg0__KFG4RAm84eNeHMqYy6wGnnQOuSCDlb0MUV2Yi1Dbe2A__hiqBHFx4LdjB1zKUiuLBWFLBhSkizrdkBAbKmIkcN_M.js" defer="defer"></script>
<script type="text/javascript" src="//static.independent.co.uk/s3fs-public/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__hiqBHFx4LdjB1zKUiuLBWFLBhSkizrdkBAbKmIkcN_M.js" defer="defer" async="async"></script>
<script type="text/javascript" src="//static.independent.co.uk/s3fs-public/advagg_js/js__V_CpeyxDXVWsxTfNd0P20yjIgKtPJ8FrkksuO64q69g___uBmrxQ89YVRQMAOkSdvIWdpzufWJhGcx0nP8vI2hrs__hiqBHFx4LdjB1zKUiuLBWFLBhSkizrdkBAbKmIkcN_M.js" defer="defer"></script>
<script type="text/javascript" src="//static.independent.co.uk/s3fs-public/advagg_js/js__NDb5b4Jx2xicDNGR9ABSpN6WsubEcSGcw6NEr2X4vyQ__bV2aJu1a_5sZ6Xs0YAaT_SD6ryWL_fqcl559JPAz2zA__hiqBHFx4LdjB1zKUiuLBWFLBhSkizrdkBAbKmIkcN_M.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script type="text/javascript" src="//static.independent.co.uk/s3fs-public/advagg_js/js__oJHPY5pjOac71AvF6u3aubMRPVTo1_akKM29H4osBgw__L92evcsGUGqo9GmFyN_JwdlPb00fjTxBWqO3OLdfgy0__hiqBHFx4LdjB1zKUiuLBWFLBhSkizrdkBAbKmIkcN_M.js" defer="defer"></script>
<script type="text/javascript">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</script>
    <!-- POST HEAD INLINE -->
      </head>
  <body class="not-front article article-7488626 article-image source-a7488626 inline-gallery inline-gallery-5025866 news-voices-article">
    <!-- PAGE TOP -->
        <!-- PAGE -->
    <header id="masthead">
  <a href="http://www.independent.co.uk/" title="Home">
    <span class="logo"></span>
  </a>
  <ul id="dynamic-header">
    <a href="http://www.independent.co.uk/" title="Home">
      <li class="logotype active">
        <span class="logo-full"></span>
      </li>
    </a>
          <li class="share">
        <div id="gigya-share-btns-3"></div>
      </li>
      </ul>
  <nav>
    <ol><li><a href="/us" title="">News</a><ul><li><a href="/topic/us-election-2016" title="">Election 2016</a></li>
<li><a href="/news/world/americas" title="">Americas</a></li>
<li><a href="/news/uk" title="">UK</a></li>
<li><a href="/news/world" title="">World</a></li>
<li><a href="/news/world/europe" title="">Europe</a></li>
<li><a href="/news/business" title="">Business</a></li>
</ul></li>
<li><a href="/voices" title="">Voices</a><ul><li><a href="/voices/comment" title="">Comment</a></li>
<li><a href="/author/robert-fisk" title="">Robert Fisk</a></li>
<li><a href="/author/robert-fisk" title="">Mark Steel</a></li>
<li><a href="/author/grace-dent" title="">Grace Dent</a></li>
<li><a href="/author/holly-baxter" title="">Holly Baxter</a></li>
<li><a href="/voices/campaigns" title="">Campaigns</a></li>
<li><a href="/voices/editorials" title="">Editorials</a></li>
<li><a href="/voices/letters" title="">Letters</a></li>
</ul></li>
<li><a href="/sport/us-sport" title="">Sports</a><ul><li><a href="/sport/us-sport" title="">US sports</a></li>
<li><a href="/sport/football" title="">Soccer</a></li>
<li><a href="/sport/tennis" title="">Tennis</a></li>
<li><a href="/sport/general/boxing" title="">Boxing</a></li>
<li><a href="/sport/motor-racing" title="">Formula 1</a></li>
<li><a href="/sport/general/wwe-mma-wrestling" title="">WWE</a></li>
</ul></li>
<li><a href="/arts-entertainment" title="">Culture</a><ul><li><a href="/arts-entertainment/films" title="">Film</a></li>
<li><a href="/arts-entertainment/tv" title="">TV</a></li>
<li><a href="/arts-entertainment/music" title="">Music</a></li>
<li><a href="/arts-entertainment/books" title="">Books</a></li>
</ul></li>
<li><a href="/life-style" title="">Lifestyle</a><ul><li><a href="/life-style/fashion" title="">Fashion</a></li>
<li><a href="/life-style/food-and-drink" title="">Food + drink</a></li>
<li><a href="/travel" title="">Travel</a></li>
<li><a href="/life-style/health-and-families" title="">Health + families</a></li>
<li><a href="/life-style/love-sex" title="">Love + sex</a></li>
</ul></li>
<li><a href="/life-style/gadgets-and-tech" title="">Tech</a><ul><li><a href="/life-style/gadgets-and-tech/gaming" title="">Gaming</a></li>
<li><a href="/life-style/gadgets-and-tech/features" title="">Tech culture</a></li>
<li><a href="/life-style/gadgets-and-tech/news" title="">Tech news</a></li>
</ul></li>
<li><a href="/news/world/americas/us-elections" title="">US election</a></li>
<li><a href="/marketing/apps" title="">Daily Edition</a><ul><li><a href="http://www.independentsubscriptions.co.uk/" title="">Subscribe for a free trial</a></li>
<li><a href="http://edition.independent.co.uk" title="">Read Now</a></li>
</ul></li>
</ol>  </nav>
  <ol id="meta-nav">
    <li class="search">
      <a href="#" class="icon-search dropdown-toggle" title="Search"></a>
      <form class="search-form search search" action="/news/business/news/saudi-arabia-oil-revenue-production-solar-power-shift-electricity-energy-opec-a7488626.html" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline search-container search-container form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys"> </label>
 <input placeholder="Search" autofocus="1" type="text" id="edit-keys" name="keys" value="" size="20" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><input type="hidden" name="get" value="[]" />
</div><input type="hidden" name="form_build_id" value="form-A8950bNVcl0EMwvKns1d0dBsZF6NvSpJPDr41y3kmF4" />
<input type="hidden" name="form_id" value="apachesolr_search_custom_page_search_form" />
</div></form>    </li>
    <li class="edition">
      <a href="javascript:void(0)" class="icon-us dropdown-toggle" title="Edition"></a>
      <ul class="dropdown-menu">
        <li>
          <a href="javascript:void(0)" data-edition="UK">UK Edition </a>
        </li>
        <li>
          <a href="javascript:void(0)" data-edition="US">US Edition <span class="icon-check"></span></a>
        </li>
      </ul>
    </li>
    <li class="account">
      <a href="#" class="icon-user dropdown-toggle" title="Account"></a>
      <ul class="dropdown-menu"><li><a href="/login">Sign in</a></li>
<li><a href="/register">Register</a></li>
<li><a href="https://subscriptions.independent.co.uk/" title="">Subscriptions</a></li>
</ul>    </li>
    <li class="toggle-menu">
      <a href="#" class="icon-menu" title="Toggle menu"></a>
    </li>
  </ol>

  <div id="menu">
    <form class="search-form search search" action="/news/business/news/saudi-arabia-oil-revenue-production-solar-power-shift-electricity-energy-opec-a7488626.html" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline search-container search-container form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys"> </label>
 <input placeholder="Search" autofocus="1" type="text" id="edit-keys" name="keys" value="" size="20" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><input type="hidden" name="get" value="[]" />
</div><input type="hidden" name="form_build_id" value="form-A8950bNVcl0EMwvKns1d0dBsZF6NvSpJPDr41y3kmF4" />
<input type="hidden" name="form_id" value="apachesolr_search_custom_page_search_form" />
</div></form>    <ul class="topics"><li><a href="/us" title="">News</a><ul><li><a href="/topic/us-election-2016" title="">Election 2016</a></li>
<li><a href="/news/world" title="">World</a></li>
<li><a href="/news/world/americas" title="">US</a></li>
<li><a href="/news/uk" title="">UK</a></li>
<li><a href="/news/world/europe" title="">Europe</a></li>
<li><a href="/news/people" title="">People</a></li>
<li><a href="/news/science" title="">Science</a></li>
<li><a href="/life-style/health-and-families/health-news" title="">Health</a></li>
<li><a href="/news/business" title="">Business</a></li>
</ul></li>
<li><a href="/voices" title="">Voices</a><ul><li><a href="/voices/comment" title="">Comment</a></li>
<li><a href="/author/robert-fisk" title="">Robert Fisk</a></li>
<li><a href="/author/mark-steel" title="">Mark Steel</a></li>
<li><a href="/author/grace-dent" title="">Grace Dent</a></li>
<li><a href="/author/holly-baxter" title="">Holly Baxter</a></li>
<li><a href="/voices/campaigns" title="">Campaigns</a></li>
<li><a href="/voices/editorials" title="">Editorials</a></li>
<li><a href="/voices/letters/letters-9626866.html" title="">Letters</a></li>
</ul></li>
<li><a href="/sport" title="">Sports</a><ul><li><a href="/sport/us-sport" title="">US sports</a></li>
<li><a href="/sport/football" title="">Soccer</a></li>
<li><a href="/sport/cricket" title="">Cricket</a></li>
<li><a href="/sport/tennis" title="">Tennis</a></li>
<li><a href="/sport/general/boxing" title="">Boxing</a></li>
<li><a href="/sport/motor-racing" title="">Formula 1</a></li>
</ul></li>
<li><a href="/arts-entertainment" title="">Culture</a><ul><li><a href="/arts-entertainment/books" title="">Books</a></li>
<li><a href="/arts-entertainment/films" title="">Film</a></li>
<li><a href="/arts-entertainment/tv" title="">TV</a></li>
<li><a href="/arts-entertainment/music" title="">Music</a></li>
<li><a href="/arts-entertainment/art" title="">Art</a></li>
<li><a href="/arts-entertainment/theatre-dance" title="">Theatre &amp; Dance</a></li>
<li><a href="/arts-entertainment/comedy" title="">Comedy</a></li>
</ul></li>
<li><a href="/life-style" title="">Lifestyle</a><ul><li><a href="/life-style/food-and-drink" title="">Food &amp; drink</a></li>
<li><a href="/life-style/health-and-families" title="">Health &amp; families</a></li>
<li><a href="/life-style/love-sex" title="">Love &amp; sex</a></li>
<li><a href="/life-style/motoring" title="">Motoring</a></li>
<li><a href="/student" title="">Student</a></li>
<li><a href="/travel" title="">Travel</a></li>
<li><a href="/life-style/fashion" title="">Fashion</a></li>
</ul></li>
<li><a href="/life-style/gadgets-and-tech" title="">Tech</a><ul><li><a href="/life-style/gadgets-and-tech/gaming" title="">Gaming</a></li>
<li><a href="/life-style/gadgets-and-tech/features" title="">Tech culture</a></li>
<li><a href="/life-style/gadgets-and-tech/news" title="">Tech news</a></li>
</ul></li>
<li><a href="/video" title="">Video</a><ul><li><a href="/video/Explainers" title="">Explainer videos</a></li>
<li><a href="/video/News" title="">News videos</a></li>
<li><a href="/video/People-and-culture" title="">People &amp; culture videos</a></li>
<li><a href="/video/Sport" title="">Sport videos</a></li>
</ul></li>
<li><a href="/extras/indybest" title="">IndyBest</a><ul><li><a href="/extras/indybest/fashion-beauty" title="">Fashion &amp; Beauty</a></li>
<li><a href="/extras/indybest/house-garden" title="">Homes &amp; Design</a></li>
<li><a href="/extras/indybest/food-drink" title="">Food &amp; Drink</a></li>
<li><a href="/extras/indybest/gadgets-tech" title="">Gadgets &amp; Tech</a></li>
<li><a href="/extras/indybest/outdoor-activity" title="">Outdoor &amp; Activity</a></li>
<li><a href="/extras/indybest/arts-books" title="">Arts &amp; Books</a></li>
<li><a href="/extras/indybest/travel" title="">Travel</a></li>
</ul></li>
<li><a href="/money" title="">Money</a><ul><li><a href="http://www.independent.co.uk/money/health-insurance?icn=axa_nav" title="">Health insurance</a></li>
<li><a href="http://www.independent.co.uk/money/investments/" title="">Investments</a></li>
</ul></li>
<li><a href="/extras" title="">Extras</a><ul><li><a href="/independentbooks" title="">The Independent Books</a></li>
<li><a href="http://puzzles.independent.co.uk/" title="">Puzzles</a></li>
<li><a href="https://www.indy100.com" title="">indy100</a></li>
<li><a href="/marketing/apps" title="">Apps</a></li>
<li><a href="/ebooks" title="">Ebooks</a></li>
<li><a href="http://ijobs.independent.co.uk" title="">iJobs</a></li>
<li><a href="http://dating.independent.co.uk" title="">Dating</a></li>
</ul></li>
</ul>    <ul class="follow">
      <li>Follow us:</li>
      <li>
        <a href="https://www.facebook.com/TheIndependentOnline" target="_blank" title="Facebook" class="icon-facebook"></a>
      </li>
      <li>
        <a href="https://twitter.com/independent" target="_blank" title="Twitter" class="icon-twitter"></a>
      </li>
    </ul>
  </div>
</header>
<div id="content">
  <div class="region region-header">
    <div class='ad-leaderboard'>
      <div id='leaderboard' style="margin: 0 auto 40px;"></div>
    </div>
  </div>
  <div id="cookie-warning">
    <a href="#" class="close icon-close" title="OK"></a>
    <p>We use cookies to enhance your visit to our site and to bring you advertisements that might interest you. Read our <a href=" http://www.independent.co.uk/service/privacy-policy-a6184181.html">Privacy</a> and <a href="http://www.independent.co.uk/service/cookie-policy-a6184186.html">Cookie</a> Policies to find out more.</p>
  </div>
  <div class="tabs"></div>          <div class="region region-content">
    

<article class="full-article" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" content="http://www.independent.co.uk/news/business/news/saudi-arabia-oil-revenue-production-solar-power-shift-electricity-energy-opec-a7488626.html">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="The Independent">
    <link itemprop="sameAs" href="http://www.independent.co.uk">
    <link itemprop="logo" href="https://static.independent.co.uk/static-assets/brand-logo.png">
  </div>
  

  
  <header>
    
          <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumbs clearfix"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/news"><span property="name">News</span></a></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/news/business"><span property="name">Business</span></a></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/news/business/news"><span property="name">Business News</span></a></li></ol>    
    <h1 itemprop="headline" class=" ">Saudi Arabia begins shift from oil to solar power to fuel electricity generation</h1>

    
            <div class="intro">
        <p>Gulf kingdom burns more of the fossil fuel than any other country to generate power&nbsp;– 900,000 barrels per day</p>
      </div>
            <ul class="caption meta inline-pipes-list">
              <li class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
          <span itemprop="name"><a href="/author/anna-hirtenstein" title="Anna Hirtenstein" itemprop="sameAs">Anna Hirtenstein</a></span>
                  </li>
                          <li title="21 December 2016 17:37 London"><time data-microtimes='{"published":"1482329400000","display":0,"changed":"1482341825000"}' datetime="17:37, 21 December 2016" unixtime="1482341825000">Wednesday 21 December 2016 17:37 BST</time></li>
                    <li class="comments">
          <a href="#commentsDiv" id="comment-count" class="icon-comment"></a>
        </li>
          </ul>
    <div id="gigya-share-btns-1"></div>
        <div class="fb-like">
      <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTheIndependentOnline%2F&width=450&layout=button&action=like&size=large&show_faces=false&share=false&height=35&appId=235586169789578" width="70" height="35" style="border:none;overflow:hidden;float:left;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
      <div class="fb-info">Click to follow<br />The Independent Online</div>
    </div>
        
  </header>

      
    <!--<div class="push-notifications-cta"></div>-->

    <figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="featured-media medium-width">
      <meta itemprop="representativeOfPage" content="true">
      <meta itemprop="url" content="https://static.independent.co.uk/s3fs-public/thumbnails/image/2016/12/21/13/saudi-arabia-solar.gif">
      <meta itemprop="width" content="2048">
      <meta itemprop="height" content="1565">
    
      <!-- scald=5123361:article_responsive_images --><picture  title="saudi-arabia-solar.gif">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://static.independent.co.uk/s3fs-public/styles/article_medium/public/thumbnails/image/2016/12/21/13/saudi-arabia-solar.gif 1x" media="(min-width: 620px) and (max-width: 929px)" />
<source srcset="https://static.independent.co.uk/s3fs-public/styles/article_large/public/thumbnails/image/2016/12/21/13/saudi-arabia-solar.gif 1x" media="(min-width: 930px) and (max-width: 1239px)" />
<source srcset="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/12/21/13/saudi-arabia-solar.gif 1x" media="(min-width: 1240px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://static.independent.co.uk/s3fs-public/styles/article_small/public/thumbnails/image/2016/12/21/13/saudi-arabia-solar.gif" alt="saudi-arabia-solar.gif" title="saudi-arabia-solar.gif" />
</picture><!-- END scald=5123361 -->            <figcaption itemprop="description" class="caption">
        A Saudi man walks on a street past a field of solar panels at the King Abdulaziz city of Sciences and Technology <span class="copyright">Reuters</span>      </figcaption>
          </figure>
  
  
  <div class="article-wrapper clearfix">
    <div class="main-content-column">
      <div class="text-wrapper" itemprop="articleBody">
        <p>Saudi Arabia’s long-awaited drive to free up more oil revenue by shifting to solar power generation is expected to pick up speed next quarter, according to local developers eyeing contracts.</p>

<p>“I’m fully expecting within the first quarter 500 megawatts to come out in tenders and then it’ll ramp up,” said Paddy Padmanathan, the chief executive officer of Acwa Power International in Riyadh. “That will be a game-changer for the region.”</p>

<p>The world’s biggest crude exporter also burns more oil than any other country to generate electricity. According to the most recent International Energy Agency figures, the kingdom consumes at least 900,000 barrels a day at peak periods of the year to keep the lights on – an amount worth more than $16bn year based on current oil spot prices. Integrating more solar power on to the Saudi grid could free up more crude for export.</p>

<div class="dnd-widget-wrapper context-sdl_editor_representation type-video"><div class="dnd-atom-rendered"><!-- scald=5025866:sdl_editor_representation --><div class="image"><!-- Start of Brightcove Player -->
<div class="bc_container">
  <video id="5204039218001" data-account="624246174001" data-player="2d3d4a83-ba40-464e-9bfb-2804b076bf67" data-embed="default" data-video-id="5204039218001" class="video-js" controls=""></video><script src="//players.brightcove.net/624246174001/2d3d4a83-ba40-464e-9bfb-2804b076bf67_default/index.min.js"></script></div>
<!-- End of Brightcove Player -->
</div><!-- END scald=5025866 --></div><div class="dnd-caption-wrapper">Climate change: It's "game over" for planet earth</div></div>

<div class="inline-block inline-block-related-single inline-block-left" data-nid="/environment/solar-power-worlds-cheapest-electricity-production-energy-wind-farms-a7477096.html"><a href="/environment/solar-power-worlds-cheapest-electricity-production-energy-wind-farms-a7477096.html"><img src="/s3/files/styles/readmore_card/public/thumbnails/image/2016/11/28/11/tau-island.jpg" /><div class="capsules">
<ul><li>
	<div class="label context-capsule">Read more</div>
	</li>
</ul></div>

<div class="content">
<h2>Solar power 'becoming world's cheapest form of electricity'</h2>
</div>
</a></div>

<p>Saudi Arabia plans to add another 700 megawatts from wind and solar power generation in 2018, according to people familiar with the plan, who said the kingdom forecasts another 8.8 gigawatts of renewable energy added to the grid between 2019 and 2023.</p>

<p>“We expect Saudi Arabia will be the largest market in the region in the medium- to long-term,” said Sami Khoreibi, the founder and chief executive officer of Enviromena Power Systems, a solar developer based in Abu Dhabi. “You take a look at the opportunity cost of using crude oil for electricity production and you have a very high operating expense, and the power demand growth in Saudi Arabia is one of the largest in the region.” </p>

<p>Saudi Arabia’s on-again, off-again pursuit of solar energy has already shown signs of picking up in the past six months, with the kingdom struggling to patch budget holes and map future economic diversification. </p>

<h3>Saudi Potential</h3>

<p>Acwa Power and Fotowatio Renewables Ventures BV were both shortlisted for a 100-megawatt solar tender offered during the second half of 2016. The two 50-megawatt projects will be located in Al-Jouf and Rafha in northern part of the peninsula, according to the state utility.</p>

<p>“It is starting,” said Rafael Benjumea, chief executive of Fotowatio Renewable Ventures in Spain, which is owned by Abdul Latif Jameel Group in Jeddah – in May the company won a bid to help build an 800-megawatt solar plant in Dubai. </p>

<p>“Of course it has taken very long but there’s a clear move to change their renewable energy mix,” he said. “There’s a lot of potential in the Saudi market.”</p>

<p>Saudi Arabia is seeking a financial adviser to help attract investors to three renewable power projects, which would be owned and operated by the private sector and could cost as much as $1.5bn to build, according to people familiar with the plans.</p>

<div class="inline-block inline-block-related-single inline-block-left" data-nid="/news/business/news/oil-prices-rise-saudi-arabia-opec-non-opec-barrels-high-surge-russia-a7469331.html"><a href="/news/business/news/oil-prices-rise-saudi-arabia-opec-non-opec-barrels-high-surge-russia-a7469331.html"><img src="https://static.independent.co.uk/s3fs-public/styles/readmore_card/public/thumbnails/image/2016/12/12/09/oil-prices.jpg" /><div class="capsules">
<ul><li>
	<div class="label context-capsule">Read more</div>
	</li>
</ul></div>

<div class="content">
<h2>Oil prices surge after more producers agree to cut output</h2>
</div>
</a></div>

<p>​Renewables were highlighted in the nation’s diversification plan, known as Vision 2030, which aims to wean its economy off fossil fuels. Generating more solar and wind power could also ease longstanding concerns over the kingdom’s rising domestic oil consumption.</p>

<p>An <a href="https://www.chathamhouse.org/sites/files/chathamhouse/public/Research/Energy,%20Environment%20and%20Development/1211pr_lahn_stevens.pdf" rel="nofollow" target="_blank">2011 report by Chatham House</a> said that Saudi Arabia was burning so much oil domestically that it could become a net energy importer by 2038 if it didn’t change its habits. Little has changed in the past five years, according to Glada Lahn, who co-authored the report.</p>

<h3>Government Pressure</h3>

<div class="relatedlinkslist inline-block-related-list inline-block-left">
<h2 class="box-title">Read more</h2>

<div class="relatedlinkslist-content" style="min-height: 10px;">
<ul class="related"><li><a data-author="Ian Johnston..." data-nid="7477096" data-publish_date="15-12-2016" href="/environment/solar-power-worlds-cheapest-electricity-production-energy-wind-farms-a7477096.html">Solar power 'becoming world's cheapest form of electricity'</a></li>
	<li><a data-author="Gabriel Samuels..." data-nid="7355271" data-publish_date="11-10-2016" href="/news/world/africa/south-africa-airport-entirely-solar-power-second-world-george-airport-a7355271.html">South African airport runs entirely on solar power</a></li>
	<li><a data-author="Andrew Griffin..." data-nid="7167071" data-publish_date="01-08-2016" href="/news/science/chernobyl-disaster-zone-could-be-turned-into-the-world-s-biggest-solar-power-plant-a7167071.html">Chernobyl could be turned into the world’s biggest solar power plant</a></li>
	<li><a data-author="Ben Chapman..." data-nid="7155236" data-publish_date="25-07-2016" href="/news/business/news/solar-power-uk-has-lost-over-12000-jobs-after-government-slashed-subsidies-a7155236.html">UK Solar power industry loses over 12,000 jobs after subsidies slashed</a></li>
</ul></div>
</div>

<p>“The original constraint was the fear of domestic demand threatening to outrun capacity in the electricity sector particularly,” Lahn said in a telephone interview. “The fact that the oil price was high during that time really made it acute.”</p>

<p>Lower oil prices squeezed Saudi Arabia and “put pressure on the government to diversify”, she said, with an increase in liquid fuel use in the country.</p>

<div class="dnd-widget-wrapper context-sdl_editor_representation type-gallery"><div class="dnd-atom-rendered"><!-- scald=3874536:sdl_editor_representation --><div class="image"><script>
<!--//--><![CDATA[// ><!--

  jQuery(document).ready(function(){

    if (jQuery(window).width() > 620){   
      var galleryTitle = jQuery(".container.grid-mod-gallery .gallery-title");
      var galleryTitleText = galleryTitle.text();
      var galleryTitleLength = galleryTitleText.length;      

      if(galleryTitleLength > 50) {
        galleryTitle.css("font-size","17px");
      } 

      if(galleryTitleLength > 60) {
        galleryTitle.css({
          "padding":"12px 20px",
          "line-height":"22px"
        });  
      }
    }

  }); 

//--><!]]>
</script><div class="container grid-mod-gallery" data-scald-gallery="3874536">
    <!-- Gallery title -->
  <h2 class="gallery-title"><span class="media-prefix icon-gallery"></span>Business picture of the day</h2>
    <div class="images">
    <!-- First four images -->
    <ul><li class="lazy " data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2015/12/04/16/pills_RF_Getty.jpg">
        <a data-gallery-thumb="1" href="#"><span class="pager icon-arrow-left"></span></a>
        <a data-gallery-thumb="1" href="#"><span class="pager icon-arrow-right"></span></a>
      </li>
              <li class="lazy " data-original="https://static.independent.co.uk/s3fs-public/styles/storylist/public/thumbnails/image/2016/11/28/11/tau-island.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');">
          <a data-gallery-thumb="2" href="#"></a>
        </li>
              <li class="lazy " data-original="https://static.independent.co.uk/s3fs-public/styles/storylist/public/thumbnails/image/2016/12/13/11/unicredit.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');">
          <a data-gallery-thumb="3" href="#"></a>
        </li>
              <li class="lazy " data-original="https://static.independent.co.uk/s3fs-public/styles/storylist/public/thumbnails/image/2016/12/13/00/f35-plane.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');">
          <a data-gallery-thumb="4" href="#"></a>
        </li>
                  <li>
        <a class="show-all initial-open" href="#">
          <span class="additional-photos icon-gallery">27</span>
          <span class="label">show all</span>
        </a>
      </li>
          </ul></div>
</div>

<div class="full-gallery">
  <div class="scroller">
    <a href="#" class="close icon-close" title="Close gallery"></a>
        <h2 class="gallery-title"><span class="media-prefix icon-gallery"></span>Business picture of the day</h2>
        <div class="images">
      <ul><li data-gallery-item="1" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2015/12/04/16/pills_RF_Getty.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="2" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/11/28/11/tau-island.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="3" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/12/13/11/unicredit.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="4" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/12/13/00/f35-plane.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="5" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/08/31/09/paris-eiffel-tower.gif" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="6" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/04/06/16/gettyimages-pfizer.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="7" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/12/05/17/monte-dei-paschi0-italy-bank.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="8" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/12/02/16/theresa-may.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="9" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/11/30/11/oil-prices.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="10" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/11/25/17/blackfriday.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="11" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/09/08/18/mario-launch.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="12" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/11/03/10/pound-graph.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="13" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/10/25/10/heathrowdemo.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="14" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/10/25/15/china.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="15" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/10/21/12/malbec.gif" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="16" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/07/13/12/luxembourg.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="17" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/10/17/16/sterlingeuro.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="18" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/01/28/20/web-london-city-corbis.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="19" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/10/13/12/tesco-marmite.gif" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="20" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/10/12/16/pic-of-the-day.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="21" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/10/11/17/note-7.gif" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="22" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/10/10/16/economist.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="23" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/10/07/09/pound-chart-0.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="24" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/10/04/19/pounds.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="25" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/10/04/15/pounds.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="26" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/08/18/16/osborne-remain.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
                  <li data-gallery-item="27" data-original="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2016/01/18/19/16-oil-rig-rex.jpg" style="background-image: url('/sites/all/themes/ines_themes/ines_theme/img/blank.gif');" class=""></li>
              </ul><span class="icon-arrow-left"></span>
      <span class="icon-arrow-right"></span>
      <a href="#" class="pager prev" title="Previous photo"></a>
      <a href="#" class="pager next" title="Next photo"></a>
    </div>

    <ul class="legends"><li data-gallery-legend="1">
        <h2>
          <span class="counter">1/27</span>
          <!-- Optional photo title -->
                      NHS overcharged by 12,000% for hydrocortisone tablets by drug company Actavis, CMA claims - Friday December 16                  </h2>
        <!-- Optional photo caption -->
                <p>Pharmaceutical company Actavis has been accused of overcharging the NHS by raising the price of hydrocortisone tablets by more than 12,000 per cent over the course of eight years.&#13;
&#13;
Hydrocortisone tablets are used by people with adrenal insufficiency, a life-threatening condition where their adrenal glands do not produce enough natural steroid hormones.</p>
                <!-- Optional photo credits -->
                <p class="credits">AFP/Getty</p>
              </li>
              <li data-gallery-legend="2">
        <h2>
          <span class="counter">2/27</span>
          <!-- Optional photo title -->
                      Solar power becoming world's cheapest form of electricity production - Thursday December 15                   </h2>
        <!-- Optional photo caption -->
                <p>Solar power is becoming the cheapest way to generate electricity, according to leading analysts.&#13;
&#13;
Data produced by Bloomberg New Energy Finance (BNEF) showed the cost of solar in 58 lower-income countries – including China, Brazil and India – had fallen to about a third of levels in 2010 and was now slightly cheaper than wind energy.</p>
                <!-- Optional photo credits -->
                <p class="credits">Jungle Herbs &amp; Spices/Facebook</p>
              </li>
              <li data-gallery-legend="3">
        <h2>
          <span class="counter">3/27</span>
          <!-- Optional photo title -->
                      Italy’s largest bank Unicredit plans to slash 14,000 jobs over next two years - Tuesday December 13                  </h2>
        <!-- Optional photo caption -->
                <!-- Optional photo credits -->
                <p class="credits">Getty</p>
              </li>
              <li data-gallery-legend="4">
        <h2>
          <span class="counter">4/27</span>
          <!-- Optional photo title -->
                      Donald Trump knocks $3.5bn off Lockheed Martin market value with one tweet - Monday December 12                  </h2>
        <!-- Optional photo caption -->
                <p>Barely a week after taking shots at Boeing, Donald Trump took aim at Lockheed Martin's F-35 fighter jet programme, saying the cost was "out of control".Following the tweet on Monday morning, shares of the aerospace company plunged by more than 4 per cent in early trade. &#13;
&#13;
Based on the number of shares outstanding, the tweet has shaved just over $3.5bn from Lockheed's market value.</p>
                <!-- Optional photo credits -->
                <p class="credits">Getty</p>
              </li>
              <li data-gallery-legend="5">
        <h2>
          <span class="counter">5/27</span>
          <!-- Optional photo title -->
                      Brexit: Banks in 'advanced talks' over mass move to Paris, says French regulator - Thursday December 8                   </h2>
        <!-- Optional photo caption -->
                <p>Leading international UK-based banks are in advanced stages of planning to shift operations to Paris as London braces for the impact of Brexit, France's chief financial regulator has said.&#13;
&#13;
Paris is among a number of European cities seeking to woo firms considering a move away from London to maintain their access to EU markets, and faces competition from Dublin, Frankfurt and Luxembourg, among others.</p>
                <!-- Optional photo credits -->
                <p class="credits">Reuters</p>
              </li>
              <li data-gallery-legend="6">
        <h2>
          <span class="counter">6/27</span>
          <!-- Optional photo title -->
                      Pfizer fined record £84.2m for overcharging NHS 2600% -Wednesday December 7                   </h2>
        <!-- Optional photo caption -->
                <p>Drug firms Pfizer and Flynn Pharma have been fined nearly £90m by the UK’s competition watchdog for “unfair” pricing to the NHS after hiking up the cost of an anti-epilepsy drug by up to 2,600 per cent.&#13;
&#13;
The Competition and Markets Authority (CMA) said these “extraordinary price rises” have costs taxpayers “tens of millions of pounds”.</p>
                <!-- Optional photo credits -->
                <p class="credits">Getty</p>
              </li>
              <li data-gallery-legend="7">
        <h2>
          <span class="counter">7/27</span>
          <!-- Optional photo title -->
                      Italian banks' shares fall after vote - Monday December5                   </h2>
        <!-- Optional photo caption -->
                <p>Shares in Italian banks have again lost ground in early afternoon trading, following Prime Minister Matteo Renzi's heavy defeat in Sunday's referendum.&#13;
The shares have been dragged down by fears that a rescue of the troubled Monte dei Paschi bank might fail.</p>
                <!-- Optional photo credits -->
                <p class="credits">Getty Images</p>
              </li>
              <li data-gallery-legend="8">
        <h2>
          <span class="counter">8/27</span>
          <!-- Optional photo title -->
                      Prime Minister Theresa May visits constituency ahead of Small Business Saturday - Friday December2                   </h2>
        <!-- Optional photo caption -->
                <p>The prime minister, Theresa May, visits butcher J&amp;S Rook in her constituency of Maidenhead, ahead of Small Business Saturday</p>
                <!-- Optional photo credits -->
                <p class="credits">Stefan Wermuth PA Wire/PA Images</p>
              </li>
              <li data-gallery-legend="9">
        <h2>
          <span class="counter">9/27</span>
          <!-- Optional photo title -->
                      Oil prices soar as Opec countries agree first oil output cut in eight years - Wednesday November 30                  </h2>
        <!-- Optional photo caption -->
                <p>Opec countries have agreed their first supply cut in eight years, sending the price of crude surging more than 8%.</p>
                <!-- Optional photo credits -->
              </li>
              <li data-gallery-legend="10">
        <h2>
          <span class="counter">10/27</span>
          <!-- Optional photo title -->
                      Stores far from overwhelmed as Black Friday sales begins - November 25                  </h2>
        <!-- Optional photo caption -->
                <p>People stream into the Apple store on 5th Avenue on Black Friday in New York .&#13;
Crowds were thin at U.S. malls and stores on Black Friday morning, formerly the traditional start of the holiday shopping season, with stores opening earlier and online sales expected to take the biggest share of gains in retail sales over last year.&#13;
&#13;
In the New York and Chicago areas, shoppers said stores were less busy than previous years on the day after the Thanksgiving holiday.&#13;
The pictures similar in the UK the action has shifted from high street stores to become a predominantly online event</p>
                <!-- Optional photo credits -->
                <p class="credits">Reuters</p>
              </li>
              <li data-gallery-legend="11">
        <h2>
          <span class="counter">11/27</span>
          <!-- Optional photo title -->
                      Nintendo shares jump after it announces the launch date for Super Mario Run - Wednesday 16 November                  </h2>
        <!-- Optional photo caption -->
                <p>The hugely anticipated game is an attempt to capitalise on the smartphone gaming market after the phenomenal success of Pokemon Go.</p>
                <!-- Optional photo credits -->
                <p class="credits">Getty</p>
              </li>
              <li data-gallery-legend="12">
        <h2>
          <span class="counter">12/27</span>
          <!-- Optional photo title -->
                      Pound rises as High Court rules against Theresa May triggering Article 50 without Parliament - Thursday November 3                  </h2>
        <!-- Optional photo caption -->
                <p>The pound has risen against all of its major peers on Thursday after the Government announced it cannot trigger Article 50 without parliament approval and the Bank of England said it is no longer expecting to cut interest rates this year.</p>
                <!-- Optional photo credits -->
              </li>
              <li data-gallery-legend="13">
        <h2>
          <span class="counter">13/27</span>
          <!-- Optional photo title -->
                      Heathrow third runway poses ‘serious obstacle’ to fight against climate change - Tuesday October 25                  </h2>
        <!-- Optional photo caption -->
                <p>Environmental groups expressed dismay at the Government’s decision to give a third runway at the airport the go-ahead – and Greenpeace vowed to challenge it in the courts.&#13;
&#13;
Allowing Heathrow to expand will create “a serious obstacle” to meeting the UK’s commitments on climate change and reducing air pollution, a leading scientist has warned.</p>
                <!-- Optional photo credits -->
                <p class="credits">Reclaim the Power</p>
              </li>
              <li data-gallery-legend="14">
        <h2>
          <span class="counter">14/27</span>
          <!-- Optional photo title -->
                      Nearly 10,000 people in China apply for one job - Monday October 24                  </h2>
        <!-- Optional photo caption -->
                <p>Nearly ten thousands Chinese jobseekers are competing for one position: an officer worker at a political organisation.China's annual civil service recruitment drive began on October 15, with more than 27,000 vacancies on offer in over 120 central departments - drawing about 1.4 million applicants this year.&#13;
&#13;
Job seekers registering for the civil exams are required to pick the positions they are most interested in when they sign up for the test but one job was more popular than others.&#13;
&#13;
China's annual civil service recruitment drive began on October 15, with more than 27,000 vacancies on offer in over 120 central departments - drawing about 1.4 million applicants this year.</p>
                <!-- Optional photo credits -->
                <p class="credits">Reuters</p>
              </li>
              <li data-gallery-legend="15">
        <h2>
          <span class="counter">15/27</span>
          <!-- Optional photo title -->
                      Price of wine set to soar as production nears 20-year low - Friday 21 October                  </h2>
        <!-- Optional photo caption -->
                <p>Vineyard manager Antonio Navarro looks at grapes ready to be harvested at the Casa Bianchi vineyard in San Rafael</p>
                <!-- Optional photo credits -->
                <p class="credits">Reuters</p>
              </li>
              <li data-gallery-legend="16">
        <h2>
          <span class="counter">16/27</span>
          <!-- Optional photo title -->
                      Banks consider ‘moving London staff to Luxembourg to get access to EU’ - Wednesday 19 October                  </h2>
        <!-- Optional photo caption -->
                <p>The head of financial development for Luxembourg said a string of overseas banks and fund managers had explored moving London staff to the tiny country since the Brexit vote.&#13;
&#13;
Nicolas Mackel said there had been “strong interest” from US and other non-EU firms assessing their options since June’s referendum.</p>
                <!-- Optional photo credits -->
                <p class="credits">Rex</p>
              </li>
              <li data-gallery-legend="17">
        <h2>
          <span class="counter">17/27</span>
          <!-- Optional photo title -->
                      The pound falls below €1.10 for the first time since March 2010 - Monday October 17                   </h2>
        <!-- Optional photo caption -->
                <p>The pound has fallen below €1.10 for the first time in six and a half years, since March 2010.&#13;
&#13;
Sterling has been under pressure since Britain voted to leave the European Union.&#13;
&#13;
The pound has fallen by almost 20% against the against the dollar since the Brexit vote, trading below $1.22 and €1.10 on Monday.</p>
                <!-- Optional photo credits -->
              </li>
              <li data-gallery-legend="18">
        <h2>
          <span class="counter">18/27</span>
          <!-- Optional photo title -->
                      Brexit: US banks are planning exodus from the UK, French minister says - Friday October 14                  </h2>
        <!-- Optional photo caption -->
                <p>French finance Minister Michel Sapin said that US banks had confirmed to him they would move some activities out of Britain to other European countries as the UK prepares to leave the EU.&#13;
&#13;
Sapin revealed that the executives of major US banks have told him they were working on contingency plans, after their meeting last week in Washington.</p>
                <!-- Optional photo credits -->
              </li>
              <li data-gallery-legend="19">
        <h2>
          <span class="counter">19/27</span>
          <!-- Optional photo title -->
                      Tesco running out of products like Marmite and PG Tips amid Brexit price row with Unilever - Thursday October 13                  </h2>
        <!-- Optional photo caption -->
                <p>Tesco has removed a number of popular products such as Marmite, Bovril and PG Tips from its online store following a price row with supplier Unilever over the plunging pound.&#13;
&#13;
Multinational household goods giant Unilever has reportedly demanded a 10 per cent price rise in its products, including those made in the UK, to offset the higher cost of imported goods.</p>
                <!-- Optional photo credits -->
                <p class="credits">Reuters</p>
              </li>
              <li data-gallery-legend="20">
        <h2>
          <span class="counter">20/27</span>
          <!-- Optional photo title -->
                      FTSE falls after record mid-session high -  Wednesday October 12                  </h2>
        <!-- Optional photo caption -->
                <p>Britain's index of leading shares slipped on Wednesday from record highs reached in the previous session, partly reflecting currency moves which weighed on some of its global companies&#13;
&#13;
The blue-chip FTSE 100 equity index, which hit a record high of 7,129.83 points on Tuesday, fell 0.5 percent to 7,038.22 points. The FTSE 250 mid-cap index fell 0.4 percent but also remained near record highs reached this month.&#13;
&#13;
The dollar dipped while sterling rebounded a touch from a brutal sell-off this month, as British Prime Minister Theresa May's offer to give lawmakers some scrutiny of the process behind Britain's plans to leave the European Union calmed market fears of a "hard Brexit".</p>
                <!-- Optional photo credits -->
                <p class="credits">Getty Images</p>
              </li>
              <li data-gallery-legend="21">
        <h2>
          <span class="counter">21/27</span>
          <!-- Optional photo title -->
                      Samsung Galaxy Note 7 permanently discontinued - Tuesday October 11                  </h2>
        <!-- Optional photo caption -->
                <p>Samsung finally bowed to pressure, permanently ceasing production of its fire-prone Galaxy Note 7. The move came after replacement versions of its flagship phone phone - which Samsung claimed were safe - also burst into flames. October 12 2016. </p>
                <!-- Optional photo credits -->
                <p class="credits">Reuters</p>
              </li>
              <li data-gallery-legend="22">
        <h2>
          <span class="counter">22/27</span>
          <!-- Optional photo title -->
                      Oliver Hart and Bengt Holmström awarded Nobel prize for economics - Monday October 10                  </h2>
        <!-- Optional photo caption -->
                <p>Two academics recognised for their work on contract theory, which can be applied to everything from CEO pay to privatisations.</p>
                <!-- Optional photo credits -->
                <p class="credits">Getty Images</p>
              </li>
              <li data-gallery-legend="23">
        <h2>
          <span class="counter">23/27</span>
          <!-- Optional photo title -->
                      Pound value plunges 6% in 2 minutes in mysterious flash crash - Friday October 7                   </h2>
        <!-- Optional photo caption -->
                <p>The British pound has suffered a sudden collapse hitting a new 31-year low against the US dollar in mysterious circumstances, sparking market chaos in “insane” early trading.&#13;
The drop was sterling's biggest since Britain voted to leave the EU in June.&#13;
Sterling plunged more than 6 per cent to $1.1841 in two minutes, prompting traders to speculate about a possible trigger.</p>
                <!-- Optional photo credits -->
              </li>
              <li data-gallery-legend="24">
        <h2>
          <span class="counter">24/27</span>
          <!-- Optional photo title -->
                      Pound sterling value hits another new 31-year low against the dollar amid hard Brexit fears - Wednesday October 5                  </h2>
        <!-- Optional photo caption -->
                <p>Sterling has continued its “slippery decline” as ongoing fears over the consequences of "hard Brexit" haunt investor attraction towards the currency.&#13;
The currency has fallen below the “psychologically important” $1.27 level, down 0.3 per cent to $1.2695 in early trading on Wednesday, extending Tuesday’s selloff.</p>
                <!-- Optional photo credits -->
                <p class="credits">AFP/Getty</p>
              </li>
              <li data-gallery-legend="25">
        <h2>
          <span class="counter">25/27</span>
          <!-- Optional photo title -->
                      Pound drops to 31-year low Against dollar on brexit concerns - Tuesday October 4                   </h2>
        <!-- Optional photo caption -->
                <p>Sterling’s broke through its post-referendum low to reach levels not seen in over 30 years. &#13;
sterling hit an intraday low of $1.2736 on Tuesday morning. That surpasses the post-referendum low of $1.2798 reached on the day after the vote, which was the lowest level seen since the mid-1980s. </p>
                <!-- Optional photo credits -->
                <p class="credits">Getty</p>
              </li>
              <li data-gallery-legend="26">
        <h2>
          <span class="counter">26/27</span>
          <!-- Optional photo title -->
                      Philip Hammond ditches George Osborne's 15% corporation tax cut target - Monday October 3                  </h2>
        <!-- Optional photo caption -->
                <p>Chancellor Philip Hammond has apparently rejected the plan of his predecessor George Osborne to slash corporation tax to just 15 per cent in the wake of the UK’s Brexit vote.&#13;
&#13;
In early July Mr Osborne said he wanted to push the levy on company profits to 15 per cent as a bold signal to global companies that the UK is still “open for business” despite the vote to leave the EU.&#13;
In his speech to the Conservative Party conference in Birmingham today, Mr Hammond made no reference to that 15 per cent goal, merely referencing the existing policy for the levy to decline to 17 per cent.</p>
                <!-- Optional photo credits -->
                <p class="credits">AFP/Getty</p>
              </li>
              <li data-gallery-legend="27">
        <h2>
          <span class="counter">27/27</span>
          <!-- Optional photo title -->
                      Global stock markets rally as OPEC agrees to slash oil production for first time since 2008                  </h2>
        <!-- Optional photo caption -->
                <p>The Organisation of the Petroleum Exporting Countries (OPEC) has struck a deal to cut production for the first time in eight years, sending crude prices surging.&#13;
&#13;
&#13;
READ MORE&#13;
Oil price surges as Russia, Saudi Arabia promise co-operation&#13;
In a decision led by a rapprochement between Saudi Arabia and Iran, who had repeatedly clashed during previous meetings, OPEC ministers decided to cut production by 750,000 barrels a day, down to 32.5 million barrels.</p>
                <!-- Optional photo credits -->
                <p class="credits">Rex</p>
              </li>
          </ul><div class="ad-mpu mpu5-container">
    </div>
  </div>
</div>
</div><!-- END scald=3874536 --></div></div>

<p>Lahn, who continues researching the intersection of resources and the environment at Chatham House, expects energy demand to continue to rise at a pace of about 4 to 5 per cent per year through to 2030. The highest demand peaks for electricity are in the middle of the day – let by air conditioner use – which is optimal for solar energy.</p>

<p>The kingdom originally set a target in 2010 to install 41 gigawatts of clean power by 2040, the equivalent of about 30 nuclear reactors. That initiative was forecast to cost more than $100bn and produce a third of the nation’s electricity from solar. New plans were announced in April, changing the program to 9.5 gigawatts by 2030. The intention is still to meet the original target, according to Acwa’s Padmanathan.</p>

<p><em>Bloomberg</em></p>
                  <meta itemprop="datePublished" content="2016-12-21T17:37:05+00:00"/>
                                  <ul class="inline-pipes-list">
            <li>
              More about:
            </li>
                      <li><a itemprop="keywords" href="/topic/SaudiArabia">Saudi Arabia</a></li>
                      <li><a itemprop="keywords" href="/topic/solar-power">solar power</a></li>
                    </ul>
                <div id="gigya-share-btns-2"></div>
                <a href="/syndication/reuse-permision-form?url=http://www.independent.co.uk/news/business/news/saudi-arabia-oil-revenue-production-solar-power-shift-electricity-energy-opec-a7488626.html" target="_blank" class="syndication-btn"><img src="/sites/all/themes/ines_themes/independent_theme/img/reuse.png" width="25">Reuse content</a>
              </div>

      <div class="box-comments">
              </div>

              <div class="taboola">
          <div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-2nd"></div>
        </div>
      
      <div id="most-popular-mobile" class="most-popular-mobile"></div>

      <div class="partner-slots">
        <div class="es-partners-slot parter-slot-1">
          <div id="partner1"> </div>
        </div>
        <div class="es-partners-slot parter-slot-2">
          <div id="partner2"> </div>
        </div>
      </div>

      <div class="box-comments">
        <a href='/profile?icn=_IND_news_UAS' class='email-signpost'><img src='/sites/all/themes/ines_themes/independent_theme/img/signposts/indy-news.jpg' alt='' width='100%' style='max-width:560px'/></a>      </div>

                      <div class="box-comments">
          <h2 class="box-title">Comments</h2>
          <div id='commentsDiv'></div>

        </div>
      
          </div>

          <div class="right-hand-column ">
        <div class="sidebar">
          <aside class="layout-component layout-component-mpu">
<div class="ad-mpu mpu-container mpu0-container"><div id="mpu0"></div></div></aside>
<aside class="layout-component layout-component-i100" id="i100-0">
<div data-feed="/layout_component/api-i100">
    <h3><a href="http://indy100.com/?utm_source=indy&utm_medium=top5header&utm_campaign=i100" target="_blank"><img src="https://static.independent.co.uk/static-assets/i100.png"/></a></h3>
  <ul class="simple-news-list">
  </ul></div></aside>
<aside class="layout-component layout-component-most-popular article-list" id="most_popular-0">
<div data-feed="//www.independent.co.uk/layout_component/api-mmm">
    <h2 class="box-title">Most Popular</h2>
  <ul class="simple-news-list">
  </ul></div></aside>
<aside class="layout-component layout-component-taboola-single" id="taboola_single-0">
<div id="taboola-single-mpu-thumbnails"></div></aside>
<aside class="layout-component layout-component-mpu">
<div class="ad-mpu mpu-container mpu6-container"><div id="mpu6"></div></div></aside>
<aside class="layout-component layout-component-ines-video-sidebar" id="ines_video_sidebar-0">
<div data-feed="//www.independent.co.uk/layout_component/sidebar-videos">
    <h2 class="box-title">Video</h2>
    <ul class="video-sidebar clearfix">
    </ul></div></aside>
<aside class="layout-component layout-component-ines-sponsored-features-sidebar article-list" id="ines_sponsored_features_sidebar-0">
<div data-feed="//www.independent.co.uk/layout_component/sponsored-features">
    <h2 class="box-title">Sponsored Features</h2>
    <ul class="simple-news-list">
    </ul></div></aside>
          <aside class="visible">
            <div id="onscroll-ad-independent-feb-2016-content"></div>
          </aside>
        </div>
      </div>
      </div>

</article>
  </div>

  <footer id="mastfooter" tynt-data="no-content">


    <div class="stamp"></div>
    <ul class="follow">
      <li>Follow us:</li>
      <li>
        <a href="https://www.facebook.com/TheIndependentOnline" target="_blank" title="Facebook" class="icon-facebook"></a>
      </li>
      <li>
        <a href="https://twitter.com/independent" target="_blank" title="Twitter" class="icon-twitter"></a>
      </li>
    </ul>
    <ul class="links"><li><a href="/service/user-policies-a6184151.html" title="">User Policies</a></li>
<li><a href="/service/privacy-policy-a6184181.html" title="">Privacy Policy</a></li>
<li><a href="/service/cookie-policy-a6184186.html" title="">Cookie Policy</a></li>
<li><a href="/service/code-of-conduct-a6184241.html" title="">Code of Conduct</a></li>
<li><a href="https://independentnews.zendesk.com/hc/en-us/requests/new" title="">Complaint Form</a></li>
<li><a href="/service/contact-us-759589.html" title="">Contact Us</a></li>
<li><a href="http://www.independent.co.uk/service/external-contributors-policy-7905982.html" title="">Contributors</a></li>
<li><a href="/topics-list" title="">All Topics</a></li>
<li><a href="http://www.independent.co.uk/archive" title="">Archive</a></li>
<li><a href="http://www.independent.co.uk/register" title="">Newsletters</a></li>
<li><a href="http://independentjobs.independent.co.uk/" title="">Jobs</a></li>
<li><a href="https://subscriptions.independent.co.uk" title="">Subscriptions</a></li>
<li><a href="http://esimedia.co.uk/" title="">Advertising Guide</a></li>
<li><a href="http://syndication.independent.co.uk" title="">Syndication</a></li>
<li><a href="http://www.standard.co.uk/" title="">Evening Standard</a></li>
<li><a href="http://en.novayagazeta.ru/" title="">Novaya Gazeta</a></li>
<li><a href="http://www.independent.co.uk/marketing/apps/" title="">Install our Apps</a></li>
</ul>  </footer>
  
    <div id='outofpageslot'>  </div>

    <div id="teadsib">  </div>
    <div id="znaptag" tynt-data="no-content">  </div>
    <div id="thirdparty01">  </div>

  </div>

    <!-- PRE FOOTER INLINE -->
    <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-27212627-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Image");ga("set", "dimension2", "News");ga("set", "dimension3", "Business News");ga("set", "dimension4", "Anna Hirtenstein");ga("set", "dimension5", "7488626");ga("send", "pageview");


;
</script>    <!-- PAGE BOTTOM -->
      <div class="region region-page-bottom">
    <!-- SiteCatalyst code version: h.27.5.
Copyright 1996-2016 Adobe, Inc. -->
<script type="text/javascript" src="//www.independent.co.uk/sites/all/libraries/sitecatalyst/ind_am_code.js?oihnqw"></script>
<script type="text/javascript"><!--

s.events="event7";
s.prop3="";
s.prop8="Article";
s.prop9="";
s.prop10="2:10 PM";
s.prop11="Saudi Arabia begins shift from oil to solar power to fuel electricity generation";
s.prop12="saudi-arabia-oil-revenue-production-solar-power-shift-electricity-energy-opec-a7488626.html";
s.prop13="Anna Hirtenstein";
s.prop15="image";
s.prop16="Wednesday, 21 December 2016";
s.prop38="Saudi Arabia,solar power";
s.pageName="news\/business\/news\/article7488626";
s.hier1="news,business,news";
s.channel="news";
s.prop1="news:business";
s.prop2="news:business:news";
s.prop18="New Site";
s.prop6="";
s.prop7="";
s.server="www.independent.co.uk";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>
<noscript><img src="http://independent.122.2o7.net/b/ss/indepdev/1/H.27.5--NS/0?[AQB]&amp;cdp=3&amp;[AQE]/7292890" height="1" width="1" alt=""></noscript>
<!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: h.27.5. -->
<div class="adblock-modal adblock" style="display: none;">
  <aside class="adblock-notice">
    <div class="ctrl"><button class="close" data-action="close">Close</button></div>
    <h2><span class="logo"></span></h2>
    <div class="adblock-container main">
      <div class="content">
        <p><strong>We've noticed that you are using an ad blocker.</strong></p>
<p>Advertising helps fund our journalism and keep it truly independent. It helps to build our international editorial team, from war correspondents to investigative reporters, commentators to critics.</p>
<div class="content-section">
  <p><a data-toggle="instructions" href="javascript:void(0);">Click here to view instructions</a> on how to disable your ad blocker, and help us to keep providing you with free-thinking journalism - for free.</p>
  <p>Thank you for your support.</p>
</div>      </div>
    </div>
    <div class="adblock-container instructions">
      <p><strong>How to disable your ad blocker for <span class="site-url">independent.co.uk</span></strong></p>
<h3 class="ad-block-icon"> Adblock / Adblock Plus</h3>
<ul>
  <li>Click the Adblock/Adblock Plus icon, which is to the right of your address bar.</li>
  <li>On Adblock click "Don't run on pages on this domain".</li>
  <li>On Adblock Plus click "Enabled on this site" to disable ad blocking for the current website you are on. If you are in Firefox click "disable on <span class="site-url">independent.co.uk</span>".</li>
</ul>
<h3 class="firefox-icon">Firefox Tracking Protection</h3>
<ul>
  <li>If you are Private Browsing in Firefox, "Tracking Protection" may cause the adblock notice to show. It can be temporarily disabled by clicking the "shield" icon in the address bar.</li>
</ul>
<h3 class="ghostery-icon">Ghostery</h3>
<ul>
  <li>Click the Ghostery icon.</li>
  <li>In versions before 6.0 click "whitelist site".</li>
  <li>In version 6.0 click "trust site" or add <span class="site-url">independent.co.uk</span> to your Trusted Site list.</li>
  <li>In versions before 6.0 you will see the message "Site is whitelisted".</li>
  <li>Click "reload the page to see your changes".</li>
</ul>
<h3 class="ublock-icon">uBlock</h3>
<ul>
  <li>Click the uBlock icon.</li>
  <li>Then click the big power button to whitelist the current web site, and its state will be remembered next time you visit the web site.</li>
  <li>Then reload the page.</li>
</ul>    </div>
  </aside>
</div>
<div class="adblock-modal adblock-confirm" style="display: none;">
  <aside class="adblock-notice">
    <div class="ctrl"><button class="close" data-action="close">Close</button></div>
    <h2><span class="logo"></span></h2>
    <div class="adblock-container main">
      <div class="content">
        <p>Thank you for supporting <span class="site-url">independent.co.uk</span></p>      </div>
      <button data-action="close">Continue to our site</button>
    </div>
  </aside>
</div>
  </div>
    <!-- POST FOOTER INLINE -->
    <script>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</script>    <!-- COMSCORE -->
    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "10476312" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=10476312&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
    <!-- QUBIT -->
    
<script src='//tags.onscroll.com/c5bed6a1-fa1a-47ca-b033-528d277352aa/tag.min.js' async defer></script>

    <div id='overlay'></div>
    <!-- BEGIN Krux Control Tag for "Independent" -->
    <!-- Source: /snippet/controltag?confid=I8gY_o93&site=Independent&edit=1 -->
    <script class="kxct" data-id="I8gY_o93" data-timing="async" data-version="1.9" type="text/javascript" >
            window.Krux || ((Krux = function() {
            Krux.q.push(arguments)
            }).q = []);
            (function() {
            var k = document.createElement('script');
            k.type = 'text/javascript';
            k.async = true;
            var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=I8gY_o93";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(k, s);
    }()); </script>
    <!-- END Krux Controltag -->

    <!-- Sherlock Tag -->
    <script>var js_loaded=false;</script>
    <script type="text/javascript" src="https://stag.mdotlabs.com/ads.js"></script>
    <script src="https://stag.mdotlabs.com/sherlock.php?clientID=6035250"></script>
    <!-- End Sherlock Tag -->

    <!-- Sailthru Horizon -->
    <script type="text/javascript">
        (function()
        {
            function loadHorizon()
            {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
                }
            loadHorizon();
            var oldOnLoad = window.onload;
            window.onload = function()
            {
                    if (typeof oldOnLoad === 'function')
                {
                        oldOnLoad();
                    }
                    Sailthru.setup({
                        domain: 'horizon.e.independent.co.uk',
                            useStoredTags: false
                        });
                };
            })();
    </script>
    <!-- End Sailthru Horizon -->

    <!-- Affiliate Network JS -->
    
    
    
  </body>
</html>
