<!DOCTYPE html>
<!--[if IE 8]>
<html class="lt-ie9">
<![endif]-->
<!--[if gt IE 8]><!-->
<html>
  <!--<![endif]-->
  <head>
    <title>Brexit: Senior Labour MP claims there could be riots if MPs fail to trigger Article 50 | The Independent</title>
    <link rel="manifest" href="/sites/all/themes/ines_themes/independent_theme/manifest.json">
    <link rel="preload" href="https://static.independent.co.uk/s3fs-public/font/Fira-Sans-Extrabold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://static.independent.co.uk/s3fs-public/font/Fira-Sans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <!-- HEAD -->
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="article:subsection" content="" />
<meta name="article:author_name" content="Rob Merrick" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="apple-itunes-app" content="app-id=499587380, affiliate-data=1l3v95Z" />
<link rel="dns-prefetch" href="//static.standard.co.uk/" />
<meta name="article:internal_link_count" content="5" />
<meta name="article:embed_count" content="0" />
<meta name="article:content_type" content="story" />
<link href="http://www.independent.co.uk/news/uk/politics/brexit-latest-news-article-50-labour-mps-riots-matthew-pennycook-a7555196.html?amp" rel="amphtml" />
<meta name="article:word_count" content="561" />
<meta name="article:image_count" content="2" />
<link rel="dns-prefetch" href="//static.independent.co.uk" />
<meta name="article:video_count" content="0" />
<meta property="article:section" content="UK Politics" />
<meta name="article:external_link_count" content="0" />
<meta name="description" content="A senior Labour MP has made the extraordinary claim that voting down the Article 50 Bill could lead to riots. Matthew Pennycook, a junior Brexit spokesman, warned of “civil disturbances” by angry Leave voters if MPs blocked the referendum result. The move would also lead to Theresa May calling, and winning, a snap general election – and forcing through an even harder Brexit, he said." />
<meta name="keywords" content="Brexit, Article 50, Jeremy Corbyn, EU, Matthew Pennycook, UK Politics, UK, News" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.independent.co.uk/news/uk/politics/brexit-latest-news-article-50-labour-mps-riots-matthew-pennycook-a7555196.html" />
<meta property="fb:admins" content="729735830" />
<meta property="fb:app_id" content="235586169789578" />
<meta property="og:site_name" content="The Independent" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Voting down Article 50 &#039;will lead to riots&#039;, senior MP claims" />
<meta property="og:url" content="http://www.independent.co.uk/news/uk/politics/brexit-latest-news-article-50-labour-mps-riots-matthew-pennycook-a7555196.html" />
<meta property="og:description" content="A senior Labour MP has made the extraordinary claim that voting down the Article 50 Bill could lead to riots. Matthew Pennycook, a junior Brexit spokesman, warned of “civil disturbances” by angry Leave voters if MPs blocked the referendum result. The move would also lead to Theresa May calling, and winning, a snap general election – and forcing through an even harder Brexit, he said." />
<meta property="og:updated_time" content="2017-01-31T15:07:54+00:00" />
<meta property="og:image" content="https://static.independent.co.uk/s3fs-public/thumbnails/image/2017/01/31/15/matthew-pennycook.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@independent" />
<meta name="twitter:title" content="Brexit: Senior Labour MP claims there could be riots if MPs fail to trigger Article 50" />
<meta name="twitter:url" content="http://www.independent.co.uk/news/uk/politics/brexit-latest-news-article-50-labour-mps-riots-matthew-pennycook-a7555196.html" />
<meta name="twitter:description" content="A senior Labour MP has made the extraordinary claim that voting down the Article 50 Bill could lead to riots. Matthew Pennycook, a junior Brexit spokesman, warned of “civil disturbances” by angry Leave voters if MPs blocked the referendum result. The move would also lead to Theresa May calling, and winning, a snap general election – and forcing through an even harder Brexit, he said." />
<meta property="og:locale" content="en_GB" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="Article 50" />
<meta property="article:tag" content="Jeremy Corbyn" />
<meta property="article:published_time" content="2017-01-31T14:21:52+00:00" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="Matthew Pennycook" />
<meta property="article:modified_time" content="2017-01-31T15:07:54+00:00" />
<link rel="shortcut icon" href="/sites/all/themes/ines_themes/independent_theme/favicon.ico" type="image/ico" />
<meta name="msvalidate.01" content="58C7FB6B9237322BB527AA3C68656AE3" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-60x60.png" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/sites/all/themes/ines_themes/independent_theme/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-36x36.png" sizes="36x36" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-48x48.png" sizes="48x48" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-72x72.png" sizes="72x72" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-96x96.png" sizes="96x96" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-114x114.png" sizes="114x114" />
<link rel="android-icon" href="/sites/all/themes/ines_themes/independent_theme/img/android-icon-192x192.png" sizes="192x192" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-70x70.png" sizes="70x70" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-144x144.png" sizes="144x144" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-150x150.png" sizes="150x150" />
<link rel="ms-icon" href="/sites/all/themes/ines_themes/independent_theme/img/ms-icon-310x310.png" sizes="310x310" />

    <!-- PRE HEAD INLINE -->
    <script>var _sf_startpt=(new Date()).getTime();


;

  var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 62356;
     _sf_async_config.domain = 'independent.co.uk';
     _sf_async_config.useCanonical = true;
     _sf_async_config.flickerControl = false;
     _sf_async_config.sections = 'news,uk,politics,mediatype_image,topic-brexit,topic-article-50,topic-jeremy-corbyn,topic-eu,topic-matthew-pennycook,non-gallery';
     _sf_async_config.authors = 'Rob Merrick';
     _sf_async_config.type = 'Tuesday, 31 January 2017';
     _sf_async_config.title = 'Brexit: Senior Labour MP claims there could be riots if MPs fail to trigger Article 50';
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();



;
var topicTags = ["brexit","article50","jeremycorbyn","eu","matthewpennycook"];


;
var gptPath = "-in_news-in_uk-in_politics-in_politics_article";


;
var s_account = "indepdev";


;
</script>    <!-- SCRIPTS -->

    <!-- STYLES -->
    <link type="text/css" rel="stylesheet" href="https://static.independent.co.uk/s3fs-public/advagg_css/css__8hNSjhZ5ePShkLRtI7ArCXODkeETokErBoR_jivVdhs__2x6IuXN3JtMs8DUoqByjAfuGUfEq7wesad2j8kgN4B4__nIiVjJe2t6RsbhJzeG7Zg17lZVY3pRfGR7YAyk0iJkk.css" media="all" />
    
        <!-- HARDCODED -->
    <script type="text/javascript">
      var articleId = '7555196';
      var pageType = 'image';
    </script>
    <script type="text/javascript" src="//www.independent.co.uk/sites/all/libraries/modernizr/modernizr-custom.js?okmawd"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__nIiVjJe2t6RsbhJzeG7Zg17lZVY3pRfGR7YAyk0iJkk.js"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__ENFnOlJ5RPaCTJU-yER8vkEnzEmJhP6DhrKDoZ3fPg0__9rE9OpmACI9HNKTOyroeCh0kz0gmET1Q4I7TixRCXh4__nIiVjJe2t6RsbhJzeG7Zg17lZVY3pRfGR7YAyk0iJkk.js" defer="defer"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__nIiVjJe2t6RsbhJzeG7Zg17lZVY3pRfGR7YAyk0iJkk.js" defer="defer" async="async"></script>
<script type="text/javascript" src="//www.independent.co.uk/profiles/ines/modules/ines_js/js/ines_helper.min.js?okmawd"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__283oQk6W0P22jmWklzoedRMC296r-3oWsoactRsEfzk__zY5yoAT4L4cjAzUB9thIbo_0oo0QWJdzU5l02P38jAw__nIiVjJe2t6RsbhJzeG7Zg17lZVY3pRfGR7YAyk0iJkk.js"></script>
<script type="text/javascript" src="https://static.independent.co.uk/s3fs-public/advagg_js/js__oJHPY5pjOac71AvF6u3aubMRPVTo1_akKM29H4osBgw__L92evcsGUGqo9GmFyN_JwdlPb00fjTxBWqO3OLdfgy0__nIiVjJe2t6RsbhJzeG7Zg17lZVY3pRfGR7YAyk0iJkk.js" defer="defer"></script>
<script type="text/javascript">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</script>
    <!-- POST HEAD INLINE -->
      </head>
  <body class="not-front article article-7555196 article-image source-a7555196 news-voices-article">
    <!-- PAGE TOP -->
        <!-- PAGE -->
    <header id="masthead">
  <a href="http://www.independent.co.uk/" title="Home">
    <span class="logo"></span>
  </a>
  <ul id="dynamic-header">
    <a href="http://www.independent.co.uk/" title="Home">
      <li class="logotype active">
        <span class="logo-full"></span>
      </li>
    </a>
          <li class="share">
        <div id="gigya-share-btns-3"></div>
      </li>
      </ul>
  <nav>
    <ol><li><a href="/us" title="">News</a><ul><li><a href="/topic/us-election-2016" title="">Election 2016</a></li>
<li><a href="/news/world/americas" title="">Americas</a></li>
<li><a href="/news/uk" title="">UK</a></li>
<li><a href="/news/world" title="">World</a></li>
<li><a href="/news/world/europe" title="">Europe</a></li>
<li><a href="/news/business" title="">Business</a></li>
</ul></li>
<li><a href="/voices" title="">Voices</a><ul><li><a href="/voices/comment" title="">Comment</a></li>
<li><a href="/author/robert-fisk" title="">Robert Fisk</a></li>
<li><a href="/author/robert-fisk" title="">Mark Steel</a></li>
<li><a href="/author/grace-dent" title="">Grace Dent</a></li>
<li><a href="/author/holly-baxter" title="">Holly Baxter</a></li>
<li><a href="/voices/campaigns" title="">Campaigns</a></li>
<li><a href="/voices/editorials" title="">Editorials</a></li>
<li><a href="/voices/letters" title="">Letters</a></li>
</ul></li>
<li><a href="/sport/us-sport" title="">Sports</a><ul><li><a href="/sport/us-sport" title="">US sports</a></li>
<li><a href="/sport/football" title="">Soccer</a></li>
<li><a href="/sport/tennis" title="">Tennis</a></li>
<li><a href="/sport/general/boxing" title="">Boxing</a></li>
<li><a href="/sport/motor-racing" title="">Formula 1</a></li>
<li><a href="/sport/general/wwe-mma-wrestling" title="">WWE</a></li>
</ul></li>
<li><a href="/arts-entertainment" title="">Culture</a><ul><li><a href="/arts-entertainment/films" title="">Film</a></li>
<li><a href="/arts-entertainment/tv" title="">TV</a></li>
<li><a href="/arts-entertainment/music" title="">Music</a></li>
<li><a href="/arts-entertainment/books" title="">Books</a></li>
</ul></li>
<li><a href="/life-style" title="">Lifestyle</a><ul><li><a href="/life-style/fashion" title="">Fashion</a></li>
<li><a href="/life-style/food-and-drink" title="">Food + drink</a></li>
<li><a href="/travel" title="">Travel</a></li>
<li><a href="/life-style/health-and-families" title="">Health + families</a></li>
<li><a href="/life-style/love-sex" title="">Love + sex</a></li>
</ul></li>
<li><a href="/life-style/gadgets-and-tech" title="">Tech</a><ul><li><a href="/life-style/gadgets-and-tech/gaming" title="">Gaming</a></li>
<li><a href="/life-style/gadgets-and-tech/features" title="">Tech culture</a></li>
<li><a href="/life-style/gadgets-and-tech/news" title="">Tech news</a></li>
</ul></li>
<li><a href="/news/world/americas/us-elections" title="">US election</a></li>
<li><a href="/marketing/apps" title="">Daily Edition</a><ul><li><a href="http://www.independentsubscriptions.co.uk/" title="">Subscribe for a free trial</a></li>
<li><a href="http://edition.independent.co.uk" title="">Read Now</a></li>
</ul></li>
</ol>  </nav>
  <ol id="meta-nav">
    <li class="search">
      <a href="#" class="icon-search dropdown-toggle" title="Search"></a>
      <form class="search-form search search" action="/news/uk/politics/brexit-latest-news-article-50-labour-mps-riots-matthew-pennycook-a7555196.html" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline search-container search-container form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys"> </label>
 <input placeholder="Search" autofocus="1" type="text" id="edit-keys" name="keys" value="" size="20" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><input type="hidden" name="get" value="[]" />
</div><input type="hidden" name="form_build_id" value="form-VC6GHjVLIoOrCxB7C6q7IvSTLgAC0ZmOyKequDPNAX0" />
<input type="hidden" name="form_id" value="apachesolr_search_custom_page_search_form" />
</div></form>    </li>
    <li class="edition">
      <a href="javascript:void(0)" class="icon-us dropdown-toggle" title="Edition"></a>
      <ul class="dropdown-menu">
        <li>
          <a href="javascript:void(0)" data-edition="UK">UK Edition </a>
        </li>
        <li>
          <a href="javascript:void(0)" data-edition="US">US Edition <span class="icon-check"></span></a>
        </li>
      </ul>
    </li>
    <li class="account">
      <a href="#" class="icon-user dropdown-toggle" title="Account"></a>
      <ul class="dropdown-menu"><li><a href="/login">Sign in</a></li>
<li><a href="/register">Register</a></li>
<li><a href="https://subscriptions.independent.co.uk/" title="">Subscriptions</a></li>
</ul>    </li>
    <li class="toggle-menu">
      <a href="#" class="icon-menu" title="Toggle menu"></a>
    </li>
  </ol>

  <div id="menu">
    <form class="search-form search search" action="/news/uk/politics/brexit-latest-news-article-50-labour-mps-riots-matthew-pennycook-a7555196.html" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline search-container search-container form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys"> </label>
 <input placeholder="Search" autofocus="1" type="text" id="edit-keys" name="keys" value="" size="20" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /><input type="hidden" name="get" value="[]" />
</div><input type="hidden" name="form_build_id" value="form-VC6GHjVLIoOrCxB7C6q7IvSTLgAC0ZmOyKequDPNAX0" />
<input type="hidden" name="form_id" value="apachesolr_search_custom_page_search_form" />
</div></form>    <ul class="topics"><li><a href="/us" title="">News</a><ul><li><a href="/topic/us-election-2016" title="">Election 2016</a></li>
<li><a href="/news/world" title="">World</a></li>
<li><a href="/news/world/americas" title="">US</a></li>
<li><a href="/news/uk" title="">UK</a></li>
<li><a href="/news/world/europe" title="">Europe</a></li>
<li><a href="/news/people" title="">People</a></li>
<li><a href="/news/science" title="">Science</a></li>
<li><a href="/life-style/health-and-families/health-news" title="">Health</a></li>
<li><a href="/news/business" title="">Business</a></li>
</ul></li>
<li><a href="/voices" title="">Voices</a><ul><li><a href="/voices/comment" title="">Comment</a></li>
<li><a href="/author/robert-fisk" title="">Robert Fisk</a></li>
<li><a href="/author/mark-steel" title="">Mark Steel</a></li>
<li><a href="/author/grace-dent" title="">Grace Dent</a></li>
<li><a href="/author/holly-baxter" title="">Holly Baxter</a></li>
<li><a href="/voices/campaigns" title="">Campaigns</a></li>
<li><a href="/voices/editorials" title="">Editorials</a></li>
<li><a href="/voices/letters/letters-9626866.html" title="">Letters</a></li>
</ul></li>
<li><a href="/sport" title="">Sports</a><ul><li><a href="/sport/us-sport" title="">US sports</a></li>
<li><a href="/sport/football" title="">Soccer</a></li>
<li><a href="/sport/cricket" title="">Cricket</a></li>
<li><a href="/sport/tennis" title="">Tennis</a></li>
<li><a href="/sport/general/boxing" title="">Boxing</a></li>
<li><a href="/sport/motor-racing" title="">Formula 1</a></li>
</ul></li>
<li><a href="/arts-entertainment" title="">Culture</a><ul><li><a href="/arts-entertainment/books" title="">Books</a></li>
<li><a href="/arts-entertainment/films" title="">Film</a></li>
<li><a href="/arts-entertainment/tv" title="">TV</a></li>
<li><a href="/arts-entertainment/music" title="">Music</a></li>
<li><a href="/arts-entertainment/art" title="">Art</a></li>
<li><a href="/arts-entertainment/theatre-dance" title="">Theatre &amp; Dance</a></li>
<li><a href="/arts-entertainment/comedy" title="">Comedy</a></li>
</ul></li>
<li><a href="/life-style" title="">Lifestyle</a><ul><li><a href="/life-style/food-and-drink" title="">Food &amp; drink</a></li>
<li><a href="/life-style/health-and-families" title="">Health &amp; families</a></li>
<li><a href="/life-style/love-sex" title="">Love &amp; sex</a></li>
<li><a href="/life-style/motoring" title="">Motoring</a></li>
<li><a href="/student" title="">Student</a></li>
<li><a href="/travel" title="">Travel</a></li>
<li><a href="/life-style/fashion" title="">Fashion</a></li>
</ul></li>
<li><a href="/life-style/gadgets-and-tech" title="">Tech</a><ul><li><a href="/life-style/gadgets-and-tech/gaming" title="">Gaming</a></li>
<li><a href="/life-style/gadgets-and-tech/features" title="">Tech culture</a></li>
<li><a href="/life-style/gadgets-and-tech/news" title="">Tech news</a></li>
</ul></li>
<li><a href="/video" title="">Video</a><ul><li><a href="/video/Explainers" title="">Explainer videos</a></li>
<li><a href="/video/News" title="">News videos</a></li>
<li><a href="/video/People-and-culture" title="">People &amp; culture videos</a></li>
<li><a href="/video/Sport" title="">Sport videos</a></li>
</ul></li>
<li><a href="/extras/indybest" title="">IndyBest</a><ul><li><a href="/extras/indybest/fashion-beauty" title="">Fashion &amp; Beauty</a></li>
<li><a href="/extras/indybest/house-garden" title="">Homes &amp; Design</a></li>
<li><a href="/extras/indybest/food-drink" title="">Food &amp; Drink</a></li>
<li><a href="/extras/indybest/gadgets-tech" title="">Gadgets &amp; Tech</a></li>
<li><a href="/extras/indybest/outdoor-activity" title="">Outdoor &amp; Activity</a></li>
<li><a href="/extras/indybest/arts-books" title="">Arts &amp; Books</a></li>
<li><a href="/extras/indybest/travel" title="">Travel</a></li>
</ul></li>
<li><a href="/money" title="">Money</a><ul><li><a href="http://www.independent.co.uk/money/health-insurance?icn=axa_nav" title="">Health insurance</a></li>
<li><a href="http://www.independent.co.uk/money/investments/" title="">Investments</a></li>
</ul></li>
<li><a href="/extras" title="">Extras</a><ul><li><a href="/independentbooks" title="">The Independent Books</a></li>
<li><a href="http://puzzles.independent.co.uk/" title="">Puzzles</a></li>
<li><a href="https://www.indy100.com" title="">indy100</a></li>
<li><a href="/marketing/apps" title="">Apps</a></li>
<li><a href="/ebooks" title="">Ebooks</a></li>
<li><a href="http://ijobs.independent.co.uk" title="">iJobs</a></li>
<li><a href="http://dating.independent.co.uk" title="">Dating</a></li>
</ul></li>
</ul>    <ul class="follow">
      <li>Follow us:</li>
      <li>
        <a href="https://www.facebook.com/TheIndependentOnline" target="_blank" title="Facebook" class="icon-facebook"></a>
      </li>
      <li>
        <a href="https://twitter.com/independent" target="_blank" title="Twitter" class="icon-twitter"></a>
      </li>
    </ul>
  </div>
</header>
<div id="content">
  <div class="region region-header">
    <div class='ad-leaderboard'>
      <div id='leaderboard' style="margin: 0 auto 40px;"></div>
    </div>
  </div>
  <div id="cookie-warning">
    <a href="#" class="close icon-close" title="OK"></a>
    <p>We use cookies to enhance your visit to our site and to bring you advertisements that might interest you. Read our <a href=" http://www.independent.co.uk/service/privacy-policy-a6184181.html">Privacy</a> and <a href="http://www.independent.co.uk/service/cookie-policy-a6184186.html">Cookie</a> Policies to find out more.</p>
  </div>
  <div class="tabs"></div>          <div class="region region-content">
    

<article class="full-article" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="mainEntityOfPage" content="http://www.independent.co.uk/news/uk/politics/brexit-latest-news-article-50-labour-mps-riots-matthew-pennycook-a7555196.html">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="The Independent">
    <link itemprop="sameAs" href="http://www.independent.co.uk">
    <link itemprop="logo" href="https://static.independent.co.uk/static-assets/brand-logo.png">
  </div>
  

  
  <header>
    
          <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumbs clearfix"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/news"><span property="name">News</span></a></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/news/uk"><span property="name">UK</span></a></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="http://www.independent.co.uk/news/uk/politics"><span property="name">UK Politics</span></a></li></ol>    
    <h1 itemprop="headline" class=" ">Brexit: Senior Labour MP claims there could be riots if MPs fail to trigger Article 50</h1>

    
            <div class="intro">
        <p>Matthew Pennycook, a<strong> </strong>Brexit spokesman, warns of 'civil disturbances' if MPs block the referendum result, as he urges Labour colleagues to back the Bill</p>
      </div>
            <ul class="caption meta inline-pipes-list">
              <li class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
          <span itemprop="name"><a href="/author/rob-merrick" title="Rob Merrick" itemprop="sameAs">Rob Merrick</a></span>
                      Deputy Political Editor                  </li>
                    <li>
          <a href="https://twitter.com/Rob_Merrick">@Rob_Merrick</a>
        </li>
                    <li title="31 January 2017 13:15 London"><time data-microtimes='{"published":"1485868320000","display":"1485868500000","changed":"1485875274000"}' datetime="13:15, 31 January 2017">Tuesday 31 January 2017 13:15 BST</time></li>
                    <li class="comments">
          <a href="#commentsDiv" id="comment-count" class="icon-comment"></a>
        </li>
          </ul>
    <div id="gigya-share-btns-1"></div>
        <div class="fb-like">
      <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Findypolitics%2F&width=450&layout=button&action=like&size=large&show_faces=false&share=false&height=35&appId=235586169789578" width="70" height="35" style="border:none;overflow:hidden;float:left;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
      <div class="fb-info">Click to follow<br />Indy Politics</div>
    </div>
        
  </header>

      
    <!--<div class="push-notifications-cta"></div>-->

    <figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="featured-media medium-width">
      <meta itemprop="representativeOfPage" content="true">
      <meta itemprop="url" content="https://static.independent.co.uk/s3fs-public/thumbnails/image/2017/01/31/15/matthew-pennycook.jpg">
      <meta itemprop="width" content="2048">
      <meta itemprop="height" content="1536">
    
      <!-- scald=5207241:article_responsive_images --><picture  title="matthew-pennycook.jpg">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.independent.co.uk/s3/files/styles/article_medium/public/thumbnails/image/2017/01/31/15/matthew-pennycook.jpg 1x" media="(min-width: 620px) and (max-width: 929px)" />
<source srcset="http://www.independent.co.uk/s3/files/styles/article_large/public/thumbnails/image/2017/01/31/15/matthew-pennycook.jpg 1x" media="(min-width: 930px) and (max-width: 1239px)" />
<source srcset="https://static.independent.co.uk/s3fs-public/styles/story_large/public/thumbnails/image/2017/01/31/15/matthew-pennycook.jpg 1x" media="(min-width: 1240px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.independent.co.uk/s3/files/styles/article_small/public/thumbnails/image/2017/01/31/15/matthew-pennycook.jpg" alt="matthew-pennycook.jpg" title="matthew-pennycook.jpg" />
</picture><!-- END scald=5207241 -->            <figcaption itemprop="description" class="caption">
        Mr Pennycook spoke out amid Labour turmoil over its leadership&#039;s support for the Article 50 Bill, which has reached the Commons today <span class="copyright"></span>      </figcaption>
          </figure>
  
  
  <div class="article-wrapper clearfix">
    <div class="main-content-column">
      <div class="text-wrapper" itemprop="articleBody">
        <p>A senior Labour MP has made the extraordinary claim that voting down the Article 50 Bill could lead to riots.</p>

<p>Matthew Pennycook, a junior Brexit spokesman, warned of “civil disturbances” by angry Leave voters if MPs blocked the referendum result.</p>

<p>The move would also lead to Theresa May calling, and winning, a snap general election – and forcing through an even harder Brexit, he said.</p>

<div class="inline-block inline-block-related-single inline-block-left" data-nid="/news/uk/politics/brexit-bill-debate-live-latest-theresa-may-article-50-trigger-eu-mps-vote-a7554811.html"><a href="/news/uk/politics/brexit-bill-debate-live-latest-theresa-may-article-50-trigger-eu-mps-vote-a7554811.html"><img src="https://static.independent.co.uk/s3fs-public/styles/readmore_card/public/thumbnails/image/2017/01/29/12/theresa-may-brexit-speech.jpg" /><div class="capsules">
<ul><li>
	<div class="label context-capsule">Read more</div>
	</li>
</ul></div>

<div class="content">
<h2>Brexit bill live: MPs debate landmark legislation to leave the EU</h2>
</div>
</a></div>

<p>Mr Pennycook spoke out amid Labour turmoil over its leadership's support for the Article 50 Bill, which has reached the Commons today.</p>

<p>Two Labour frontbenchers have resigned, with Jeremy Corbyn accused of giving the Prime Minister a “blank cheque” to force through her version of Brexit. </p>

<p>But Mr Pennycook said of blocking Article 50: “It would exacerbate the divisions that the referendum has exposed, it would be a gift to the far right, it might even cause civil disturbances in parts of the country.</p>

<p>“I think people would take to the streets…that is a danger.”</p>

<p>The Brexit spokesman also urged unhappy Labour colleagues to recognise the danger of a general election if MPs stood in the way of the referendum result.</p>

<p>Speaking to the BBC, he added: “If Parliament voted down the Bill it would almost certainly trigger a general election that I think, in the current circumstances, would give the Government a majority.</p>

<p>“Going to the country on that sole issue of Parliament defying the outcome of the referendum would lead to and guarantee the hardest of Brexits.</p>

<p>“With the current balance of the Commons at the moment, we have a reasonable chance of ensuring that doesn’t happen.”</p>

<p>That last claim is strongly disputed by MPs who fear Parliament is about to trigger Article 50 with no means to impose checks on Ms May if the negotiations go badly.</p>

<p>The Liberal Democrats have said they will oppose the Bill unless Ms May agrees to a further referendum on the final deal – a call the Government will reject.</p>

<p>And Labour is demanding a “meaningful vote” in Parliament on the final Brexit deal – early enough for Ms May to seek better terms if hers are rejected by MPs.</p>

<p>The Prime Minister has threatened to crash out of the EU with “no deal” if Parliament rejects her terms – despite stark forecasts of an economic slump if she does.</p>

<div class="relatedlinkslist inline-block-related-list inline-block-left">
<h2 class="box-title">Read more</h2>

<div class="relatedlinkslist-content" style="min-height: 10px;">
<ul class="related"><li><a data-author="William James..." data-nid="7554771" data-publish_date="31-01-2017" href="/news/uk/brexit-bill-parliament-change-theresa-may-article-50-legisaltion-mp-votes-commons-debate-eu-european-a7554771.html">Could parliament change Britain's Brexit legislation?</a></li>
	<li><a data-author="Shehab Khan..." data-nid="7551091" data-publish_date="28-01-2017" href="/news/uk/politics/labour-mps-brexit-bill-motion-throw-out-article-50-commons-debate-heidi-alexander-a7551091.html">Labour MPs table motion to throw out Article 50 Brexit bill</a></li>
	<li><a data-author="Lucy Pasha-Robinson..." data-nid="7550821" data-publish_date="28-01-2017" href="/news/uk/home-news/labour-mp-clive-lewis-brexit-bill-oppose-triggering-article-50-vote-jeremy-corbyn-a7550821.html">Labour's Clive Lewis reveals he may still vote against Article 50 bill</a></li>
	<li><a data-author="Rob Merrick..." data-nid="7547911" data-publish_date="26-01-2017" href="/news/uk/politics/jeremy-corbyn-brexit-position-article-50-bill-latest-ben-bradshaw-labour-theresa-may-eu-a7547911.html">Jeremy Corbyn will let Theresa May fast-track her Article 50 Bill</a></li>
</ul></div>
</div>

<p>However, Mr Corbyn has said he will tell Labour MPs to back the Bill even if Labour’s amendments are thrown out in a final showdown next week.</p>

<p>That stance will provoke further front-bench resignations, probably including the departure of Shadow Business Secretary Clive Lewis.</p>

<p>The Bill will be debated today and tomorrow, before a vote to give the legislation its second reading, which the Government will win easily.</p>

<p>That will be followed by three days of line-by-line scrutiny in a Bill committee, at which opposition parties will attempt to shape the Brexit process.</p>

<p>The legislation will then be amended in the Lords, but Ms May hopes it will clear Parliament on March 7 – allowing her to trigger Brexit as she arrives at an EU summit at the end of that week.</p>
                  <meta itemprop="datePublished" content="2017-01-31T15:07:54+00:00"/>
                                  <ul class="inline-pipes-list">
            <li>
              More about:
            </li>
                      <li><a itemprop="keywords" href="/topic/brexit">Brexit</a></li>
                      <li><a itemprop="keywords" href="/topic/article-50">Article 50</a></li>
                      <li><a itemprop="keywords" href="/topic/jeremy-corbyn">Jeremy Corbyn</a></li>
                      <li><a itemprop="keywords" href="/topic/EU">EU</a></li>
                      <li><a itemprop="keywords" href="/topic/matthew-pennycook">Matthew Pennycook</a></li>
                    </ul>
                <div id="gigya-share-btns-2"></div>
                <a href="/syndication/reuse-permision-form?url=http://www.independent.co.uk/news/uk/politics/brexit-latest-news-article-50-labour-mps-riots-matthew-pennycook-a7555196.html" target="_blank" class="syndication-btn"><img src="/sites/all/themes/ines_themes/independent_theme/img/reuse.png" width="25">Reuse content</a>
              </div>

      <div class="box-comments">
              </div>

              <div class="taboola">
          <div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-2nd"></div>
        </div>
      
      <div id="most-popular-mobile" class="most-popular-mobile"></div>

      <div class="partner-slots">
        <div class="es-partners-slot parter-slot-1">
          <div id="partner1"> </div>
        </div>
        <div class="es-partners-slot parter-slot-2">
          <div id="partner2"> </div>
        </div>
      </div>

      <div class="box-comments">
        <a href='/profile?icn=_IND_news_UAS' class='email-signpost'><img src='/sites/all/themes/ines_themes/independent_theme/img/signposts/indy-news.jpg' alt='' width='100%' style='max-width:560px'/></a>      </div>

                      <div class="box-comments">
          <h2 class="box-title">Comments</h2>
          <div id='commentsDiv'></div>

        </div>
      
          </div>

          <div class="right-hand-column ">
        <div class="sidebar">
          <aside class="layout-component layout-component-mpu">
<div class="ad-mpu mpu-container mpu0-container"><div id="mpu0"></div></div></aside>
<aside class="layout-component layout-component-i100" id="i100-0">
<div data-feed="/layout_component/api-i100">
    <h3><a href="http://indy100.com/?utm_source=indy&utm_medium=top5header&utm_campaign=i100" target="_blank"><img src="https://static.independent.co.uk/static-assets/i100.png"/></a></h3>
  <ul class="simple-news-list">
  </ul></div></aside>
<aside class="layout-component layout-component-most-popular article-list" id="most_popular-0">
<div data-feed="//www.independent.co.uk/layout_component/api-mmm">
    <h2 class="box-title">Most Popular</h2>
  <ul class="simple-news-list">
  </ul></div></aside>
<aside class="layout-component layout-component-taboola-single" id="taboola_single-0">
<div id="taboola-single-mpu-thumbnails"></div></aside>
<aside class="layout-component layout-component-mpu">
<div class="ad-mpu mpu-container mpu4-container"><div id="mpu4"></div></div></aside>
<aside class="layout-component layout-component-ines-video-sidebar" id="ines_video_sidebar-0">
<div data-feed="//www.independent.co.uk/layout_component/sidebar-videos">
    <h2 class="box-title">Video</h2>
    <ul class="video-sidebar clearfix">
    </ul></div></aside>
<aside class="layout-component layout-component-ines-sponsored-features-sidebar article-list" id="ines_sponsored_features_sidebar-0">
<div data-feed="//www.independent.co.uk/layout_component/sponsored-features">
    <h2 class="box-title">Sponsored Features</h2>
    <ul class="simple-news-list">
    </ul></div></aside>
          <aside class="visible">
            <div id="onscroll-ad-independent-feb-2016-content"></div>
          </aside>
        </div>
      </div>
      </div>

</article>
  </div>

  <footer id="mastfooter" tynt-data="no-content">


    <div class="stamp"></div>
    <ul class="follow">
      <li>Follow us:</li>
      <li>
        <a href="https://www.facebook.com/TheIndependentOnline" target="_blank" title="Facebook" class="icon-facebook"></a>
      </li>
      <li>
        <a href="https://twitter.com/independent" target="_blank" title="Twitter" class="icon-twitter"></a>
      </li>
    </ul>
    <ul class="links"><li><a href="/service/user-policies-a6184151.html" title="">User Policies</a></li>
<li><a href="/service/privacy-policy-a6184181.html" title="">Privacy Policy</a></li>
<li><a href="/service/cookie-policy-a6184186.html" title="">Cookie Policy</a></li>
<li><a href="/service/code-of-conduct-a6184241.html" title="">Code of Conduct</a></li>
<li><a href="https://independentnews.zendesk.com/hc/en-us/requests/new" title="">Complaint Form</a></li>
<li><a href="/service/contact-us-759589.html" title="">Contact Us</a></li>
<li><a href="http://www.independent.co.uk/service/external-contributors-policy-7905982.html" title="">Contributors</a></li>
<li><a href="/topics-list" title="">All Topics</a></li>
<li><a href="http://www.independent.co.uk/archive" title="">Archive</a></li>
<li><a href="http://www.independent.co.uk/register" title="">Newsletters</a></li>
<li><a href="http://independentjobs.independent.co.uk/" title="">Jobs</a></li>
<li><a href="https://subscriptions.independent.co.uk" title="">Subscriptions</a></li>
<li><a href="http://esimedia.co.uk/" title="">Advertising Guide</a></li>
<li><a href="http://syndication.independent.co.uk" title="">Syndication</a></li>
<li><a href="http://www.standard.co.uk/" title="">Evening Standard</a></li>
<li><a href="http://en.novayagazeta.ru/" title="">Novaya Gazeta</a></li>
<li><a href="http://www.independent.co.uk/marketing/apps/" title="">Install our Apps</a></li>
</ul>  </footer>
  
    <div id='outofpageslot'>  </div>

    <div id="teadsib">  </div>
    <div id="znaptag" tynt-data="no-content">  </div>
    <div id="thirdparty01">  </div>

  </div>

    <!-- PRE FOOTER INLINE -->
    <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-27212627-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Image");ga("set", "dimension2", "News");ga("set", "dimension3", "UK Politics");ga("set", "dimension4", "Rob Merrick");ga("set", "dimension5", "7555196");ga("send", "pageview");


;
</script>    <!-- PAGE BOTTOM -->
      <div class="region region-page-bottom">
    <!-- SiteCatalyst code version: h.27.5.
Copyright 1996-2017 Adobe, Inc. -->
<script type="text/javascript" src="//www.independent.co.uk/sites/all/libraries/sitecatalyst/ind_am_code.js?okmawd"></script>
<script type="text/javascript"><!--

s.events="event7";
s.prop3="";
s.prop8="Article";
s.prop9="";
s.prop10="1:12 PM";
s.prop11="Brexit: Senior Labour MP claims there could be riots if MPs fail to trigger Article 50";
s.prop12="brexit-latest-news-article-50-labour-mps-riots-matthew-pennycook-a7555196.html";
s.prop13="Rob Merrick";
s.prop15="image";
s.prop16="Tuesday, 31 January 2017";
s.prop38="Brexit,Article 50,Jeremy Corbyn,EU,Matthew Pennycook";
s.pageName="news\/uk\/politics\/article7555196";
s.hier1="news,uk,politics";
s.channel="news";
s.prop1="news:uk";
s.prop2="news:uk:politics";
s.prop18="New Site";
s.prop6="";
s.prop7="";
s.server="www.independent.co.uk";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>
<noscript><img src="http://independent.122.2o7.net/b/ss/indepdev/1/H.27.5--NS/0?[AQB]&amp;cdp=3&amp;[AQE]/4987295" height="1" width="1" alt=""></noscript>
<!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: h.27.5. -->
<div class="adblock-modal adblock" style="display: none;">
  <aside class="adblock-notice">
    <div class="ctrl"><button class="close" data-action="close">Close</button></div>
    <h2><span class="logo"></span></h2>
    <div class="adblock-container main">
      <div class="content">
        <p><strong>We've noticed that you are using an ad blocker.</strong></p>
<p>Advertising helps fund our journalism and keep it truly independent. It helps to build our international editorial team, from war correspondents to investigative reporters, commentators to critics.</p>
<div class="content-section">
  <p><a data-toggle="instructions" href="javascript:void(0);">Click here to view instructions</a> on how to disable your ad blocker, and help us to keep providing you with free-thinking journalism - for free.</p>
  <p>Thank you for your support.</p>
</div>      </div>
    </div>
    <div class="adblock-container instructions">
      <p><strong>How to disable your ad blocker for <span class="site-url">independent.co.uk</span></strong></p>
<h3 class="ad-block-icon"> Adblock / Adblock Plus</h3>
<ul>
  <li>Click the Adblock/Adblock Plus icon, which is to the right of your address bar.</li>
  <li>On Adblock click "Don't run on pages on this domain".</li>
  <li>On Adblock Plus click "Enabled on this site" to disable ad blocking for the current website you are on. If you are in Firefox click "disable on <span class="site-url">independent.co.uk</span>".</li>
</ul>
<h3 class="firefox-icon">Firefox Tracking Protection</h3>
<ul>
  <li>If you are Private Browsing in Firefox, "Tracking Protection" may cause the adblock notice to show. It can be temporarily disabled by clicking the "shield" icon in the address bar.</li>
</ul>
<h3 class="ghostery-icon">Ghostery</h3>
<ul>
  <li>Click the Ghostery icon.</li>
  <li>In versions before 6.0 click "whitelist site".</li>
  <li>In version 6.0 click "trust site" or add <span class="site-url">independent.co.uk</span> to your Trusted Site list.</li>
  <li>In versions before 6.0 you will see the message "Site is whitelisted".</li>
  <li>Click "reload the page to see your changes".</li>
</ul>
<h3 class="ublock-icon">uBlock</h3>
<ul>
  <li>Click the uBlock icon.</li>
  <li>Then click the big power button to whitelist the current web site, and its state will be remembered next time you visit the web site.</li>
  <li>Then reload the page.</li>
</ul>    </div>
  </aside>
</div>
<div class="adblock-modal adblock-confirm" style="display: none;">
  <aside class="adblock-notice">
    <div class="ctrl"><button class="close" data-action="close">Close</button></div>
    <h2><span class="logo"></span></h2>
    <div class="adblock-container main">
      <div class="content">
        <p>Thank you for supporting <span class="site-url">independent.co.uk</span></p>      </div>
      <button data-action="close">Continue to our site</button>
    </div>
  </aside>
</div>
  </div>
    <!-- POST FOOTER INLINE -->
    <script>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</script>    <!-- COMSCORE -->
    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "10476312" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=10476312&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
    <!-- QUBIT -->
    
<script src='//tags.onscroll.com/c5bed6a1-fa1a-47ca-b033-528d277352aa/tag.min.js' async defer></script>

    <div id='overlay'></div>
    <!-- BEGIN Krux Control Tag for "Independent" -->
    <!-- Source: /snippet/controltag?confid=I8gY_o93&site=Independent&edit=1 -->
    <script class="kxct" data-id="I8gY_o93" data-timing="async" data-version="1.9" type="text/javascript" >
            window.Krux || ((Krux = function() {
            Krux.q.push(arguments)
            }).q = []);
            (function() {
            var k = document.createElement('script');
            k.type = 'text/javascript';
            k.async = true;
            var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=I8gY_o93";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(k, s);
    }()); </script>
    <!-- END Krux Controltag -->

    <!-- Sherlock Tag -->
    <script>var js_loaded=false;</script>
    <script type="text/javascript" src="https://stag.mdotlabs.com/ads.js"></script>
    <script src="https://stag.mdotlabs.com/sherlock.php?clientID=6035250"></script>
    <!-- End Sherlock Tag -->

    <!-- Sailthru Horizon -->
    <script src="//ak.sail-horizon.com/onsite/personalize.v0.0.4.min.js" type="text/javascript"></script>
    <!-- End Sailthru Horizon -->

    <!-- Affiliate Network JS -->
    
    
        <!-- Begin BlueKai Tag -->
    <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
    <script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script>
    <script type="text/javascript">
      bk_addPageCtx('news', 'uk');
      bk_doJSTag(37716, 5);
    </script>
    <!-- End BlueKai Tag -->
    
  </body>
</html>
