<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0"><title>In your debt: 3 times debt can be a helpful tool | The Independent</title><meta name="description" content="You may have learned that all debt is bad, but sometimes debt can make the things you need or want possible"><link rel="canonical" href="https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html"><link href="/fonts/Independent-Serif-Bold.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/Independent-Serif-Bold-Italic.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/Independent-Serif-Light-Italic.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/Independent-Sans-Black.woff2" rel="preload" as="font" crossorigin="true"><link href="//cdn.taboola.com" rel="preconnect" crossorigin="true"><link rel="preload" as="image" href="https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=982&amp;height=726&amp;auto=webp" imagesrcset="https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=320&amp;auto=webp&amp;crop=982:726,smart 320w,https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=640&amp;auto=webp&amp;crop=982:726,smart 640w,https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=990&amp;auto=webp&amp;crop=982:726,smart 990w" imagesizes fetchpriority="high"><meta name="theme-color" content="#EC1A2E"><meta name="amp-google-client-id-api" content="googleanalytics"><meta name="robots" content="max-image-preview:large"><meta property="fb:app_id" content="235586169789578"><meta property="fb:pages" content="https://www.facebook.com/TheIndependentOnline"><meta name="category" content="News"><meta name="sitename" content="The Independent"><meta name="page path" content="/"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:updated_time" content="2022-07-22T15:57:51.000Z"><meta property="article:published_time" content="2022-07-22T15:57:51.000Z"><meta property="article:modified_time" content="2022-07-22T15:57:51.000Z"><meta property="date" content="2022-07-22T15:57:51.000Z"><meta property="og:site_name" content="The Independent"><meta name="google-signin-client_id" content="329250492844-uqochn2f1j5ljkshuap5gc7qphf1refj.apps.googleusercontent.com"><meta property="article:section" content="News"><meta property="article:author_name" content="Via AP news wire"><meta property="article:content_type" content="story"><meta property="article:word_count" content="924"><meta property="article:image_count" content="1"><meta property="article:embed_count" content="2"><meta property="article:video_count" content="0"><meta property="article:internal_link_count" content="5"><meta property="article:external_link_count" content="0"><meta property="og:title" content="In your debt: 3 times debt can be a helpful tool"><meta name="twitter:title" content="In your debt: 3 times debt can be a helpful tool"><meta property="og:url" content="https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html"><meta property="og:type" content="article"><meta name="twitter:site" content="@Independent"><meta name="twitter:card" content="summary_large_image"><meta property="og:description" content="You may have learned that all debt is bad, but sometimes debt can make the things you need or want possible"><meta name="twitter:description" content="You may have learned that all debt is bad, but sometimes debt can make the things you need or want possible"><meta name="twitter:image" content="https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=1200&amp;auto=webp"><meta property="og:image" content="https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=1200&amp;auto=webp"><meta property="og:image:secure_url" content="https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=1200&amp;auto=webp"><meta property="keywords" content="AP,Debt,Hampton,Mortgages,CEO,Albert,Atlanta,Email,Link,Homeowners,Twitter,AP"><style amp-runtime i-amphtml-version="012207071723000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" crossorigin="anonymous" custom-element="amp-accordion"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js" crossorigin="anonymous" custom-element="amp-carousel"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="shortcut icon" type="image/ico" href="/img/shortcut-icons/favicon.ico"><link rel="icon" type="image/png" href="/img/shortcut-icons/icon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/img/shortcut-icons/icon-512x512.png" sizes="512x512"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><link rel="apple-touch-icon" href="/img/shortcut-icons/icon-192x192.png"><link rel="amphtml" href="https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html?amp"><style amp-custom>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</style><script>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</script><script>digitalData = {"page_url":"https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html","actual_url":"https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html","page_domain":"independent.co.uk","page_path":"/news/ap-debt-hampton-mortgages-ceo-b2129298.html","is_amp_page":false,"page_name":"news/article0c18058a80a0abf8045327eeb3cc608c","page_type":"Article","site_sections":"news","article_premium_status":"free","article_id":"0c18058a80a0abf8045327eeb3cc608c","article_title":"In your debt: 3 times debt can be a helpful tool","article_author":"Via AP news wire","article_category":"News","article_publication_time":"03:57:51","published_date":"Friday, 22 July 2022","first_published_date":"Friday, 22 July 2022","homepage_section":"","article_page_filename":"ap-debt-hampton-mortgages-ceo-b2129298.html","lead_media_item":"image","article_topic_tags":"AP,Debt,Hampton,Mortgages,CEO,Albert,Atlanta,Email,Link,Homeowners,Twitter","word_count":924,"content_source":"AP","components_list":"A1,A7,A9,B5","fluctuating_components_list":"A2,2,3,1,9","internal_links_count":5,"internal_topic_links_count":5,"internal_non_topic_links_count":0,"article_swap":"image"}; var e;const t=(null===(e=window.digitalData.components_list)||void 0===e?void 0:e.split(","))||[],n=document.referrer?new URL(document.referrer):"",i=function(e,t=!1){const n=document.cookie.match(new RegExp("(^|;|\\s+)"+e+"=(.*?)[;|$]"));return n?decodeURIComponent(n[2]):t},o=new Date,a=new Intl.DateTimeFormat("en",{year:"numeric",timezone:"UTC"}).format(o),r=new Intl.DateTimeFormat("en",{month:"2-digit",timezone:"UTC"}).format(o),s=new Intl.DateTimeFormat("en",{day:"2-digit",timezone:"UTC"}).format(o),l=new Intl.DateTimeFormat("en",{hour:"2-digit",hour12:!1,timezone:"UTC"}).format(o),c=new Intl.DateTimeFormat("en",{minute:"2-digit",timezone:"UTC"}).format(o).padStart(2,"0"),d=new Intl.DateTimeFormat("en",{second:"2-digit",timezone:"UTC"}).format(o).padStart(2,"0");var p,m;window.innerWidth>=1e3&&t.concat((null===(p=window.digitalData.fluctuating_components_list)||void 0===p?void 0:p.split(","))||[]);Object.assign(window.digitalData,{components_list:t.join(","),page_title:document.title,page_query:document.location.search,page_name:document.location.pathname,page_previous_url:n&&n.protocol+"//"+n.host+n.pathname,page_previous_path:n&&n.pathname,page_previous_query:n&&n.search,timestamp:`${a}:${r}:${s}:${l}:${c}:${d}`,gigya_logged_in_status:(m="esi_auth",!1!==i(m)?"logged in":"not logged in"),gigya_uid:i("esi_guid"),gigya_registration_date:i("esi_registration_date"),gigya_share_provider:"",gigya_demographics:i("esi_demographics"),gigya_sign_on_provider:i("esi_sign_on_provider"),gigya_user_status:i("esi_user_status","anonymous")})</script><script id="amp-access" type="application/json">[{"authorization":"/internal-api/login-authorization.json?rid=READER_ID\u0026url=CANONICAL_URL\u0026ref=DOCUMENT_REFERRER\u0026_=RANDOM","noPingback":"true","login":{"sign-in":"/login?noframe\u0026rid=READER_ID\u0026url=SOURCE_URL\u0026return=RETURN_URL","register-newsletter":"/register?noframe\u0026rid=READER_ID\u0026url=SOURCE_URL\u0026return=RETURN_URL\u0026regSourceSection=News\u0026regSourceMethod=Article%2BSignpost\u0026newsletter=receiveIndyBreakingNews"},"authorizationFallbackResponse":{"error":"true","fullName":"","loggedIn":false,"nickname":false,"subscriber":false},"namespace":"indy"},{"authorization":"https://experience.tinypass.com/xbuilder/experience/executeAmp?protocol_version=1\u0026aid=SEz5CAOYyJ\u0026reader_id=READER_ID\u0026url=SOURCE_URL\u0026referer=DOCUMENT_REFERRER\u0026_=RANDOM\u0026tags=article,receiveIndyBreakingNews,ap,debt,hampton,mortgages,ceo,albert,atlanta,email,link,homeowners,twitter","noPingback":"true","authorizationFallbackResponse":{"error":true},"namespace":"indyPiano"}]</script><script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"The Independent","url":"https://www.independent.co.uk","logo":{"@type":"ImageObject","url":"https://www.independent.co.uk/img/logo.png","width":504,"height":60},"sameAs":["https://twitter.com/Independent","https://www.facebook.com/TheIndependentOnline"],"@id":"independent.co.uk"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html"},"headline":"In your debt: 3 times debt can be a helpful tool","datePublished":"2022-07-22T15:57:51.000Z","dateModified":"2022-07-22T15:57:51.000Z","description":"You may have learned that all debt is bad, but sometimes debt can make the things you need or want possible","thumbnailUrl":"https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?width=1200","articleSection":"News","url":"https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html","publisher":{"@type":"Organization","@context":"https://schema.org","name":"The Independent","url":"https://www.independent.co.uk","logo":{"@type":"ImageObject","url":"https://www.independent.co.uk/img/logo.png","width":504,"height":60},"sameAs":["https://twitter.com/Independent","https://www.facebook.com/TheIndependentOnline"],"@id":"independent.co.uk"},"author":{"@type":"Person","name":"Via AP news wire","url":"https://www.independent.co.uk/author/via-ap-news-wire"},"image":"https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?width=1200","isAccessibleForFree":true,"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Independent","productID":"independent.co.uk:showcase"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.independent.co.uk/"}]}</script></head><body id="body"> <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){var t=function(){var t,e,o=[],n=window,r=n;for(;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(!function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=t:t()}();</script><script>(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();</script><script>
window.__SP_CONFIG__ = {"accountId":1746,"baseEndpoint":"https://cmpv2.independent.co.uk","ccpa":{},"gdpr":{},"isSPA":false};
window.__SP_SCRIPT_TAG_ID__ = 'sp-script';
window.__SP_EVENT_ERROR__ = 'esi:spError';
</script><script>window.__SP_CONFIG__ = window.__SP_CONFIG__ || {};
window.__SP_CONFIG__.propertyHref = document.location.protocol + '//' + document.location.host;
window._sp_queue = [];
window._sp_ = { config: window.__SP_CONFIG__ };
window._sp_.config.events = {
  onError: function (message_type, errorCode) {
    console.warn('CMP error', 'code: ' + errorCode);
    console.warn('CMP error', 'message: ' + message_type);
    document.getElementById(window.__SP_SCRIPT_TAG_ID__).error = 1;
    window.dispatchEvent(new CustomEvent(window.__SP_EVENT_ERROR__));
  }
};


</script><script id="sp-script" src="https://cmpv2.independent.co.uk/unified/wrapperMessagingWithoutDetection.js" async onerror="this.error=1;window.dispatchEvent(new CustomEvent(&#x27;esi:spError&#x27;));"></script><script data-test="comscore-analytics">
let _comscore = window._comscore || [];
let comscoreTriggered = false;

const checkGdpr = (tcData) => {
  for (const [key, value] of Object.entries(tcData)) {
    if (value) return "1";
  }
  return "0";
};

const updateComscore = (gdpr) => {
  if (!comscoreTriggered) {
    _comscore.push({ c1: "2", c2: 10476312, cs_ucfr: gdpr });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src="https://sb.scorecardresearch.com/cs/10476312/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    comscoreTriggered = true;
  }
};

const callback = (tcData, success) => {
  if(success && tcData.eventStatus === 'tcloaded') {
    __tcfapi('removeEventListener', 2, (success) => {
      if(success) {
        updateComscore(checkGdpr(tcData.purpose.consents));
      }
    }, tcData.listenerId);
  } else {
    updateComscore("");
  }
}

if (window.__tcfapi) {
  __tcfapi('addEventListener', 2, callback);
}
</script><amp-state id="digitalData" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"page_url":"https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html","actual_url":"https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html","page_domain":"independent.co.uk","page_path":"/news/ap-debt-hampton-mortgages-ceo-b2129298.html","is_amp_page":true,"page_name":"news/article0c18058a80a0abf8045327eeb3cc608c","page_type":"Article","site_sections":"news","article_premium_status":"free","article_id":"0c18058a80a0abf8045327eeb3cc608c","article_title":"In your debt: 3 times debt can be a helpful tool","article_author":"Via AP news wire","article_category":"News","article_publication_time":"03:57:51","published_date":"Friday, 22 July 2022","first_published_date":"Friday, 22 July 2022","homepage_section":"","article_page_filename":"ap-debt-hampton-mortgages-ceo-b2129298.html","lead_media_item":"image","article_topic_tags":"AP,Debt,Hampton,Mortgages,CEO,Albert,Atlanta,Email,Link,Homeowners,Twitter","word_count":924,"content_source":"AP","components_list":"A1,A7,A9,B5","fluctuating_components_list":"A2,2,3,1,9","internal_links_count":5,"internal_topic_links_count":5,"internal_non_topic_links_count":0,"article_swap":"image"}</script></amp-state><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX Frame__OutOfPageSlotMPU-sc-11dbwmc-1 cuHish"><div data-mpu="true" data-is-video="false" data-tile-name="out-of-page" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/out-of-page" data-sizes="1x1" data-refresh-check="false" data-force-bulk="false"></div></div><div class="Frame__Wrapper-sc-11dbwmc-0 erQSxD"><header id="header" class="HeaderWrapper__Wrapper-sc-1h0xtzn-0 hHAxum"><a href="#content" class="JumpLink__Wrapper-sc-1arhcyp-0 jJAQGa">Jump to content</a><div class="HeaderCenterWrapper__CenterWrapper-sc-rb4bww-0 cRdrLu HeaderCenterWrapper-sc-rb4bww-1 hKTFql"><a href="/" aria-label="Back to homepage" class="HeaderLogo__Anchor-sc-g8pf3u-0 jDDeMg"><span class="logo__LogoWrapper-sc-hocvh6-0 gOIDsq"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 991.4 991.4" class="logo-stamp" data-test="logoStamp"><path fill="#e30d24" d="M495.7 0a495.7 495.7 0 100 991.5 495.7 495.7 0 000-991.5"/><path fill="#fff" d="M782.4 689.2c-9.8-5.5-6.8-3.7-54-31.7 0 0-36 6.9-82.7 17a16.4 16.4 0 012 .8 15.2 15.2 0 012 1.5 14.7 14.7 0 012 1.8 15.4 15.4 0 012.5 4.4 14.5 14.5 0 01.5 2.3l.2 1v1a6.8 6.8 0 01-.2 1.9 4 4 0 01-.3 1.2l-.4 1h-1.2a7.8 7.8 0 01-.3-1 9.8 9.8 0 00-.3-1.2l-.5-1.3a14.2 14.2 0 00-.7-1.5l-.8-1.6-1-1.6-1.1-1.6c-.3-.6-.9-1-1.4-1.4l-1.4-1.3c-.5-.5-.9-.8-1.4-1a15.4 15.4 0 00-1.4-1 10.7 10.7 0 00-1.2-.7 9.6 9.6 0 00-1-.5l-10 2.2a4.8 4.8 0 01.9.2 17.7 17.7 0 012.1 1 12.3 12.3 0 012.1 1.4 15.1 15.1 0 011.9 1.8 17 17 0 011.5 2.2 14.7 14.7 0 011 2.2 17.7 17.7 0 01.5 2.3v2a7.6 7.6 0 010 1.8 5.4 5.4 0 01-.4 1.3 10.8 10.8 0 01-.4 1h-1.1l-.4-1a7.7 7.7 0 00-.3-1.2l-.5-1.3-.7-1.5-.8-1.6a18.6 18.6 0 00-1-1.6l-1.1-1.6c-.3-.6-.9-1-1.3-1.4l-1.4-1.3c-.4-.5-1-.7-1.5-1a16.5 16.5 0 00-1.3-1l-1.3-.7a9 9 0 00-1-.5l-.7-.4-26.6-22.6 1-6.8-2.8-15.8 2.7-6.8v-22.6l-29 25.9-.8-.8 85.1-100.1-.7-1.8-24.9-4.4.1-1.2h44.6c4.6 5.8 14.5 7.4 21.7 5.4l.3-1-9-14.4 3.7-2.5c3.6-2.1 6.8-1.2 10.3 3.9 3.3 4.8 4.9 11 1 14.8l.7 1a22.8 22.8 0 0014.8-8.4c5-6.6 4.2-16.7-2-24-5.3-6-14.8-15.5-14.8-15.5 1-11.4-5-21.3-16-25.8-24-9.6-42.3-16.5-42.3-16.5l-57.9-.1-.2-1.3 57.6-6.8 17.3-15.2 65.4-26.1a15.4 15.4 0 009-9.5c8.5-23.3 34.6-93.1 34.6-93.1L848.7 178l-.6-1-53 37.8-.7-.8 22.5-45-1-.6-34.7 49.8-1-.4 4-49.7-1.2-.3-12.6 50.6h-1.2l-20.4-50.7-1.2.4 15 60.4-1.8 28.4-1.1.1-3.3-25-35.7-60.7-1 .6 28.7 64.2 2.2 47.3h-1.2l-6.2-44.1-46.8-59.3-.9.7 40.4 62 2.6 65-1.1.1-8.2-61.5-52-54.4-.9.8 44.2 57.7 5.2 74.8h-1.2l-11.9-71-54-46.3-.8.9 46.7 50.5 8 78-1.2.3-15.8-73.5-54.7-37.3-.7 1 46.8 41.4 12.7 77.2-1.2.3-20.3-72.1-52-28.5-.7 1 44.6 32.6 14.6 74.8-1.1.3-23.3-68.6-48.9-18.6-.5 1.2 41 23.3 17 68.3-1.1.4-25.9-61.3-46.3-8.4-.3 1.2 38.3 13.7 19.7 59.6-1 .5-29.6-50.8-38.9-3.2-.2 1.2 30.5 10 23 48.2-1 .7-32-38.8-35.2 2.1-.1 1.2 28 5.2 25.5 37.5-.8.8-33.3-27.5-37.6 8.4.2 1.3h30.8l28.3 26.7-.6 1-34.3-16-39.3 6v1.3l35 1.4 29.7 18.8-.4 1.1-32.7-11.2-52.8 10 .1 1.2 49.5-1.1 30.2 13.9-.4 1-31.6-7.4-79.7 13.4v1.1l62.5 4.8.2 1.1-50.1 9v1.1l34.2 2v1.2L490.2 453h.2-.2l16.7 21.8-1 1-38-32.3-98.2-136.2-89.3-45.8-70.9-63.8L188 139l-1.2.3 7.8 66.3 34.4 55.2-1 .8-50-41.5-23.8-46-1.3.3 8.4 54 24.4 44.3-.8.7-39.8-32.4-20.6-30.9-1.2.5 9.6 41.8 25.4 37.4-.8.8-39.5-22.7-17.4-22-1.2.6 11.3 32.5 18.3 23-.6.8-18.2-3.5-.5 1.2 38.8 36.4-.4 1.1-33.7-2-.3 1.7 48.2 29.8-.2 1.1-22.4 1.8-.1 1.2 55.8 21.3v1l-21.8 7.6.2 1.3 134.7 9.9v1l-75 .6-1.5 15.4 94-1.5v1.2l-67.3 7.2-3 18.3 91.5-12.6.3 1.1-71.4 16.4L275 481l94-25.8.4 1.2-77.5 30.3.4 19.3 95-39.5.4 1-76.6 41.3 2.6 19.8 93-47.3.6 1-76 48.2 4.3 16.8 89.7-49.3.6 1-69.6 46.5 6.7 17.9 74-44.2.7 1-48.6 36 8.5 17 36-22 .6.8-13.5 11.7 6.7 13.5 8-2.9 11.3-4 6.2-2.3c1-.3 2-.9 3-1.3s2-1 3-1.6a41.8 41.8 0 005.4-4l1.3-1 1.1-1.2a29.1 29.1 0 002.2-2.4c.8-.7 1.4-1.6 2-2.4l1.8-2.4c.6-.8 1-1.7 1.4-2.5l1.3-2.4a41.7 41.7 0 001.7-4.3c.5-1.3.8-2.5 1-3.5l.6-2.3.2-.8 1.2.2v.8l-.4 2.4c-.1 1-.4 2.3-.9 3.7a45 45 0 01-1.4 4.7l-1.1 2.6-1.3 2.7c-.4 1-1.1 1.8-1.7 2.8l-1.9 2.8-2.1 2.7-1.2 1.3-1.3 1.2a46.2 46.2 0 01-5.6 4.8l-3 2-3.3 1.8a4341.3 4341.3 0 01-17.4 7.6L334 618.7 266.2 725l4 2.7 75.6-87.8 1 .7-45 66.2 27.6-4.3L371 641l1 .6-30.3 59.6 26-1.7 28.1-57.6 1.2.5-19.1 56.5 26.3-1.8 16.4-54.1 1.3.2-9.2 53 26.8-5.2 5.8-48.7h1.3v46.3l19.9-11.2-3-35 1.2-.2 7 32 7.1 4 5.3 14.4 7.8 2.7 15.8 12.8 6 4.8-.1.3-.4.7-10.3-4.5a3611.7 3611.7 0 00-114.5 33.4h.2l38.7 22.2 19 11 8.8 5 2.1 1.2 1 .5.5.3.3.1v.1l.3.2a22.3 22.3 0 013.6 2.9 16.3 16.3 0 014.3 7 16 16 0 01.4 6.3 16.5 16.5 0 01-1 3.8l-.5 1.3-1.3-.5.4-1.3a16.4 16.4 0 00.5-3.5 13.1 13.1 0 00-.7-5.4 14 14 0 00-4-5.6 16.5 16.5 0 00-3.4-2.3l-.3-.2-.6-.2-1-.4-2.2-1c-3-1.3-6-2.7-9.3-4l-20.1-9-12.9-5.6-29.7 9.5c-12.7 4-11.9 21 .1 25.4a2016.1 2016.1 0 0054.1 19.8 47 47 0 0039.6-2.6l47.5-21.6c33.7-17.9 81.2-56.1 81.2-56.1l.8.8-37 35.3c25.1-11.3 49.5-21.9 65.7-28.4a443 443 0 0055.1-33.2l.8.8-25.4 23c28.8-5.5 76.1-10 101.7-10 34 .1 34.7-29.2 16.7-39.2zm-86.1-202c4.5 4.4 9.2 8.6 13.8 13a18.5 18.5 0 011.4 1.9 10.2 10.2 0 01.7 1l.5 1a14.7 14.7 0 01.9 2.1 11.8 11.8 0 01.4 2.2 11.3 11.3 0 01.2 2.3 8.3 8.3 0 010 1.1c0 .4-.2.8-.3 1.1a12.5 12.5 0 01-.7 2.2c0 .3-.3.7-.5 1l-.5.9-1-.6.4-1a5.7 5.7 0 00.4-.9 11.7 11.7 0 00.4-1.9 8 8 0 000-1v-1a10.2 10.2 0 00-.3-1.9 9.6 9.6 0 00-.7-1.8 10.6 10.6 0 00-.9-1.7 6.7 6.7 0 00-.5-.8 9.4 9.4 0 00-.6-.8 15.3 15.3 0 00-1.3-1.3c-5-3.7-10-7.6-15.2-11.3zM669 475a6.3 6.3 0 011-2.6 4.2 4.2 0 01.3-.4 3 3 0 01.5-.6l.9-.7a5.5 5.5 0 011.2-.7l.3-.2 1.4-.2h.3l.8 1.5-.2.2a9.2 9.2 0 01-1 .9.7.7 0 01-.1.3l-.3.5-.3.5a.9.9 0 010 .3 2.7 2.7 0 01-.2.4 1 1 0 000 .3 1.8 1.8 0 010 .3 2.4 2.4 0 000 .5v.2a1.5 1.5 0 000 .6 2.2 2.2 0 00.2.7v.2l.4.5a.8.8 0 00.2.4.7.7 0 01.3.3 1.7 1.7 0 01.5.4h.2l.4.3a4.3 4.3 0 001.3.3 4.2 4.2 0 001.3-.2l.6-.2.2-.1.4-.3a2.2 2.2 0 00.5-.4 3.5 3.5 0 01.3-.3.8.8 0 00.2-.3l.1-.3a2.2 2.2 0 00.3-.3l.2-.6a3.3 3.3 0 00.2-.7v-.4a6.6 6.6 0 010-1v-.3l1.4-.6.2.3a8.9 8.9 0 01.7 1.2l.2.4a6 6 0 01.3 1.3v1a4 4 0 01-.2 1v.3a6.5 6.5 0 01-1.2 2.6 7.3 7.3 0 01-2.4 2l-.2.3-.4.1-.2.1-.8.3a5.7 5.7 0 01-1.7.3h-.6a8.8 8.8 0 01-3.2-.7l-.4-.2a6.7 6.7 0 01-1.2-.8 4.8 4.8 0 01-.7-.6 5.3 5.3 0 01-.7-.7 6.4 6.4 0 01-1-1.6l-.4-.9v-.3l-.1-.3v-.3a6.8 6.8 0 01-.2-1.5 5.2 5.2 0 01.4-1.5zm-1.7 33a8.5 8.5 0 011.3-2.6 7.6 7.6 0 01.8-1l.4-.3.2-.2h.2l.2-.3a10.7 10.7 0 012.6-1.2 7.2 7.2 0 013.9-.2 4.8 4.8 0 011.2.3l1 .4a10 10 0 01.8.6 8.6 8.6 0 01.8.6l.6.7.5.6a4.6 4.6 0 01.2.5l.4 1-.9.8a10 10 0 01-.9-.6 4.2 4.2 0 00-.4-.2l-.5-.2a6.3 6.3 0 00-1.1-.3 3.6 3.6 0 00-1-.2h-.4a1.8 1.8 0 00-.7 0h-.8a7 7 0 00-1.4.5 6 6 0 00-1.3.6l-.2.2-.4.4a2.4 2.4 0 00-.5.5 8.3 8.3 0 00-.9 1.1c-.1.2-.1.5-.3.7a1.7 1.7 0 00-.2.7 7.5 7.5 0 00-.4 1.3 6 6 0 000 1.3v.5a3.6 3.6 0 00.1.5 7.3 7.3 0 01.2 1l-.7.5a8.8 8.8 0 01-.9-.7l-.4-.5-.4-.6-.4-.7a6.7 6.7 0 01-.3-.9l-.3-1v-1.1a8.9 8.9 0 01.3-2.5zM221 223.1l1.5-1 39.9 53.1 65.5 31.4-.9 1.8-70.4-27.1zm-64 44.3l1.3-1.4 42.7 40.2 86.6 28-.6 1.8-91.6-23.3zm-22 23.3l1.2-1.2 46 37.4 102.4 28-.5 2-106.4-23zm8.2 55.4l.6-1.8 141.7 29.2-.4 2-105-16zm151.3 49.3l-74.6-6.8-37.7-11 .5-1.9 112 17.8zm3-77L222 293.3l-31.3-43.1 1.3-1.1 36.3 38.6 70.1 29zm9.6 27.1l-1.3-.6.1-16.3 1.6-.2 1.8 9.8 33.3-17 .8 1.4zm4.6 25.3l.2-16.3 1.6-.2 1.8 9.8 44-23.3.7 1.3-47 29.3zm14 23.2l-1.4-.8.3-16.3 1.5-.2 1.8 9.9 46.5-25.2.8 1.3zm18.5 19l-1.4-.6.2-16.4 1.6-.1 1.8 9.9 45.5-23.8.8 1.3zm23.2 16.5l-1.2-.7.2-16.2 1.6-.3 1.8 9.9 40-20.9 1 1.3zm25 15.8l-1.2-.6.3-16 1.4-.3 1.9 9.7 33.2-17 .8 1.3zm24.6 15.1l-1.3-.6.3-15.6h1.5l1.8 9L443 442l.8 1.3zm20.2 15.2l-1.1-.7.6-13h1.4l1.5 6.8 16.9-7.4.7 1.2zm15.3 16.4l-1.2-.8 1.4-11.9 1.5.2.6 5.8 20.6-9.1.8 1.3zm12.3 37l-1.1-.8 1.6-9.4h1.4l.3 3.6 9.8-4 .8 1.3zm-3.9-19.7l-1.2-.8 1.5-9.4h1.5l.5 3.7 14.5-7 .8 1.2zm-56 111.1l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.3 1zm32 0l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.4 1zm8.4 186l-11.5-4-11.5-3.8-23-7.3-.2-.1a3 3 0 01-2-3.9 3 3 0 012-2l23.7-6.5.4 1-15.6 8.2 16 7.1c3.8 1.6 7.4 3.4 11 5l11 5.2zm121.5-201.2l-1-.6 2.1-5.9-6-1.5v-1l14-2.4.5 1zm-24.4-34.8v-1l21-7 .7.8-12.4 18.5-1-.4 1.9-10zm-9 43.2v-1.1l11.2-2 .5 1-7.7 8.4-1-.5 1.6-4.6zm.9-77.2l-.1-1.1 21.3-6.2.7.9-13.1 18-1-.5 2.2-9.9zm55.2 42.7l-1-.6 2-5.8-6-1.5V570l14-2.3.5 1zm17.2-54.3l2.5-5.7-5.9-2 .2-1 14.1-1.3.5 1-10.5 9.7zm18.5-62.3h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.4-2zm-5.7 83.2l-7.8 8.3-1-.5 1.6-4.6-4.6-1.2v-1.1l11.2-1.9zm-.7-62.2l-14 10.9-.8-.7 3.8-7-7.3-3.2.2-1.1h17.8zm-26.1-28h14.2l.3 1-11.2 8.7-.8-.7 3-5.5-5.8-2.4zm-1.5 80.7L580 549.9l-1-.5 2.2-7.6-7.8-1.5V539l17.4-3.8zm-1.5-34.3l.5.9-14 16.1-1-.5 3-9.2-9.5-2V506zm-7.6-25.7l-14 10.8-1-.7 4-7-7.4-3.1.3-1.1h17.8zm-26.8-20.7h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.5-2zm-5.1 41.7l.5 1-15.4 16-1-.6 3.5-9.5-9.8-2.6v-1.1zm-35.2 93V589l17.5-3.6.5 1-11.5 13.5-1-.5 2.3-7.7zm8-119.6h17.7l.4 1-14 10.9-.9-.8 3.8-7-7.3-3zm-1 86.8l-10.7 14.2-1-.5 1.8-7.8-7.8-1V561l17-4.7zm-5.4-28.5l-11 13-1-.6 2.1-7.3-7.4-1.5v-1.1l16.7-3.5zm-20-25.5l14-2.3.5 1-9.6 10.4-1-.6 2-5.8-6-1.5zm-36.7 98.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zm9.3 25.1l-.8-.7 2.3-4.2-4.4-2 .2-1h11.4l.3 1zm13-42l-1-.7 3-5.6-5.9-2.2.2-1.2 14.2-.4.4 1zm8.8 23.8l-.9-.7 3-5.5-5.7-2.4.3-1.1h14.2l.3 1zm13.8 20.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zM456 747l-3.9 1.3-3 .9-2.8.8-4 1.2-.6-1.7.3-.2 3.5-1.4 4.2-1.7 1-.4 4.3-1.7a585.6 585.6 0 0111.9-4.5l1.5-.5 3-1.1c4-1.4 8.2-3 12.5-4.4a941.9 941.9 0 0115.7-5l2.1-.7 5-1.5 6.6-1.7 8-2 1.8-.5 3.8-.8h.3l.6 1.7-.4.1-3.6 1.4-2.5.9-7 2.4-6.4 2.1-1.5.5-5.7 2c-5 1.7-10.2 3.4-15.5 5l-4 1.4-11.5 3.8-5.5 1.7-8.2 2.6zm122-22.5l-3.9 1.3-9.3 3.3-2.1.7-6.7 2.3c-3.2 1-6.5 2.3-9.7 3.4L525 743l-13.7 5-7.5 2.7c-2.3 1-4.5 1.7-6.7 2.5l-3 1-6.2 2.3-2.6 1a650.2 650.2 0 01-9.4 3.3l-3.7 1.4-5 1.7-.4.1-.7-1.7.4-.2 4.9-2 3.6-1.6 9.2-3.9 1.8-.7 6.8-2.8 3.1-1.2 6.6-2.6 7.5-2.9c4.5-1.6 9-3.4 13.7-5l21.4-7.4 5-1.7 4.8-1.5 9-2.7 9.3-2.7 4-1.2 5.5-1.6.6 1.8zm-49-22l.1-1.2a11.3 11.3 0 011.2-.2 5.2 5.2 0 011.3 0 6.3 6.3 0 011.7 0h.4l.6.2a9.7 9.7 0 011 .3 15.7 15.7 0 012.2.8 13.9 13.9 0 012.1 1.4 14.9 14.9 0 012 1.8l.5.7a9.4 9.4 0 011 1.4 15.5 15.5 0 011 2.3 12.7 12.7 0 01.6 2.3l.2 1v1a7.7 7.7 0 01-.2 1.8 4.5 4.5 0 01-.2 1.3l-.4 1h-1.2l-.3-1a5.8 5.8 0 00-.4-1.1 12 12 0 00-.5-1.4 11 11 0 00-.7-1.5 15.2 15.2 0 00-.9-1.6l-1-1.5-1.2-1.5-1-1a1.6 1.6 0 00-.3-.4l-1.4-1.3c-.4-.4-1-.8-1.5-1a16.4 16.4 0 00-1.4-.9l-1.3-.7-1-.5-1-.5zm34.7-9a4.4 4.4 0 01.4.1 15.6 15.6 0 012.2.9 12.4 12.4 0 012.1 1.4 14.6 14.6 0 012 1.7 12.4 12.4 0 011.5 2.2 14.8 14.8 0 011 2.2 15 15 0 01.6 2.3l.2 1v1a9.7 9.7 0 01-.1 1.8 4.7 4.7 0 01-.3 1.3l-.4 1h-1.1a10.7 10.7 0 01-.4-1c0-.4-.2-.8-.4-1.2l-.5-1.3a14 14 0 00-.7-1.5 16.3 16.3 0 00-.9-1.6l-1-1.5-1.1-1.6c-.4-.6-.9-1-1.4-1.4L564 698a17.5 17.5 0 00-1.4-1 17 17 0 00-2.7-1.6 10.3 10.3 0 00-1-.6 2.6 2.6 0 01-.4-.1l-8.6 2.1-1.2.3 1 .3a18.2 18.2 0 012.2 1 13.2 13.2 0 012 1.3 12.7 12.7 0 012 1.8 15 15 0 011.5 2.1 14.3 14.3 0 011.1 2.3 18.3 18.3 0 01.6 2.3l.2 1v1a9.8 9.8 0 01-.1 1.7 7.5 7.5 0 01-.3 1.3 6.9 6.9 0 01-.4 1h-1.2l-.3-1a8.8 8.8 0 00-.4-1.1l-.5-1.3-.7-1.6-.8-1.5-1-1.6c-.3-.6-.9-1-1.2-1.5a16 16 0 00-1.4-1.4l-1.4-1.3c-.4-.5-1-.7-1.4-1l-1.4-.9-1.3-.7-1-.5-.9-.4-15.4-17.8-7.6-42.6 1.5-.7 29.4 35.8 10.2-.2 26.2 14.6-24.2 6zm46.6-11.1l.1-1 1.2-.1a5.8 5.8 0 011.3 0 10.5 10.5 0 011.7 0h.1l.9.2 1 .3a12.4 12.4 0 014.2 2.4 10 10 0 011.5 1.4l.4.4a13.5 13.5 0 011.5 2.1 17 17 0 011 2.3 14 14 0 01.5 2.3l.1 1v1a7 7 0 01-.1 1.8 5.5 5.5 0 01-.3 1.3l-.5 1h-1l-.4-1a7.7 7.7 0 00-.4-1.2l-.5-1.3-.6-1.5-.9-1.6-1-1.6a17.6 17.6 0 00-1.1-1.6l-1.3-1.4a4.4 4.4 0 00-.7-.6 11.4 11.4 0 01-.7-.7l-1.4-1-1.4-1-1.3-.7-1-.5-1-.5zm36.6 23.6l-1.8.6-1.4.4-3.4 1a259 259 0 01-14.5 3.5l-1.4.3a345.6 345.6 0 01-13.7 3l-3.6.5-1.4.2-1.9.3h-.3l-.4-1.8.3-.1 1.8-.6 1-.4 3.8-1.2c4.4-1.4 9.8-2.9 14.6-4l8-1.6 7-1.2 3.6-.4 1.4-.2 2-.2h.3l.3 1.8zm17-16.9h-.3l-.4-1.8h.3l2.4-.7a417.3 417.3 0 016.2-1.6 443.5 443.5 0 0118.9-4h.2l10-1.8 8.3-1.2h.6l4.8-.6 1.5-.2 2.4-.2h.4l.3 1.8h-.4l-2.3.7-1.7.4-4.5 1-4.8 1-4 .9-8.5 1.7-1.6.3a449.6 449.6 0 01-23.7 3.8l-1.7.2-2.4.4zm78 2.3l-3.2.5-5.5 1a457.1 457.1 0 01-12.3 2l-7 1-1.4.2-5.7.9-5.5.7-8.6 1.3-4.9.7-1.6.2-5.8.8-6 .8-2.7.3-3.7.4-.3-1.8 3.6-.8 2.5-.6 6.1-1.2 3.2-.7 2.6-.5 2.6-.5 3.8-.7c2.1-.4 4.5-.9 7-1.2l7.1-1.1 7.2-1 7-1 8.2-.8 4.1-.5 7.8-.6 1-.1 3.4-.2h.3l.2 1.8z"/></svg> <svg class="logo-text" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 643 62"><path d="M.3 1.6l2.5.5c5.9 1.1 6.6 4.6 6.6 7.8v40.7c0 3.3-.8 6.6-6.6 7.8l-2.5.5v1.3h29v-1.3l-2.5-.5c-5.8-1.2-6.6-4.5-6.6-7.8V9.9c0-3.2.8-6.7 6.6-7.8l2.5-.5V.3H.3v1.3M589.6.3v20.1h1.2l3-7.4c3-7.4 6-11.4 13.8-11.4h3.2v49c0 3.2-.7 7-6.6 7.9l-2.5.4v1.3h29v-1.3l-2.6-.4c-5.8-1-6.6-4.7-6.6-8V1.7h3.2c7.8 0 10.9 4 13.8 11.4l3 7.4h1.2V.3h-53.1m-25.9 1.3l2.4.3c4.4.6 8.5 2.8 8.6 14.2l.2 27.3-23.2-27.5c-7-8.2-9.8-11.7-11.8-15.4l-.2-.2h-21.2v1.3h.4c4.4.8 7.1 2.6 11.7 7.6l.9 1v31.4c0 13.4-4.2 15.6-9.3 16.9l-1.8.4v1.3h23.8v-1.3l-1.7-.4c-4.5-1.2-9.2-2.5-9.3-17l-.3-29.8 42 49.6.2.1h1.3V16.1c0-11.4 4.3-13.6 8.6-14.2l2.3-.3V.3h-23.6v1.3M320.2 49.4c-4 6.9-8.9 9.4-18 9.4h-2.6c-5 0-7.3-2.5-7.3-8V30l3.7.1c9.1.2 11.6.6 14.5 9.4l1 3.2h1.3V15.8h-1.3l-1 3.3c-2.8 8.8-5.5 9.2-14.5 9.4h-3.7V1.7h6.4c10.8 0 15.6 2.3 19.2 8.9L322 18h1.2V.3h-50.7v1.3l2.5.5c5.5 1 6.6 3.7 6.6 7.6v40.9c0 3.2-.8 7-6.6 7.9l-2.5.4v1.3h53V42.5h-1.2l-4.1 7m189.6 0c-4 6.8-8.9 9.3-18 9.3h-2.5c-5.1 0-7.4-2.5-7.4-8V30l3.7.1c9.2.2 11.7.6 14.5 9.4l1 3.2h1.3V15.8H501l-1 3.3c-2.8 8.8-5.5 9.2-14.5 9.4H482V1.7h6.5c10.7 0 15.5 2.3 19.2 8.9l4 7.4h1.2V.3h-50.7v1.3l2.5.5c5.5 1 6.6 3.7 6.6 7.6v40.9c0 3.2-.7 7-6.6 7.9l-2.5.4v1.3h53V42.5H514l-4 7m-391.4 1V1.6h7.6c15.2 0 24.2 10.7 24.2 28.6 0 18.2-8.5 28.6-23.4 28.6h-2c-5.4 0-6.5-3.3-6.5-8.3M128.7.3H75.2v1.3l2.4.3c5.4.8 8.5 3 8.6 12.5l.2 29-23.2-27.5C56.4 8 53.4 4.2 51.4.5l-.2-.2H30v1.3h.4c4.3.8 7 2.6 11.7 7.6l.9 1v31.4c0 13.4-4.3 15.6-9.4 16.9l-1.7.4v1.3h23.8v-1.3l-1.7-.4c-4.5-1.2-9.2-2.5-9.3-17l-.3-29.8 42.2 49.7h1.3V13c0-7.5 3.3-11.3 10-11.3 6.5 0 9.9 3.8 9.9 11.3v37.6c0 3.5-.8 6.9-6.7 7.9l-2.4.4v1.3h30c10.3 0 19-3.2 25-9.3a29.3 29.3 0 008.5-21c0-8-3-15.4-8.5-20.7a35 35 0 00-25-9m288.6 50.3V1.6h7.6c15.2 0 24.2 10.7 24.2 28.6 0 18.2-8.5 28.6-23.4 28.6h-1.9c-5.4 0-6.5-3.3-6.5-8.3M427.5.3H374v1.3l2.4.3c5.4.8 8.5 3 8.6 12.5l.2 29L362 15.9c-7-8.2-9.8-11.7-11.8-15.4l-.2-.2h-21.2v1.3h.4c4.4.8 7.1 2.6 11.7 7.6l.9 1v31.4c0 13.4-4.3 15.6-9.4 16.9l-1.7.4v1.3h23.8v-1.3l-1.7-.4c-4.5-1.2-9.2-2.5-9.3-17l-.2-29.8 42 49.6.1.1h1.3V13c0-7.5 3.3-11.3 10-11.3 6.5 0 10 3.8 10 11.3v37.6c0 3.5-.9 6.9-6.8 7.9l-2.4.4v1.3h30c10.3 0 19-3.2 25-9.3a29.3 29.3 0 008.5-21c0-8-3-15.4-8.5-20.7a35 35 0 00-25-9M248 .3h-25.9v1.4l2.5.5c5.8 1.1 6.6 4.4 6.6 7.7v40.8c0 3.4-.8 6.6-6.6 7.8l-2.5.5v1.3h30V59l-2-.4c-6.8-1.4-8-2.8-8-8.7V1.7h2.5c9.2 0 14.7 6.2 14.7 16.6 0 10.5-5.5 16.7-14.7 16.7h-.7v1.5h4.1c13.5 0 23-7.5 23-18.2 0-10.6-9.5-18-23-18m-37 49.1c-4 6.8-8.9 9.4-18 9.4h-2.6c-5 0-7.3-2.5-7.3-8V30l3.7.1c9.1.2 11.6.6 14.5 9.4l1 3.2h1.2V15.8h-1.2l-1 3.3c-2.8 8.8-5.5 9.2-14.5 9.4h-3.7V1.7h6.4c10.7 0 15.6 2.3 19.2 8.9l4.1 7.4h1.2V.3h-50.7v1.3l2.5.5c5.5 1 6.6 3.7 6.6 7.6v40.9c0 3.2-.8 7-6.6 7.9l-2.5.4v1.3h53V42.5H215l-4.1 7" fill="#1C1B19"/></svg></span></a><div class="HeaderRightWrapper__RightWrapper-sc-jkv5k4-0 hufPjG HeaderRightWrapper-sc-jkv5k4-1 jyWZvx"><div class="SupportUsLinks__Wrapper-sc-1p6gasg-0 ephfIO SupportUsLinks-sc-1p6gasg-4 itGXYi"><div class="SupportUsLinks__SupportText-sc-1p6gasg-3 bPvtOG">Support us</div><a class="SupportUsLinks__SupportButton-sc-1p6gasg-1 YXgnX donation-button" href="/donations?itm_channel=native&amp;itm_campaign=top_right_contribute">Contribute</a><div amp-access="NOT indy.subscriber"><a class="SupportUsLinks__SupportButton-sc-1p6gasg-1 fUeKcn subscribeLink" href="/subscribe?itm_channel=native&amp;itm_campaign=top_right_subscribe">Subscribe</a></div></div><div class="LoginButton__LoginNavButton-sc-1o52rfv-0 lleYMk LoginButton-sc-1o52rfv-1 StandardHeader__LargeDeviceLoginButton-sc-owbncl-0 kUdVie ioKMiU"><a href="/login?regSourceMethod=login%20overlay" amp-access="NOT indy.loggedIn">Login</a><button id="open-sidebar-button" on="tap:sidebar.open" amp-access="indy.loggedIn" amp-access-hide="true"><div>
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <g fill-rule="evenodd"> <path fill-rule="nonzero" d="M14 .667C6.64.667.667 6.64.667 14S6.64 27.333 14 27.333 27.333 21.36 27.333 14 21.36.667 14 .667zm0 4c2.213 0 4 1.786 4 4 0 2.213-1.787 4-4 4s-4-1.787-4-4c0-2.214 1.787-4 4-4zM14 23.6a9.6 9.6 0 0 1-8-4.293c.04-2.654 5.333-4.107 8-4.107 2.653 0 7.96 1.453 8 4.107a9.6 9.6 0 0 1-8 4.293z"/> <path fill="none" d="M-2-2h32v32H-2z"/> </g>
</svg>
</div></button></div><div class="SearchButton__Wrapper-sc-xpzrxz-0 gHHuJL SearchButton-sc-xpzrxz-2 StandardHeader__TabletSearchButton-sc-owbncl-1 laNTPF dVYHus"><button class="SearchButton__Button-sc-xpzrxz-1 gkFZRq search-toggle" on="tap:header.toggleClass(class=&#x27;search-visible&#x27;)" aria-label="Open Search" role="button" tabindex="0">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 43.7 43.8"> <path d="M31.2 27.5L43.7 40 40 43.8 27.5 31.3v-2l-.6-.7c-1.4 1.2-3.1 2.2-4.9 2.9-1.8.7-3.7 1.1-5.7 1.1-2.2 0-4.3-.4-6.3-1.3s-3.7-2-5.2-3.5-2.6-3.2-3.5-5.2c-.9-2-1.3-4.1-1.3-6.3 0-2.3.4-4.4 1.3-6.4s2-3.7 3.5-5.2S8 2.1 9.9 1.3C11.9.4 14 0 16.2 0c2.3 0 4.4.4 6.4 1.3s3.7 2 5.2 3.5S30.4 8 31.3 10c.9 2 1.3 4.1 1.3 6.4 0 2-.4 3.9-1.1 5.7s-1.7 3.4-2.9 4.8l.6.7h2zm-15 0c3.1 0 5.8-1.1 8-3.3 2.2-2.2 3.3-4.9 3.3-7.9 0-3.1-1.1-5.8-3.3-8C22 6.1 19.4 5 16.2 5c-3.1 0-5.7 1.1-7.9 3.3-2.2 2.2-3.3 4.8-3.3 8 0 3.1 1.1 5.7 3.3 7.9 2.2 2.2 4.8 3.3 7.9 3.3z"/>
</svg> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</button></div><div class="HamburgerMenu__Hamburger-sc-zinuyh-0 crkJys HamburgerMenu-sc-zinuyh-2 StandardHeader__OriginalHamburgerMenu-sc-owbncl-3 StandardHeader__VanishingHamburgerMenu-sc-owbncl-4 fWcggQ dsQOMo bvxDsy" on="tap:AMP.setState({ itemsSrc: mainMenuItemsData }), sidebarmenu, fullMenuList.changeToLayoutContainer()" aria-label="Open full menu" role="button" tabindex="0"><button aria-label="Open full menu" id="MegaMenuButton" class="HamburgerMenu__Button-sc-zinuyh-1 ciFAtf">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 30"> <path d="M0 0h45v5H0V0zm0 17.5v-5h45v5H0zM0 30v-5h45v5H0z"/>
</svg> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</button></div></div></div><div class="HeaderMobileCta__MobileCTA-sc-1rq2t3o-0 jhWybI HeaderMobileCta-sc-1rq2t3o-3 ekPzez"><div class="HeaderMobileCta__Row-sc-1rq2t3o-1 bJNpmD"><div class="SupportUsLinks__Wrapper-sc-1p6gasg-0 tckXm SupportUsLinks-sc-1p6gasg-4 itGXYi"><div class="SupportUsLinks__SupportText-sc-1p6gasg-3 bPvtOG">Support us</div><a class="SupportUsLinks__SupportButton-sc-1p6gasg-1 SupportUsLinks__SupportButtonMobile-sc-1p6gasg-2 YXgnX klGZGr donation-button" href="/donations?itm_channel=native&amp;itm_campaign=top_right_contribute">Contribute</a><div amp-access="NOT indy.subscriber"><a class="SupportUsLinks__SupportButton-sc-1p6gasg-1 SupportUsLinks__SupportButtonMobile-sc-1p6gasg-2 fUeKcn hMEcog subscribeLink" href="/subscribe?itm_channel=native&amp;itm_campaign=top_right_subscribe">Subscribe</a></div></div><div class="LoginButton__LoginNavButton-sc-1o52rfv-0 lleYMk LoginButton-sc-1o52rfv-1 HeaderMobileCta__MobileLoginButton-sc-1rq2t3o-2 kUdVie jzAQAn"><a href="/login?regSourceMethod=login%20overlay" amp-access="NOT indy.loggedIn">Login</a><button id="open-sidebar-button" on="tap:sidebar.open" amp-access="indy.loggedIn" amp-access-hide="true"><div>
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <g fill-rule="evenodd"> <path fill-rule="nonzero" d="M14 .667C6.64.667.667 6.64.667 14S6.64 27.333 14 27.333 27.333 21.36 27.333 14 21.36.667 14 .667zm0 4c2.213 0 4 1.786 4 4 0 2.213-1.787 4-4 4s-4-1.787-4-4c0-2.214 1.787-4 4-4zM14 23.6a9.6 9.6 0 0 1-8-4.293c.04-2.654 5.333-4.107 8-4.107 2.653 0 7.96 1.453 8 4.107a9.6 9.6 0 0 1-8 4.293z"/> <path fill="none" d="M-2-2h32v32H-2z"/> </g>
</svg>
</div></button></div></div></div><div class="HeaderNavigation__MenuWrapper-sc-j5i9ub-0 jqReJX"><div class="HeaderNavigation__MenuContainer-sc-j5i9ub-1 cKhDVm"><ul class="SectionMenu__SectionsList-sc-mi49zk-0 iVOHPk"><li class="SectionMenu__ListItem-sc-mi49zk-1 Abkjl menu-navbar-item"><a href="/us" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SectionLink-sc-mi49zk-5 BRXgo iNXnWU">News</a><ul class="SectionMenu__SubSectionList-sc-mi49zk-2 hvPNHc hover-menu"><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/news/uk" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">UK</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/news/world" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">World</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/news/world/europe" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Europe</a></li></ul></li><li class="SectionMenu__ListItem-sc-mi49zk-1 Abkjl menu-navbar-item"><a href="/tv/editors-picks" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SectionLink-sc-mi49zk-5 BRXgo iNXnWU">Independent TV</a></li><li class="SectionMenu__ListItem-sc-mi49zk-1 Abkjl menu-navbar-item"><a href="/news/world/americas/us-politics" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SectionLink-sc-mi49zk-5 BRXgo iNXnWU">Politics</a></li><li class="SectionMenu__ListItem-sc-mi49zk-1 Abkjl menu-navbar-item"><a href="/climate-change" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SectionLink-sc-mi49zk-5 BRXgo iNXnWU">Climate</a><ul class="SectionMenu__SubSectionList-sc-mi49zk-2 hvPNHc hover-menu"><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/climate-change/opinion" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Climate Voices</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/climate-change/news" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Climate News</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/climate-change/sustainable-living" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Climate Life</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/life-style/motoring/electric-vehicles" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Electric vehicles </a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/climate-change/sgi" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">SGI</a></li></ul></li><li class="SectionMenu__ListItem-sc-mi49zk-1 Abkjl menu-navbar-item"><a href="/us/voices" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SectionLink-sc-mi49zk-5 BRXgo iNXnWU">Voices</a><ul class="SectionMenu__SubSectionList-sc-mi49zk-2 hvPNHc hover-menu"><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/author/mary-dejevsky" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Mary Dejevsky</a></li></ul></li><li class="SectionMenu__ListItem-sc-mi49zk-1 Abkjl menu-navbar-item"><a href="https://www.indy100.com" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SectionLink-sc-mi49zk-5 BRXgo iNXnWU">Indy100</a></li><li class="SectionMenu__ListItem-sc-mi49zk-1 Abkjl menu-navbar-item"><a href="/sport" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SectionLink-sc-mi49zk-5 BRXgo iNXnWU">Sport</a><ul class="SectionMenu__SubSectionList-sc-mi49zk-2 hvPNHc hover-menu"><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/sport/us-sport" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">US sports</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/sport/football" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Soccer</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/sport/tennis" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Tennis</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/sport/general/boxing" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Boxing</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/sport/motor-racing" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Formula 1</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/sport/ufc" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">UFC</a></li></ul></li><li class="SectionMenu__ListItem-sc-mi49zk-1 Abkjl menu-navbar-item"><a href="/arts-entertainment" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SectionLink-sc-mi49zk-5 BRXgo iNXnWU">Culture</a><ul class="SectionMenu__SubSectionList-sc-mi49zk-2 hvPNHc hover-menu"><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/arts-entertainment/films" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Film</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/arts-entertainment/tv" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">TV</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/arts-entertainment/music" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Music</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/arts-entertainment/books" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Books</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="https://puzzles.independent.co.uk/?utm_campaign=navbar&amp;utm_medium=nav&amp;utm_source=navpuzzles" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Crosswords &amp; Puzzles</a></li></ul></li><li class="SectionMenu__ListItem-sc-mi49zk-1 Abkjl menu-navbar-item"><a href="/travel" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SectionLink-sc-mi49zk-5 BRXgo iNXnWU">Travel</a></li><li class="SectionMenu__ListItem-sc-mi49zk-1 Abkjl menu-navbar-item"><a href="/life-style" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SectionLink-sc-mi49zk-5 BRXgo iNXnWU"><span class="SectionMenu__Highlight-sc-mi49zk-7 dRxIf">indy/</span><span>life</span></a><ul class="SectionMenu__SubSectionList-sc-mi49zk-2 hvPNHc hover-menu"><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/life-style/fashion" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Fashion &amp; Beauty</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/tech" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Tech</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/life-style/food-and-drink" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Food &amp; Drink</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/life-style/health-and-families" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Health &amp; Fitness</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/life-style/love-sex" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Love &amp; relationships</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/life-style/motoring/electric-vehicles" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Electric vehicles </a></li></ul></li><li class="SectionMenu__ListItem-sc-mi49zk-1 Abkjl menu-navbar-item"><a href="/extras/indybest/us" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SectionLink-sc-mi49zk-5 BRXgo iNXnWU">IndyBest</a></li><li class="SectionMenu__ListItem-sc-mi49zk-1 Abkjl menu-navbar-item"><a href="/my-independent" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SectionLink-sc-mi49zk-5 BRXgo iNXnWU">My Independent </a><ul class="SectionMenu__SubSectionList-sc-mi49zk-2 hvPNHc hover-menu"><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/comments" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Most commented</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/ask-me-anything" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Ask Me Anything</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/virtual-events" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Virtual Events</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="/independent-newsletters" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Independent Newsletters</a></li><li class="SectionMenu__SubSectionListItem-sc-mi49zk-3 gGkcIy"><a href="https://www.independent.co.uk/competitions" class="SectionMenu__BaseLink-sc-mi49zk-4 SectionMenu__SubSectionLink-sc-mi49zk-6 BRXgo jAZmIh">Competitions</a></li></ul></li></ul><button id="leftButton" aria-label="scroll nav left" class="HeaderNavigation__LeftArrow-sc-j5i9ub-5 dKxkVj"></button><button id="rightButton" aria-label="scroll nav right" class="HeaderNavigation__RightArrow-sc-j5i9ub-6 juXXcK"></button></div><div class="HeaderNavigation__RightWrapper-sc-j5i9ub-3 boiifw"><button on="tap:header.toggleClass(class=&#x27;search-visible&#x27;)" aria-label="Open Search" role="button" tabindex="0" class="HeaderNavigation__MenuButton-sc-j5i9ub-2 HeaderNavigation__SearchButton-sc-j5i9ub-4 lcFKKH fJiAuj">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 43.7 43.8"> <path d="M31.2 27.5L43.7 40 40 43.8 27.5 31.3v-2l-.6-.7c-1.4 1.2-3.1 2.2-4.9 2.9-1.8.7-3.7 1.1-5.7 1.1-2.2 0-4.3-.4-6.3-1.3s-3.7-2-5.2-3.5-2.6-3.2-3.5-5.2c-.9-2-1.3-4.1-1.3-6.3 0-2.3.4-4.4 1.3-6.4s2-3.7 3.5-5.2S8 2.1 9.9 1.3C11.9.4 14 0 16.2 0c2.3 0 4.4.4 6.4 1.3s3.7 2 5.2 3.5S30.4 8 31.3 10c.9 2 1.3 4.1 1.3 6.4 0 2-.4 3.9-1.1 5.7s-1.7 3.4-2.9 4.8l.6.7h2zm-15 0c3.1 0 5.8-1.1 8-3.3 2.2-2.2 3.3-4.9 3.3-7.9 0-3.1-1.1-5.8-3.3-8C22 6.1 19.4 5 16.2 5c-3.1 0-5.7 1.1-7.9 3.3-2.2 2.2-3.3 4.8-3.3 8 0 3.1 1.1 5.7 3.3 7.9 2.2 2.2 4.8 3.3 7.9 3.3z"/>
</svg> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</button><button id="edition-toggle" class="EditionToggle-sc-13wngc5-4 ciReuq" aria-label="toggle between international editions"><span class="EditionToggle__Icon-sc-13wngc5-0 gqOsMl"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zm6.93 6h-2.95a15.65 15.65 0 00-1.38-3.56A8.03 8.03 0 0118.92 8zM12 4.04c.83 1.2 1.48 2.53 1.91 3.96h-3.82c.43-1.43 1.08-2.76 1.91-3.96zM4.26 14C4.1 13.36 4 12.69 4 12s.1-1.36.26-2h3.38c-.08.66-.14 1.32-.14 2 0 .68.06 1.34.14 2H4.26zm.82 2h2.95c.32 1.25.78 2.45 1.38 3.56A7.987 7.987 0 015.08 16zm2.95-8H5.08a7.987 7.987 0 014.33-3.56A15.65 15.65 0 008.03 8zM12 19.96c-.83-1.2-1.48-2.53-1.91-3.96h3.82c-.43 1.43-1.08 2.76-1.91 3.96zM14.34 14H9.66c-.09-.66-.16-1.32-.16-2 0-.68.07-1.35.16-2h4.68c.09.65.16 1.32.16 2 0 .68-.07 1.34-.16 2zm.25 5.56c.6-1.11 1.06-2.31 1.38-3.56h2.95a8.03 8.03 0 01-4.33 3.56zM16.36 14c.08-.66.14-1.32.14-2 0-.68-.06-1.34-.14-2h3.38c.16.64.26 1.31.26 2s-.1 1.36-.26 2h-3.38z" fill="#1E1E1C"/></svg></span><ul id="edition-menu" class="EditionToggle__CountryOption-sc-13wngc5-3 iTevKA"><li class="EditionToggle__FlagAnchorRoot-sc-13wngc5-2 NeyVA"><a class="EditionToggle__FlagAnchor-sc-13wngc5-1 iwMJHH" href="/" data-edition="UK">UK Edition</a></li><li class="EditionToggle__FlagAnchorRoot-sc-13wngc5-2 NeyVA"><a class="EditionToggle__FlagAnchor-sc-13wngc5-1 iwMJHH active" href="/us" data-edition="US">US Edition</a></li><li class="EditionToggle__FlagAnchorRoot-sc-13wngc5-2 NeyVA"><a class="EditionToggle__FlagAnchor-sc-13wngc5-1 iwMJHH" href="/asia" data-edition="AS">Asia Edition</a></li><li class="EditionToggle__FlagAnchorRoot-sc-13wngc5-2 NeyVA"><a class="EditionToggle__FlagAnchor-sc-13wngc5-1 iwMJHH" href="https://www.independentespanol.com/">Edición en Español</a></li></ul></button></div></div><div class="SearchField__SearchWrapper-sc-cmwptc-0 WJLSc"><div class="SearchField__SearchInput-sc-cmwptc-1 gcZZxs search-input"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div></div><div id="success-hint-header" class="Wrapper-sc-b47m3v-0 kvhKcC SuccessHintHeader-sc-urva60-0 eXuyMH hide"><div class="InnerWrapper-sc-govabo-0 AmRg"><div class="MessageWrapper-sc-1h87vhk-0 JDnFq"><div class="StatusIcon-sc-1tr64o7-0 kMkqfo"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 20 20"> <path fill="#157F1F" fill-rule="evenodd" d="M10 1.667C5.4 1.667 1.667 5.4 1.667 10S5.4 18.333 10 18.333 18.333 14.6 18.333 10 14.6 1.667 10 1.667zm-1.667 12.5L4.166 10l1.175-1.175 2.992 2.983 6.325-6.325 1.175 1.184-7.5 7.5z" clip-rule="evenodd"/> <mask id="ykhvifyvba" width="18" height="18" x="1" y="1" maskUnits="userSpaceOnUse"> <path fill="#fff" fill-rule="evenodd" d="M10 1.667C5.4 1.667 1.667 5.4 1.667 10S5.4 18.333 10 18.333 18.333 14.6 18.333 10 14.6 1.667 10 1.667zm-1.667 12.5L4.166 10l1.175-1.175 2.992 2.983 6.325-6.325 1.175 1.184-7.5 7.5z" clip-rule="evenodd"/> </mask>
</svg></div><div class="Text-sc-1d79dbf-0 jlOrhW"><h3 class="Status-sc-erjdy9-0 iGNFpA">Thank you for registering</h3><p class="AdditionalText-sc-1ty8yds-2 jncpMU"><span class="AdditionalText__DesktopText-sc-1ty8yds-0 hHnoHr">Please refresh the page or navigate to another page on the site to be automatically logged in</span><span class="AdditionalText__MobileText-sc-1ty8yds-1 bLVrsE">Please refresh your browser to be logged in</span></p></div></div></div></div></header><div class="StandardHeader__SubHeaderWrapper-sc-owbncl-2 cTqIRG"></div><div class="FrameInner__FrameInnerDefault-sc-1q2nh6w-0 jOMOlD Frame-sc-11dbwmc-2 gDteHF Article-sc-mqwbs7-0 fHdniI" id="frameInner"><article data-is-sensitive="false" data-is-premium="false" data-is-commercial="false" data-is-best="false" class="ArticleContent__Content-sc-1i4xxi7-0 lolKOU"><div id="gutterRoot" class="Gutter__Root-sc-1aixn2w-0 cwJBuz Gutter-sc-1aixn2w-3 ijBOnI"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX Gutter__LeftSkin-sc-1aixn2w-1 dBkoJB Gutter-sc-1aixn2w-3 ijBOnI"><div data-mpu="true" data-is-video="false" data-tile-name="gtl" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/gtl" data-size-key="GUTTER" data-refresh-check="false" data-force-bulk="false"></div></div><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX Gutter__RightSkin-sc-1aixn2w-2 dZllnV Gutter-sc-1aixn2w-3 ijBOnI"><div data-mpu="true" data-is-video="false" data-tile-name="gtr" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/gtr" data-size-key="GUTTER" data-refresh-check="false" data-force-bulk="false"></div></div></div><div class="ThirdParty__Root-sc-11f90c-0 byIEzV"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty_05" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/thirdparty" data-sizes="9x9" data-refresh-check="false" data-force-bulk="false"></div></div></div><div class="TopBanner__Wrapper-sc-ikpknz-0 cykHVC TopBanner__StyledTopBanner-sc-ikpknz-1 hzzzwL"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX"><div data-mpu="true" data-is-video="false" data-tile-name="top_banner" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/top_banner" data-size-key="TOP_BANNER" data-refresh-check="false" data-force-bulk="false"></div></div></div><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX Skin-sc-1nx9hsj-0 cGCEtE"><div data-mpu="true" data-is-video="false" data-tile-name="skin" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/skin" data-size-key="SKIN" data-refresh-check="false" data-force-bulk="false"></div></div><a id="content" class="ArticleContent__ContentAnchor-sc-1i4xxi7-3 clAWYb"></a><header id="articleHeader" class="Header__ImageHeader-sc-mqbe6u-3 cxhyHT"><div class="Header__Inner-sc-mqbe6u-1 eORICH"><nav class="Breadcrumb-sc-22qwnu-0 hydLyt"><a href="/">News</a></nav><div class="Header__ContentWrapper-sc-mqbe6u-0 OiECw"><h1 class="Headline-sc-1xt8011-0 eOlXPu">In your debt: 3 times debt can be a helpful tool</h1><h2 class="Subheadline-sc-aeekvc-0 iCapHH">You may have learned that all debt is bad, but sometimes debt can make the things you need or want possible</h2><div class="ArticleMeta__Wrapper-sc-1qz44j0-0 dELAaU ArticleMeta-sc-1qz44j0-14 ZWMhR"><div class="ArticleMeta__InnerWrapper-sc-1qz44j0-1 johpPt"><a href="/author/via-ap-news-wire" class="ArticleMeta__AuthorLink-sc-1qz44j0-6 hyjgTP">Via AP news wire</a><div class="ArticleMeta__PublishedDate-sc-1qz44j0-2 bfbBZL"><div class="FormattedDate__Wrapper-sc-tneaun-0 dKPayH"><amp-timeago layout="fixed-height" datetime="2022-07-22T15:57:51.000Z" cutoff="604800" locale="en" height="21" role class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:21px;" i-amphtml-layout="fixed-height">Friday 22 July 2022 16:57</amp-timeago></div></div></div><div class="SocialShare__Wrapper-sc-1lupl4a-0 fsYyUu ArticleMeta__ArticleMetaSocialShare-sc-1qz44j0-13 fejGuu social-share"><div class="Bookmark__Wrapper-sc-690vfy-0 eyLzTe"><div amp-access="NOT indy.subscriber" amp-access-hide><button on="tap:bookmark-lightbox" title="bookmark">
<svg width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Icon/Bookmark/Disabled" transform="translate(1.000000, 1.000000)" stroke="#337e81" stroke-width="1.5"> <circle id="Oval" cx="16" cy="16" r="16"/> <path id="Path" d="M9.75,23.8549213 L15.5,21.348511 L21.25,23.8549213 L21.25,9.88888889 C21.25,9.26139481 20.7472001,8.75 20.1428571,8.75 L10.8571429,8.75 C10.2527999,8.75 9.75,9.26139481 9.75,9.88888889 L9.75,23.8549213 Z"/> </g> </g>
</svg>
</button></div><div amp-access="indy.subscriber"><button data-article-id="0c18058a80a0abf8045327eeb3cc608c" class="bookmark-button">
<svg width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Icon/Bookmark/Disabled" transform="translate(1.000000, 1.000000)" stroke="#337e81" stroke-width="1.5"> <circle id="Oval" cx="16" cy="16" r="16"/> <path id="Path" d="M9.75,23.8549213 L15.5,21.348511 L21.25,23.8549213 L21.25,9.88888889 C21.25,9.26139481 20.7472001,8.75 20.1428571,8.75 L10.8571429,8.75 C10.2527999,8.75 9.75,9.26139481 9.75,9.88888889 L9.75,23.8549213 Z"/> </g> </g>
</svg>
</button></div><div class="Bookmark__BookmarkNotification-sc-690vfy-1 htAjTC bookmark-notification"><h4>Article bookmarked</h4><p>Find your bookmarks in your <a href="/independent-premium#bookmarks">Independent Premium</a> section, under my profile</p><div><label><input type="checkbox" name="ignore-bookmark-notification">Don&#x27;t show me this message again</label></div><span class="close-notification">✕</span></div></div><amp-social-share type="facebook" data-param-app_id="235586169789578" width="34" height="34" data-param-text="In your debt: 3 times debt can be a helpful tool" aria-label="Share to Facebook" data-param-url="https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html" data-param-href="https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:34px;height:34px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M18 12v6h-6v14H6V18H0v-6h6V9.5c0-1.2.2-2.5.6-3.8.4-1.3.9-2.4 1.6-3.2C9 1.6 9.8 1 10.7.6c.9-.4 2-.6 3-.6H18v6h-4.2c-.5 0-.9.2-1.3.5-.3.4-.5.8-.5 1.3V12h6z"/></svg>
</amp-social-share><amp-social-share type="twitter" width="34" height="34" aria-label="Share to Twitter" data-param-text="In your debt: 3 times debt can be a helpful tool" data-param-url="https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:34px;height:34px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 29.2"><path d="M31.8 4.6c.7-.1 1.4-.3 2.1-.5s1.4-.4 2.1-.8c-.5.7-1 1.4-1.6 2-.6.6-1.3 1.2-2.1 1.8V8c0 1.7-.2 3.4-.6 5-.4 1.6-1 3.2-1.8 4.8-.8 1.6-1.7 3-3 4.3-1.2 1.3-2.7 2.5-4.3 3.6-1.6 1.1-3.4 1.9-5.3 2.5-1.9.5-3.9.8-6.1.8-2.1 0-4.1-.3-6-.8-1.7-.4-3.5-1.2-5.2-2.3.2 0 .4.1.7.1h1.1c1.8 0 3.4-.3 4.9-.8 1.5-.5 2.9-1.3 4.3-2.4-.8 0-1.6-.1-2.3-.4-.7-.3-1.4-.6-2-1.1-.6-.5-1.2-1-1.6-1.6-.4-.6-.8-1.3-1-2.1.1.1.3.1.5.1h.8c.3 0 .7 0 1-.1s.6-.1 1-.2c-.9-.2-1.7-.5-2.4-.9s-1.3-1-1.9-1.6c-.6-.7-1-1.4-1.2-2.2-.3-.8-.4-1.6-.4-2.6.5.3 1 .5 1.5.6.5.2 1.1.3 1.8.3-1.1-.8-1.9-1.6-2.5-2.7-.5-.8-.8-2-.8-3.3 0-.6.1-1.2.3-1.9.2-.6.4-1.2.8-1.8 1 1.2 2.1 2.3 3.2 3.2S8 6.3 9.3 6.9c1.3.6 2.6 1.1 4 1.5 1.4.3 2.9.5 4.4.6-.1-.3-.2-.5-.2-.8v-.9c0-1 .2-2 .5-2.8.4-.9.9-1.6 1.6-2.4.7-.7 1.5-1.3 2.4-1.6 1-.3 1.9-.5 3-.5s2 .2 2.9.6 1.7.9 2.4 1.7c.8-.2 1.6-.4 2.3-.7.8-.3 1.6-.6 2.3-1-.3.8-.6 1.6-1.2 2.3-.4.6-1.1 1.2-1.9 1.7z"/></svg>
</amp-social-share><amp-social-share type="whatsapp" class="share-mobile-only i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="34" height="34" aria-label="Share by WhatsApp" data-param-url="https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html" data-param-text="In your debt: 3 times debt can be a helpful tool - https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html" style="width:34px;height:34px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><path fill="#fff" d="M990 487.4c0 263.7-215.4 477.4-481.1 477.4-84.4 0-163.6-21.6-232.6-59.4L10 990l86.8-256.1c-43.8-71.9-69-156.3-69-246.5C27.8 223.7 243.2 10 508.9 10 774.6 10 990 223.7 990 487.4zM508.9 86c-223 0-404.5 180-404.5 401.4 0 87.8 28.6 169.2 77.1 235.3L131 871.8l155.4-49.4c63.9 41.9 140.4 66.4 222.5 66.4 223 0 404.5-180 404.5-401.3C913.4 266.1 731.9 86 508.9 86zm242.9 511.3c-3-4.9-10.8-7.8-22.6-13.7-11.8-5.8-69.8-34.2-80.6-38-10.8-3.9-18.7-5.9-26.5 5.8-7.8 11.7-30.5 38-37.3 45.9-6.9 7.8-13.8 8.8-25.6 3-11.8-5.8-49.8-18.2-94.8-58.1-35-31-58.7-69.3-65.6-81-6.9-11.7-.7-18 5.2-23.9 5.3-5.2 11.8-13.7 17.7-20.5 5.9-6.8 7.9-11.7 11.8-19.5 4-7.8 2-14.6-1-20.5-2.9-5.8-26.5-63.4-36.4-86.9-9.8-23.4-19.6-19.5-26.5-19.5-6.9 0-14.7-1-22.6-1-7.9 0-20.6 2.9-31.5 14.6-10.8 11.7-41.3 40-41.3 97.6 0 57.6 42.2 113.2 48.1 121 5.9 7.8 81.6 129.8 201.4 176.6 119.9 46.8 119.9 31.2 141.5 29.3 21.6-2 69.8-28.3 79.6-55.6 10-27.3 10-50.7 7-55.6z"/></svg>
</amp-social-share><amp-social-share type="email" width="34" height="34" aria-label="Share by email" data-param-body="https://www.independent.co.uk/news/ap-debt-hampton-mortgages-ceo-b2129298.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:34px;height:34px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 439.37 331.47" height="331.47"><g fill="none" stroke="#FFF" stroke-width="30.66"><path d="M424.04 316.14V15.33H15.33v300.81h408.71z"/><path d="M19.13 19.16l176.32 178.67c13.07 13.17 36.85 13.01 49.64.12L421.3 20.6M25.18 306.24l135.1-138.11M412.64 304.64l-131.46-134.6"/></g></svg>
</amp-social-share></div></div></div><figure class="Image__ImageWrapper-sc-482ou5-0 gSYFvi image"><amp-img src="https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=982&amp;height=726&amp;auto=webp" srcset="https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=320&amp;auto=webp&amp;crop=982:726,smart 320w,https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=640&amp;auto=webp&amp;crop=982:726,smart 640w,https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=990&amp;auto=webp&amp;crop=982:726,smart 990w" alt="NerdWallet-In Your Debt-Helpful Tool" height="726" width="982" layout="responsive" data-hero i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:73.9308%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="NerdWallet-In Your Debt-Helpful Tool" src="https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=982&amp;height=726&amp;auto=webp" srcset="https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=320&amp;auto=webp&amp;crop=982:726,smart 320w,https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=640&amp;auto=webp&amp;crop=982:726,smart 640w,https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=990&amp;auto=webp&amp;crop=982:726,smart 990w"></amp-img><figcaption class="Caption__Wrapper-sc-124m7nc-0 XTfIQ caption"><div class="Image__CaptionInner-sc-482ou5-2 hTfZPj">NerdWallet-In Your Debt-Helpful Tool</div><div class="Image__Copyright-sc-482ou5-1 fkhuaj copyright"> (Copyright 2022 The Associated Press. All rights reserved)</div></figcaption></figure></div></header><div class="ColumnWrapper-sc-1fcmxs3-1 ArticleContent__CentredColumnWrapper-sc-1i4xxi7-1 hTywsO lBJmp"><div class="ContentWrapper__Wrapper-sc-cvxyxr-2 bxKaSe main-wrapper"><div class="ContentWrapper__MainContent-sc-cvxyxr-6 hXAvOH ContentWrapper__StyledColumnContent-sc-cvxyxr-8 cHvvJE" id="main"><div id="newsletter-component" class="NewsletterComponent__PianoNewsletterComponent-sc-12cegbh-0 guXQCV"></div><p>In some corners of the personal finance advice world, getting into debt is just about the worst thing you can do. And yes, some forms of debt — particularly those that charge high interest rates — can keep you locked in a cycle of owing money for years.</p><p>Still, there are times where taking on debt serves a purpose in your overall financial picture. <a href="/topic/debt">Debt</a> isn’t always bad, though there is always a risk of getting in over your head. It’s simply a tool you can use to afford a very large purchase without draining your savings. </p><div class="ContentWrapper__MpuWrapper-sc-cvxyxr-4 fDTZOw" data-mpu1="true"><div class="MarkupAds__Container-sc-1y9ieyw-0 eDSeBv mobile-only"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX mobile-only"><div data-mpu="true" data-is-video="false" data-tile-name="mpu1" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/mpu1" data-size-key="DOUBLE_OR_SINGLE_MPU" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><div id="article-im-prompt"></div><p>“I think it’s so important for people to not be afraid of debt, but instead to look at it as something you can use to your advantage,” says Kara Duckworth, a certified financial planner and managing director of client experience at Mercer Advisors.</p><div class="ContentWrapper__ThirdPartyWrapper-sc-cvxyxr-5 iQOIGw desktop-only teads"><div class="MarkupAds__Container-sc-1y9ieyw-0 eDSeBv"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty01" data-ad-unit-path="/71347885/_partner_independent/in_news/in_main/image/thirdparty01" data-size-key="THIRD_PARTY_ARTICLE_BODY_DESKTOP" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><p>Here are a few examples of when the ability to borrow money can come in handy.</p><p>FOR SOMETHING THAT MAY GO UP IN VALUE</p><div class="RelatedArticle__WrapperDiv-sc-1ukx05l-1 ctkJDc related"><h3 class="RelatedArticle__Title-sc-1ukx05l-0 LPJlo">Recommended</h3><ul data-topic-link="true" class="RelatedArticleList__ListRoot-sc-1g4ankk-2 gZoEJA"><li class="RelatedArticleList__ListItem-sc-1g4ankk-3 iebccK related-item" data-position="1"><a href="/voices/sunak-truss-conservative-party-next-prime-minister-b2127599.html" data-vars-event-id="c29" data-vars-item-name="related - /voices/sunak-truss-conservative-party-next-prime-minister-b2127599.html" class="RelatedArticleList__Link-sc-1g4ankk-1 dSvPzU"><span class="RelatedArticleList__ImageWrapper-sc-1g4ankk-0 iefBUz"><amp-img src="https://static.independent.co.uk/2022/07/20/16/1242014115.jpg?quality=75&amp;width=230&amp;auto=webp" alt="Truss vs Sunak – and the choice of two very different British futures" height="56" width="82" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:68.2927%"></i-amphtml-sizer></amp-img></span><span class="RelatedArticleList__Text-sc-1g4ankk-4 hbHVL">Truss vs Sunak – and the choice of two very different British futures</span></a></li></ul></div><p>Debt is often categorized as good or bad, depending on the reason you borrow money and how much you’ll pay in interest.</p><div class="ContentWrapper__ThirdPartyWrapper-sc-cvxyxr-5 iQOIGw mobile-only teads"><div class="MarkupAds__Container-sc-1y9ieyw-0 eDSeBv"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty01" data-ad-unit-path="/71347885/_partner_independent/in_news/in_main/image/thirdparty01" data-size-key="THIRD_PARTY_ARTICLE_BODY_MOBILE" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><p>“Good debt can help you move forward with your career and life,” says Mark Reyes, a certified financial planner and senior manager of financial assistance at financial services app <a href="/topic/albert">Albert</a>. “On the other hand, bad debt can hold you back from reaching your goals.”</p><p><a href="/topic/mortgages">Mortgages</a> are commonly cited as an example of good debt, since a home can appreciate in value. “That’s not a bad debt to have; it’s going to put a roof over your head,” says Bill <a href="/topic/hampton">Hampton</a>, a certified financial education instructor and <a href="/topic/ceo">CEO</a> of Hampton Tax and Financial Services in Atlanta. Of course, borrowing more than you can afford or not understanding the terms of the loan can cause financial risk.</p><div class="TaboolaInline__TaboolaWrapper-sc-toncsa-0 jqHbBR"><div id="taboola-carousel-thumbnails" class="taboola"></div></div><p>Student loans are another generally agreed-upon example of good debt, since your education can boost your lifetime earning potential. According to Hampton, “You’re going to be in debt for a number of years, but it’ll get you a higher-paying job. But if your major doesn’t support your debt, it could hold you back.”</p><p>TO FUND A MAJOR PURCHASE</p><p>Now for the bad debt: credit cards. Not only do they charge high interest rates, but you can keep putting purchases on them even if you still owe money from prior months. It’s easy to end with a balance that keeps growing, no matter how much you try to chip away at it. </p><interaction class="apester-media" data-token="5bbe30dfc3ecd7c158342081"></interaction><p>However, some credit cards offer no-interest promotions you can use for a large purchase. These promotions allow you to spread out a cost over many months, often 12 months or longer, depending on the card. Make sure your budget allows you to pay it off in the promotional time frame, though — before interest kicks in.</p><p>If you have existing debt, balance transfer cards allow you to move that debt over and pay no interest for months. But as always, make sure you understand the terms of the card you use — you’ll likely pay a fee to transfer, and the interest rate will climb back up once the promotion ends.</p><div class="ContentWrapper__ThirdPartyWrapper-sc-cvxyxr-5 iQOIGw teads"><div class="MarkupAds__Container-sc-1y9ieyw-0 eDSeBv"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty02" data-ad-unit-path="/71347885/_partner_independent/in_news/in_main/image/thirdparty02" data-size-key="THIRD_PARTY_ARTICLE_BODY" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><p>Once you own a home, borrowing against its value in the form of a home equity loan or home equity line of credit — or HELOC — can free up cash for home renovations. Homeowners can opt to do this instead of putting renovation costs on a credit card charging a higher interest rate.</p><p>“Depending on how much equity a person has and depending on their specific situation, it might be better to tap into that than a credit card or personal loan,” Reyes says. “It’s kind of the lesser of two evils.”</p><div class="ContentWrapper__MpuWrapper-sc-cvxyxr-4 fDTZOw"><div class="MarkupAds__Container-sc-1y9ieyw-0 eDSeBv mobile-only"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX mobile-only"><div data-mpu="true" data-is-video="false" data-tile-name="bottom_mpu_1" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/bottom_mpu" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><p>TO WEATHER UNEXPECTED COSTS</p><p>You’ve heard the lecture before. You need to have emergency savings. But that’s the thing about emergencies — they happen at random, and sometimes simultaneously, whether you’ve been able to save up spare cash or not. </p><p>These are the moments when you may have to make the best less-optimal decision, and that can mean taking on debt. HELOCs and personal loans may be a lower-interest way to borrow money to cover an emergency situation, but credit cards can also serve as a backup source of emergency funding. </p><p>If an emergency expense lands you in credit card debt, Hampton recommends making a plan to pay that balance off over a few paychecks. You can also take other actions to lower the cost of your debt, like moving the debt to a balance transfer card or seeing if your credit card company will meet you halfway.</p><p>“Consider calling your credit card company and try to negotiate a lower interest rate from what you’re being charged,” Reyes says. “It’s not always successful and it’s not likely, but it’s worth a shot.”</p><div class="ContentWrapper__MpuWrapper-sc-cvxyxr-4 fDTZOw"><div class="MarkupAds__Container-sc-1y9ieyw-0 eDSeBv mobile-only"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX mobile-only"><div data-mpu="true" data-is-video="false" data-tile-name="bottom_mpu_2" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/bottom_mpu" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><p>This column was provided to The Associated Press by the personal finance website NerdWallet. Sara Rathner is a writer at NerdWallet. Email: srathner@nerdwallet.com. Twitter: @SaraKRathner.</p><p>RELATED LINK:</p><div class="RelatedArticle__WrapperDiv-sc-1ukx05l-1 ctkJDc related"><h3 class="RelatedArticle__Title-sc-1ukx05l-0 LPJlo">Recommended</h3><ul data-auto-link="true" class="RelatedArticleList__ListRoot-sc-1g4ankk-2 gZoEJA"><li class="RelatedArticleList__ListItem-sc-1g4ankk-3 iebccK related-item" data-position="1" data-algorithm="rampage"><a href="https://www.independent.co.uk/tv/climate/extinction-rebellion-rupert-murdoch-news-uk-b2126424.html" data-vars-event-id="c29" data-vars-item-name="related - https://www.independent.co.uk/tv/climate/extinction-rebellion-rupert-murdoch-news-uk-b2126424.html" class="RelatedArticleList__Link-sc-1g4ankk-1 dSvPzU"><span class="RelatedArticleList__ImageWrapper-sc-1g4ankk-0 iefBUz"><amp-img src="https://static.independent.co.uk/v2/media/OcLRwpW3/poster.jpg?width=720&amp;quality=75&amp;width=230&amp;auto=webp" alt="Extinction Rebellion protesters smash windows at News UK office" height="56" width="82" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:68.2927%"></i-amphtml-sizer></amp-img></span><span class="RelatedArticleList__Text-sc-1g4ankk-4 hbHVL">Extinction Rebellion protesters smash windows at News UK office</span></a></li><li class="RelatedArticleList__ListItem-sc-1g4ankk-3 iebccK related-item" data-position="2"><a href="/news/ap-tirana-antony-blinken-george-soros-united-states-b2129303.html" data-vars-event-id="c29" data-vars-item-name="related - /news/ap-tirana-antony-blinken-george-soros-united-states-b2129303.html" class="RelatedArticleList__Link-sc-1g4ankk-1 dSvPzU"><span class="RelatedArticleList__ImageWrapper-sc-1g4ankk-0 iefBUz"><amp-img src="/img/placeholder.png" alt="Former Albanian leader Sali Berisha barred from entering UK" height="56" width="82" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:68.2927%"></i-amphtml-sizer></amp-img></span><span class="RelatedArticleList__Text-sc-1g4ankk-4 hbHVL">Former Albanian leader Sali Berisha barred from entering UK</span></a></li><li class="RelatedArticleList__ListItem-sc-1g4ankk-3 iebccK related-item" data-position="3"><a href="/news/world/americas/california-ap-connecticut-children-hillary-clinton-b2129291.html" data-vars-event-id="c29" data-vars-item-name="related - /news/world/americas/california-ap-connecticut-children-hillary-clinton-b2129291.html" class="RelatedArticleList__Link-sc-1g4ankk-1 dSvPzU"><span class="RelatedArticleList__ImageWrapper-sc-1g4ankk-0 iefBUz"><amp-img src="https://static.independent.co.uk/2022/07/22/16/California_Baby_Bonds_56455.jpg?quality=75&amp;width=230&amp;auto=webp" alt="California OKs &#x27;baby bonds&#x27; to help combat child poverty" height="56" width="82" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:68.2927%"></i-amphtml-sizer></amp-img></span><span class="RelatedArticleList__Text-sc-1g4ankk-4 hbHVL">California OKs &#x27;baby bonds&#x27; to help combat child poverty</span></a></li></ul></div><p>NerdWallet: Good Debt vs. Bad Debt: Know the Difference</p><p> https://bit.ly/nerdwallet-good-debt-vs-bad-debt </p></div><div id="register-wall-testing-a" class="RegisterWallWrapper-sc-z3rhxh-0 cfbBhZ hide"><div class="Content-sc-1975qcl-0 ffThGS"><div class="Header__Wrapper-sc-1iwb5n3-0 dzHTh"><div class="Logo__LogoWrapper-sc-1k9i5w0-0 fhmMFB">
<svg class="logo-stamp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 991.4 991.4"><path fill="#e30d24" class="logo-svg-cls-1" d="M495.7 0a495.7 495.7 0 100 991.5 495.7 495.7 0 000-991.5"/><path fill="#fff" class="logo-svg-cls-2" d="M782.4 689.2c-9.8-5.5-6.8-3.7-54-31.7 0 0-36 6.9-82.7 17a16.4 16.4 0 012 .8 15.2 15.2 0 012 1.5 14.7 14.7 0 012 1.8 15.4 15.4 0 012.5 4.4 14.5 14.5 0 01.5 2.3l.2 1v1a6.8 6.8 0 01-.2 1.9 4 4 0 01-.3 1.2l-.4 1h-1.2a7.8 7.8 0 01-.3-1 9.8 9.8 0 00-.3-1.2l-.5-1.3a14.2 14.2 0 00-.7-1.5l-.8-1.6-1-1.6-1.1-1.6c-.3-.6-.9-1-1.4-1.4l-1.4-1.3c-.5-.5-.9-.8-1.4-1a15.4 15.4 0 00-1.4-1 10.7 10.7 0 00-1.2-.7 9.6 9.6 0 00-1-.5l-10 2.2a4.8 4.8 0 01.9.2 17.7 17.7 0 012.1 1 12.3 12.3 0 012.1 1.4 15.1 15.1 0 011.9 1.8 17 17 0 011.5 2.2 14.7 14.7 0 011 2.2 17.7 17.7 0 01.5 2.3v2a7.6 7.6 0 010 1.8 5.4 5.4 0 01-.4 1.3 10.8 10.8 0 01-.4 1h-1.1l-.4-1a7.7 7.7 0 00-.3-1.2l-.5-1.3-.7-1.5-.8-1.6a18.6 18.6 0 00-1-1.6l-1.1-1.6c-.3-.6-.9-1-1.3-1.4l-1.4-1.3c-.4-.5-1-.7-1.5-1a16.5 16.5 0 00-1.3-1l-1.3-.7a9 9 0 00-1-.5l-.7-.4-26.6-22.6 1-6.8-2.8-15.8 2.7-6.8v-22.6l-29 25.9-.8-.8 85.1-100.1-.7-1.8-24.9-4.4.1-1.2h44.6c4.6 5.8 14.5 7.4 21.7 5.4l.3-1-9-14.4 3.7-2.5c3.6-2.1 6.8-1.2 10.3 3.9 3.3 4.8 4.9 11 1 14.8l.7 1a22.8 22.8 0 0014.8-8.4c5-6.6 4.2-16.7-2-24-5.3-6-14.8-15.5-14.8-15.5 1-11.4-5-21.3-16-25.8-24-9.6-42.3-16.5-42.3-16.5l-57.9-.1-.2-1.3 57.6-6.8 17.3-15.2 65.4-26.1a15.4 15.4 0 009-9.5c8.5-23.3 34.6-93.1 34.6-93.1L848.7 178l-.6-1-53 37.8-.7-.8 22.5-45-1-.6-34.7 49.8-1-.4 4-49.7-1.2-.3-12.6 50.6h-1.2l-20.4-50.7-1.2.4 15 60.4-1.8 28.4-1.1.1-3.3-25-35.7-60.7-1 .6 28.7 64.2 2.2 47.3h-1.2l-6.2-44.1-46.8-59.3-.9.7 40.4 62 2.6 65-1.1.1-8.2-61.5-52-54.4-.9.8 44.2 57.7 5.2 74.8h-1.2l-11.9-71-54-46.3-.8.9 46.7 50.5 8 78-1.2.3-15.8-73.5-54.7-37.3-.7 1 46.8 41.4 12.7 77.2-1.2.3-20.3-72.1-52-28.5-.7 1 44.6 32.6 14.6 74.8-1.1.3-23.3-68.6-48.9-18.6-.5 1.2 41 23.3 17 68.3-1.1.4-25.9-61.3-46.3-8.4-.3 1.2 38.3 13.7 19.7 59.6-1 .5-29.6-50.8-38.9-3.2-.2 1.2 30.5 10 23 48.2-1 .7-32-38.8-35.2 2.1-.1 1.2 28 5.2 25.5 37.5-.8.8-33.3-27.5-37.6 8.4.2 1.3h30.8l28.3 26.7-.6 1-34.3-16-39.3 6v1.3l35 1.4 29.7 18.8-.4 1.1-32.7-11.2-52.8 10 .1 1.2 49.5-1.1 30.2 13.9-.4 1-31.6-7.4-79.7 13.4v1.1l62.5 4.8.2 1.1-50.1 9v1.1l34.2 2v1.2L490.2 453h.2-.2l16.7 21.8-1 1-38-32.3-98.2-136.2-89.3-45.8-70.9-63.8L188 139l-1.2.3 7.8 66.3 34.4 55.2-1 .8-50-41.5-23.8-46-1.3.3 8.4 54 24.4 44.3-.8.7-39.8-32.4-20.6-30.9-1.2.5 9.6 41.8 25.4 37.4-.8.8-39.5-22.7-17.4-22-1.2.6 11.3 32.5 18.3 23-.6.8-18.2-3.5-.5 1.2 38.8 36.4-.4 1.1-33.7-2-.3 1.7 48.2 29.8-.2 1.1-22.4 1.8-.1 1.2 55.8 21.3v1l-21.8 7.6.2 1.3 134.7 9.9v1l-75 .6-1.5 15.4 94-1.5v1.2l-67.3 7.2-3 18.3 91.5-12.6.3 1.1-71.4 16.4L275 481l94-25.8.4 1.2-77.5 30.3.4 19.3 95-39.5.4 1-76.6 41.3 2.6 19.8 93-47.3.6 1-76 48.2 4.3 16.8 89.7-49.3.6 1-69.6 46.5 6.7 17.9 74-44.2.7 1-48.6 36 8.5 17 36-22 .6.8-13.5 11.7 6.7 13.5 8-2.9 11.3-4 6.2-2.3c1-.3 2-.9 3-1.3s2-1 3-1.6a41.8 41.8 0 005.4-4l1.3-1 1.1-1.2a29.1 29.1 0 002.2-2.4c.8-.7 1.4-1.6 2-2.4l1.8-2.4c.6-.8 1-1.7 1.4-2.5l1.3-2.4a41.7 41.7 0 001.7-4.3c.5-1.3.8-2.5 1-3.5l.6-2.3.2-.8 1.2.2v.8l-.4 2.4c-.1 1-.4 2.3-.9 3.7a45 45 0 01-1.4 4.7l-1.1 2.6-1.3 2.7c-.4 1-1.1 1.8-1.7 2.8l-1.9 2.8-2.1 2.7-1.2 1.3-1.3 1.2a46.2 46.2 0 01-5.6 4.8l-3 2-3.3 1.8a4341.3 4341.3 0 01-17.4 7.6L334 618.7 266.2 725l4 2.7 75.6-87.8 1 .7-45 66.2 27.6-4.3L371 641l1 .6-30.3 59.6 26-1.7 28.1-57.6 1.2.5-19.1 56.5 26.3-1.8 16.4-54.1 1.3.2-9.2 53 26.8-5.2 5.8-48.7h1.3v46.3l19.9-11.2-3-35 1.2-.2 7 32 7.1 4 5.3 14.4 7.8 2.7 15.8 12.8 6 4.8-.1.3-.4.7-10.3-4.5a3611.7 3611.7 0 00-114.5 33.4h.2l38.7 22.2 19 11 8.8 5 2.1 1.2 1 .5.5.3.3.1v.1l.3.2a22.3 22.3 0 013.6 2.9 16.3 16.3 0 014.3 7 16 16 0 01.4 6.3 16.5 16.5 0 01-1 3.8l-.5 1.3-1.3-.5.4-1.3a16.4 16.4 0 00.5-3.5 13.1 13.1 0 00-.7-5.4 14 14 0 00-4-5.6 16.5 16.5 0 00-3.4-2.3l-.3-.2-.6-.2-1-.4-2.2-1c-3-1.3-6-2.7-9.3-4l-20.1-9-12.9-5.6-29.7 9.5c-12.7 4-11.9 21 .1 25.4a2016.1 2016.1 0 0054.1 19.8 47 47 0 0039.6-2.6l47.5-21.6c33.7-17.9 81.2-56.1 81.2-56.1l.8.8-37 35.3c25.1-11.3 49.5-21.9 65.7-28.4a443 443 0 0055.1-33.2l.8.8-25.4 23c28.8-5.5 76.1-10 101.7-10 34 .1 34.7-29.2 16.7-39.2zm-86.1-202c4.5 4.4 9.2 8.6 13.8 13a18.5 18.5 0 011.4 1.9 10.2 10.2 0 01.7 1l.5 1a14.7 14.7 0 01.9 2.1 11.8 11.8 0 01.4 2.2 11.3 11.3 0 01.2 2.3 8.3 8.3 0 010 1.1c0 .4-.2.8-.3 1.1a12.5 12.5 0 01-.7 2.2c0 .3-.3.7-.5 1l-.5.9-1-.6.4-1a5.7 5.7 0 00.4-.9 11.7 11.7 0 00.4-1.9 8 8 0 000-1v-1a10.2 10.2 0 00-.3-1.9 9.6 9.6 0 00-.7-1.8 10.6 10.6 0 00-.9-1.7 6.7 6.7 0 00-.5-.8 9.4 9.4 0 00-.6-.8 15.3 15.3 0 00-1.3-1.3c-5-3.7-10-7.6-15.2-11.3zM669 475a6.3 6.3 0 011-2.6 4.2 4.2 0 01.3-.4 3 3 0 01.5-.6l.9-.7a5.5 5.5 0 011.2-.7l.3-.2 1.4-.2h.3l.8 1.5-.2.2a9.2 9.2 0 01-1 .9.7.7 0 01-.1.3l-.3.5-.3.5a.9.9 0 010 .3 2.7 2.7 0 01-.2.4 1 1 0 000 .3 1.8 1.8 0 010 .3 2.4 2.4 0 000 .5v.2a1.5 1.5 0 000 .6 2.2 2.2 0 00.2.7v.2l.4.5a.8.8 0 00.2.4.7.7 0 01.3.3 1.7 1.7 0 01.5.4h.2l.4.3a4.3 4.3 0 001.3.3 4.2 4.2 0 001.3-.2l.6-.2.2-.1.4-.3a2.2 2.2 0 00.5-.4 3.5 3.5 0 01.3-.3.8.8 0 00.2-.3l.1-.3a2.2 2.2 0 00.3-.3l.2-.6a3.3 3.3 0 00.2-.7v-.4a6.6 6.6 0 010-1v-.3l1.4-.6.2.3a8.9 8.9 0 01.7 1.2l.2.4a6 6 0 01.3 1.3v1a4 4 0 01-.2 1v.3a6.5 6.5 0 01-1.2 2.6 7.3 7.3 0 01-2.4 2l-.2.3-.4.1-.2.1-.8.3a5.7 5.7 0 01-1.7.3h-.6a8.8 8.8 0 01-3.2-.7l-.4-.2a6.7 6.7 0 01-1.2-.8 4.8 4.8 0 01-.7-.6 5.3 5.3 0 01-.7-.7 6.4 6.4 0 01-1-1.6l-.4-.9v-.3l-.1-.3v-.3a6.8 6.8 0 01-.2-1.5 5.2 5.2 0 01.4-1.5zm-1.7 33a8.5 8.5 0 011.3-2.6 7.6 7.6 0 01.8-1l.4-.3.2-.2h.2l.2-.3a10.7 10.7 0 012.6-1.2 7.2 7.2 0 013.9-.2 4.8 4.8 0 011.2.3l1 .4a10 10 0 01.8.6 8.6 8.6 0 01.8.6l.6.7.5.6a4.6 4.6 0 01.2.5l.4 1-.9.8a10 10 0 01-.9-.6 4.2 4.2 0 00-.4-.2l-.5-.2a6.3 6.3 0 00-1.1-.3 3.6 3.6 0 00-1-.2h-.4a1.8 1.8 0 00-.7 0h-.8a7 7 0 00-1.4.5 6 6 0 00-1.3.6l-.2.2-.4.4a2.4 2.4 0 00-.5.5 8.3 8.3 0 00-.9 1.1c-.1.2-.1.5-.3.7a1.7 1.7 0 00-.2.7 7.5 7.5 0 00-.4 1.3 6 6 0 000 1.3v.5a3.6 3.6 0 00.1.5 7.3 7.3 0 01.2 1l-.7.5a8.8 8.8 0 01-.9-.7l-.4-.5-.4-.6-.4-.7a6.7 6.7 0 01-.3-.9l-.3-1v-1.1a8.9 8.9 0 01.3-2.5zM221 223.1l1.5-1 39.9 53.1 65.5 31.4-.9 1.8-70.4-27.1zM157 267.4l1.3-1.4 42.7 40.2 86.6 28-.6 1.8-91.6-23.3zm-22 23.3l1.2-1.2 46 37.4 102.4 28-.5 2-106.4-23zm8.2 55.4l.6-1.8 141.7 29.2-.4 2-105-16zm151.3 49.3l-74.6-6.8-37.7-11 .5-1.9 112 17.8zm3-77L222 293.3l-31.3-43.1 1.3-1.1 36.3 38.6 70.1 29zm9.6 27.1l-1.3-.6.1-16.3 1.6-.2 1.8 9.8 33.3-17 .8 1.4zm4.6 25.3l.2-16.3 1.6-.2 1.8 9.8 44-23.3.7 1.3-47 29.3zm14 23.2l-1.4-.8.3-16.3 1.5-.2 1.8 9.9 46.5-25.2.8 1.3zm18.5 19l-1.4-.6.2-16.4 1.6-.1 1.8 9.9 45.5-23.8.8 1.3zm23.2 16.5l-1.2-.7.2-16.2 1.6-.3 1.8 9.9 40-20.9 1 1.3zm25 15.8l-1.2-.6.3-16 1.4-.3 1.9 9.7 33.2-17 .8 1.3zm24.6 15.1l-1.3-.6.3-15.6h1.5l1.8 9L443 442l.8 1.3zm20.2 15.2l-1.1-.7.6-13h1.4l1.5 6.8 16.9-7.4.7 1.2zm15.3 16.4l-1.2-.8 1.4-11.9 1.5.2.6 5.8 20.6-9.1.8 1.3zm12.3 37l-1.1-.8 1.6-9.4h1.4l.3 3.6 9.8-4 .8 1.3zm-3.9-19.7l-1.2-.8 1.5-9.4h1.5l.5 3.7 14.5-7 .8 1.2zm-56 111.1l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.3 1zm32 0l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.4 1zm8.4 186l-11.5-4-11.5-3.8-23-7.3-.2-.1a3 3 0 01-2-3.9 3 3 0 012-2l23.7-6.5.4 1-15.6 8.2 16 7.1c3.8 1.6 7.4 3.4 11 5l11 5.2zm121.5-201.2l-1-.6 2.1-5.9-6-1.5v-1l14-2.4.5 1zm-24.4-34.8v-1l21-7 .7.8-12.4 18.5-1-.4 1.9-10zm-9 43.2v-1.1l11.2-2 .5 1-7.7 8.4-1-.5 1.6-4.6zm.9-77.2l-.1-1.1 21.3-6.2.7.9-13.1 18-1-.5 2.2-9.9zm55.2 42.7l-1-.6 2-5.8-6-1.5V570l14-2.3.5 1zm17.2-54.3l2.5-5.7-5.9-2 .2-1 14.1-1.3.5 1-10.5 9.7zm18.5-62.3h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.4-2zm-5.7 83.2l-7.8 8.3-1-.5 1.6-4.6-4.6-1.2v-1.1l11.2-1.9zm-.7-62.2l-14 10.9-.8-.7 3.8-7-7.3-3.2.2-1.1h17.8zm-26.1-28h14.2l.3 1-11.2 8.7-.8-.7 3-5.5-5.8-2.4zm-1.5 80.7L580 549.9l-1-.5 2.2-7.6-7.8-1.5V539l17.4-3.8zm-1.5-34.3l.5.9-14 16.1-1-.5 3-9.2-9.5-2V506zm-7.6-25.7l-14 10.8-1-.7 4-7-7.4-3.1.3-1.1h17.8zm-26.8-20.7h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.5-2zm-5.1 41.7l.5 1-15.4 16-1-.6 3.5-9.5-9.8-2.6v-1.1zm-35.2 93V589l17.5-3.6.5 1-11.5 13.5-1-.5 2.3-7.7zm8-119.6h17.7l.4 1-14 10.9-.9-.8 3.8-7-7.3-3zm-1 86.8l-10.7 14.2-1-.5 1.8-7.8-7.8-1V561l17-4.7zm-5.4-28.5l-11 13-1-.6 2.1-7.3-7.4-1.5v-1.1l16.7-3.5zm-20-25.5l14-2.3.5 1-9.6 10.4-1-.6 2-5.8-6-1.5zm-36.7 98.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zm9.3 25.1l-.8-.7 2.3-4.2-4.4-2 .2-1h11.4l.3 1zm13-42l-1-.7 3-5.6-5.9-2.2.2-1.2 14.2-.4.4 1zm8.8 23.8l-.9-.7 3-5.5-5.7-2.4.3-1.1h14.2l.3 1zm13.8 20.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zM456 747l-3.9 1.3-3 .9-2.8.8-4 1.2-.6-1.7.3-.2 3.5-1.4 4.2-1.7 1-.4 4.3-1.7a585.6 585.6 0 0111.9-4.5l1.5-.5 3-1.1c4-1.4 8.2-3 12.5-4.4a941.9 941.9 0 0115.7-5l2.1-.7 5-1.5 6.6-1.7 8-2 1.8-.5 3.8-.8h.3l.6 1.7-.4.1-3.6 1.4-2.5.9-7 2.4-6.4 2.1-1.5.5-5.7 2c-5 1.7-10.2 3.4-15.5 5l-4 1.4-11.5 3.8-5.5 1.7-8.2 2.6zm122-22.5l-3.9 1.3-9.3 3.3-2.1.7-6.7 2.3c-3.2 1-6.5 2.3-9.7 3.4L525 743l-13.7 5-7.5 2.7c-2.3 1-4.5 1.7-6.7 2.5l-3 1-6.2 2.3-2.6 1a650.2 650.2 0 01-9.4 3.3l-3.7 1.4-5 1.7-.4.1-.7-1.7.4-.2 4.9-2 3.6-1.6 9.2-3.9 1.8-.7 6.8-2.8 3.1-1.2 6.6-2.6 7.5-2.9c4.5-1.6 9-3.4 13.7-5l21.4-7.4 5-1.7 4.8-1.5 9-2.7 9.3-2.7 4-1.2 5.5-1.6.6 1.8zm-49-22l.1-1.2a11.3 11.3 0 011.2-.2 5.2 5.2 0 011.3 0 6.3 6.3 0 011.7 0h.4l.6.2a9.7 9.7 0 011 .3 15.7 15.7 0 012.2.8 13.9 13.9 0 012.1 1.4 14.9 14.9 0 012 1.8l.5.7a9.4 9.4 0 011 1.4 15.5 15.5 0 011 2.3 12.7 12.7 0 01.6 2.3l.2 1v1a7.7 7.7 0 01-.2 1.8 4.5 4.5 0 01-.2 1.3l-.4 1h-1.2l-.3-1a5.8 5.8 0 00-.4-1.1 12 12 0 00-.5-1.4 11 11 0 00-.7-1.5 15.2 15.2 0 00-.9-1.6l-1-1.5-1.2-1.5-1-1a1.6 1.6 0 00-.3-.4l-1.4-1.3c-.4-.4-1-.8-1.5-1a16.4 16.4 0 00-1.4-.9l-1.3-.7-1-.5-1-.5zm34.7-9a4.4 4.4 0 01.4.1 15.6 15.6 0 012.2.9 12.4 12.4 0 012.1 1.4 14.6 14.6 0 012 1.7 12.4 12.4 0 011.5 2.2 14.8 14.8 0 011 2.2 15 15 0 01.6 2.3l.2 1v1a9.7 9.7 0 01-.1 1.8 4.7 4.7 0 01-.3 1.3l-.4 1h-1.1a10.7 10.7 0 01-.4-1c0-.4-.2-.8-.4-1.2l-.5-1.3a14 14 0 00-.7-1.5 16.3 16.3 0 00-.9-1.6l-1-1.5-1.1-1.6c-.4-.6-.9-1-1.4-1.4L564 698a17.5 17.5 0 00-1.4-1 17 17 0 00-2.7-1.6 10.3 10.3 0 00-1-.6 2.6 2.6 0 01-.4-.1l-8.6 2.1-1.2.3 1 .3a18.2 18.2 0 012.2 1 13.2 13.2 0 012 1.3 12.7 12.7 0 012 1.8 15 15 0 011.5 2.1 14.3 14.3 0 011.1 2.3 18.3 18.3 0 01.6 2.3l.2 1v1a9.8 9.8 0 01-.1 1.7 7.5 7.5 0 01-.3 1.3 6.9 6.9 0 01-.4 1h-1.2l-.3-1a8.8 8.8 0 00-.4-1.1l-.5-1.3-.7-1.6-.8-1.5-1-1.6c-.3-.6-.9-1-1.2-1.5a16 16 0 00-1.4-1.4l-1.4-1.3c-.4-.5-1-.7-1.4-1l-1.4-.9-1.3-.7-1-.5-.9-.4-15.4-17.8-7.6-42.6 1.5-.7 29.4 35.8 10.2-.2 26.2 14.6-24.2 6zm46.6-11.1l.1-1 1.2-.1a5.8 5.8 0 011.3 0 10.5 10.5 0 011.7 0h.1l.9.2 1 .3a12.4 12.4 0 014.2 2.4 10 10 0 011.5 1.4l.4.4a13.5 13.5 0 011.5 2.1 17 17 0 011 2.3 14 14 0 01.5 2.3l.1 1v1a7 7 0 01-.1 1.8 5.5 5.5 0 01-.3 1.3l-.5 1h-1l-.4-1a7.7 7.7 0 00-.4-1.2l-.5-1.3-.6-1.5-.9-1.6-1-1.6a17.6 17.6 0 00-1.1-1.6l-1.3-1.4a4.4 4.4 0 00-.7-.6 11.4 11.4 0 01-.7-.7l-1.4-1-1.4-1-1.3-.7-1-.5-1-.5zm36.6 23.6l-1.8.6-1.4.4-3.4 1a259 259 0 01-14.5 3.5l-1.4.3a345.6 345.6 0 01-13.7 3l-3.6.5-1.4.2-1.9.3h-.3l-.4-1.8.3-.1 1.8-.6 1-.4 3.8-1.2c4.4-1.4 9.8-2.9 14.6-4l8-1.6 7-1.2 3.6-.4 1.4-.2 2-.2h.3l.3 1.8zm17-16.9h-.3l-.4-1.8h.3l2.4-.7a417.3 417.3 0 016.2-1.6 443.5 443.5 0 0118.9-4h.2l10-1.8 8.3-1.2h.6l4.8-.6 1.5-.2 2.4-.2h.4l.3 1.8h-.4l-2.3.7-1.7.4-4.5 1-4.8 1-4 .9-8.5 1.7-1.6.3a449.6 449.6 0 01-23.7 3.8l-1.7.2-2.4.4zm78 2.3l-3.2.5-5.5 1a457.1 457.1 0 01-12.3 2l-7 1-1.4.2-5.7.9-5.5.7-8.6 1.3-4.9.7-1.6.2-5.8.8-6 .8-2.7.3-3.7.4-.3-1.8 3.6-.8 2.5-.6 6.1-1.2 3.2-.7 2.6-.5 2.6-.5 3.8-.7c2.1-.4 4.5-.9 7-1.2l7.1-1.1 7.2-1 7-1 8.2-.8 4.1-.5 7.8-.6 1-.1 3.4-.2h.3l.2 1.8z"/></svg>
</div><h1 class="Title-sc-1pftl3v-0 ifrHUp">Register for free to continue reading</h1><button class="Header__CloseButton-sc-1iwb5n3-1 jGExnJ mobile-reg-wall-close-button"><span class="Close-sc-1y2tzn5-0 iTObJq">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</span></button></div><div class="Benefits__Wrapper-sc-1tus1mb-0 rhVyr"><p class="Benefit__Text-sc-1d1jylg-0 iTtKgL">Registration is a free and easy way to support our truly independent journalism</p><p class="Benefit__Text-sc-1d1jylg-0 iTtKgL">By registering, you will also enjoy limited access to Premium articles, exclusive newsletters, commenting, and virtual events with our leading journalists</p></div><div class="Form__Wrapper-sc-1akvzww-0 jdwgNs"><form id="register-wall-form" target="_top" method="post" action-xhr="/internal-api/registration/submit" verify-xhr="/internal-api/registration/verify" custom-validation-reporting="interact-and-submit"><div id="register-wall-form-inner-wrapper" class="InnerWrapper-sc-nhvstj-0 eBvQwI"><div class="Fields-sc-ys86tu-0 jCCHiy"><div class="FieldWrapper-sc-lqqm6o-0 cNOgEB"><input type="text" id="register-wall-form-email" name="email" data-tracking-name="Email" data-tabindex="1" class="FormTextField__StyledFormTextField-sc-53nbrq-0 dUjNjz is-pristine is-untouched" pattern="^(?=(.{1,64}@.{1,255}))([!#$%&amp;amp;&#x27;*+\-\/=?\^_`{|}~a-zA-Z0-9}]{1,64}(\.[!#$%&amp;amp;&#x27;*+\-\/=?\^_`{|}~a-zA-Z0-9]{0,}){0,})@((\[(25[0-5]|2[0-4][0-9]|[01]?[0-9][0-9]?)(\.(25[0-5]|2[0-4][0-9]|[01]?[0-9][0-9]?)){3}\])|([a-zA-Z0-9-]{1,63}(\.[a-zA-Z0-9-]{2,63}){1,}))$" required aria-controls="register-wall-form-email-helper-text" aria-describedby="register-wall-form-email-helper-text" autocomplete="email" placeholder="Enter your email" value><label for="register-wall-form-email">Email</label><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-email">Please enter a valid email</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="register-wall-form-email">Please enter a valid email</div><div class="error-text" visible-when-invalid="customError" validation-for="register-wall-form-email"></div></div><div class="FieldWrapper-sc-lqqm6o-0 PasswordFieldWrapper-sc-1pubwyl-0 cNOgEB"><input type="password" id="reg-form-password" name="password" data-tracking-name="Password" data-tabindex="5" class="FormTextField__StyledFormTextField-sc-53nbrq-0 dUjNjz js-hideshowpassword input-password is-pristine is-untouched" pattern="^(?=.*[A-Z])(?=.*[a-z])(?=.*\d).{6,}$" required aria-controls="reg-form-password-helper-text" aria-describedby="reg-form-password-helper-text" autocomplete="new-password" placeholder="Enter your password"><label for="reg-form-password">Password</label><div class="help-text" id="reg-form-password-helper-text">Must be at least 6 characters, include an upper and lower case character and a number</div><div class="error-text" visible-when-invalid="valueMissing" validation-for="reg-form-password">Must be at least 6 characters, include an upper and lower case character and a number</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="reg-form-password">Must be at least 6 characters, include an upper and lower case character and a number</div><div class="error-text" visible-when-invalid="customError" validation-for="reg-form-password"></div></div><div class="FieldWrapper-sc-lqqm6o-0 cNOgEB"><input type="text" id="register-wall-form-first-name" name="firstName" data-tracking-name="First Name" data-tabindex="2" class="FormTextField__StyledFormTextField-sc-53nbrq-0 dUjNjz is-pristine is-untouched" pattern="^[a-zA-ZÀ-ú]+(?:[&#x27;\s-][a-zA-ZÀ-ú]+)*$" required aria-controls="register-wall-form-first-name-helper-text" aria-describedby="register-wall-form-first-name-helper-text" placeholder="Enter your first name" max="40"><label for="register-wall-form-first-name">First name</label><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-first-name">Please enter your first name</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="register-wall-form-first-name">Special characters aren’t allowed</div><div class="error-text" visible-when-invalid="rangeOverflow" validation-for="register-wall-form-first-name">Please enter a name between 1 and 40 characters</div><div class="error-text" visible-when-invalid="customError" validation-for="register-wall-form-first-name"></div></div><div class="FieldWrapper-sc-lqqm6o-0 cNOgEB"><input type="text" id="register-wall-form-last-name" name="lastName" data-tracking-name="Last Name" data-tabindex="3" class="FormTextField__StyledFormTextField-sc-53nbrq-0 dUjNjz is-pristine is-untouched" pattern="^[a-zA-ZÀ-ú]+(?:[&#x27;\s-][a-zA-ZÀ-ú]+)*$" required aria-controls="register-wall-form-last-name-helper-text" aria-describedby="register-wall-form-last-name-helper-text" placeholder="Enter your last name" max="40"><label for="register-wall-form-last-name">Last name</label><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-last-name">Please enter your last name</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="register-wall-form-last-name">Special characters aren’t allowed</div><div class="error-text" visible-when-invalid="rangeOverflow" validation-for="register-wall-form-last-name">Please enter a name between 1 and 40 characters</div><div class="error-text" visible-when-invalid="customError" validation-for="register-wall-form-last-name"></div></div><div class="FieldWrapper-sc-lqqm6o-0 cNOgEB"><div class="FormSelect__SelectWrapper-sc-sps2ya-0 bJMqrl"><select name="birthYear" data-tracking-name="Year of Birth" data-tabindex="4" id="register-wall-form-birth-year" required class="FormSelect__StyledFormSelect-sc-1y153b4-0 cxofxh form-select"><option value disabled class="placeholder" selected>Select your year of birth</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option><option value="1919">1919</option><option value="1918">1918</option><option value="1917">1917</option><option value="1916">1916</option><option value="1915">1915</option><option value="1914">1914</option></select><div class="chevron"><svg width="24px" height="24px" viewBox="0 0 256 256" class="Chevron-sc-1xhotay-0 fyFvqc"><g fill="none" fill-rule="evenodd"><path fill="#7A7A7A" fill-rule="nonzero" d="M96 178.332l49.4467-49.5547L96 79.2227 111.2227 64 176 128.7773l-64.7773 64.7774z"/></g></svg></div><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-birth-year">You must be over 18 years old to register</div><div class="help-text">You must be over 18 years old to register</div><label for="register-wall-form-birth-year">Year of birth</label></div></div><input name="terms" type="hidden" readonly value="true"><input name="regSourceSection" type="hidden" readonly value="News"><input name="regSourceMethod" type="hidden" readonly value="Register Wall with the Register Form"><input name="grecaptcha_token" type="hidden" class="grecaptcha_token" value></div><div class="OptOutPolicy__Wrapper-sc-1jzx04q-1 gqiDW OptOutPolicy-sc-1jzx04q-2 OptOutPolicy__StyledOptOutPolicy-sc-1182e4b-0 bKMZXm hlhkhy"><div class="Checkbox__Wrapper-sc-76suco-1 bGHIdw newsletter__checkbox Checkbox__StyledCheckbox-sc-1l6ncym-0 cBOMTW"><input type="checkbox" id="form-receive-offer" name="newsletters" value="receiveIndyOffers"><label for="form-receive-offer" class="Checkbox__Label-sc-76suco-0 fMFZPb checkmark">I would like to be emailed about offers, events and updates from The Independent. <br class="OptOutPolicy__OffersTickboxTextBreak-sc-1jzx04q-0 gzffbJ offers-tickbox-text-break"> Read our <a target="_blank" rel="noreferrer" href="/service/privacy-policy-a6184181.html">Privacy notice</a></label></div><div class="Policy-sc-1i13ehp-0 gNrEpn opt-out-policy-container"><div class="OptOutPolicyLabel-sc-yi1opa-0 bipTkB opt-out-policy-label">Opt-out-policy<svg width="24px" height="24px" viewBox="0 0 256 256" class="Chevron-sc-1xhotay-0 Chevron__StyledChevron-sc-avn6pc-0 fyFvqc diPBnK"><g fill="none" fill-rule="evenodd"><path fill="#7A7A7A" fill-rule="nonzero" d="M96 178.332l49.4467-49.5547L96 79.2227 111.2227 64 176 128.7773l-64.7773 64.7774z"/></g></svg></div><div class="OptOutPolicyText-sc-g6y3v5-0 kYgLGP">You can opt-out at any time by signing in to your account to manage your preferences. Each email has a link to unsubscribe.</div></div></div><div submit-success="true"><template type="amp-mustache"><input type="text" hidden class="userref-response" value="{{userRef}}"></template></div><div submit-error="true"><template type="amp-mustache"><p class="SubmitError-sc-5zuxtp-0 AMPSubmitError__StyledSubmitError-sc-l06fpf-0 iPJbQz kVcEio">{{#verifyErrors}} {{message}} {{/verifyErrors}} {{^verifyErrors}} {{message}} {{/verifyErrors}}</p></template></div><p class="SubmitError-sc-5zuxtp-0 iPJbQz register-wall-submit-error"></p><button type="submit" class="PrimaryButton-sc-z6qfs3-0 dRbsCN FormSubmit-sc-eer2zu-2 FormSubmitMobile__StyledFormSubmitMobile-sc-18mci6o-0 dxjVWK gZlRop register-wall-submit-btn"><span class="FormSubmit__BtnText-sc-eer2zu-1 gFEETo">Create my account</span><span class="FormSubmit__BtnLoader-sc-eer2zu-0 ldcwuS"></span></button><div class="Policies__Wrapper-sc-18p9rrr-0 ptcPy PoliciesMobile-sc-18prhf3-0 cYmAPl"><p class="Policy-sc-enb0x4-0 kFcmpQ">By clicking ‘Create my account’ you confirm that your data has been entered correctly and you have read and agree to our <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/user-policies-a6184151.html" class="PolicyLink__PolicyLinkWrapper-sc-1ulk0yy-0 kuavmh">Terms of use,</a> <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/cookie-policy-a6184186.html" class="PolicyLink__PolicyLinkWrapper-sc-1ulk0yy-0 kuavmh">Cookie policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/privacy-policy-a6184181.html" class="PolicyLink__PolicyLinkWrapper-sc-1ulk0yy-0 kuavmh">Privacy notice.</a></p><p class="Policy-sc-enb0x4-0 kFcmpQ">This site is protected by reCAPTCHA and the Google <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/privacy?hl=en" class="PolicyLink__PolicyLinkWrapper-sc-1ulk0yy-0 kuavmh">Privacy policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/terms?hl=en" class="PolicyLink__PolicyLinkWrapper-sc-1ulk0yy-0 kuavmh">Terms of service</a> apply.</p></div></div><div class="ButtonsWrapper-sc-1xx5fmy-0 eYYsnx"><button type="submit" class="PrimaryButton-sc-z6qfs3-0 dRbsCN FormSubmit-sc-eer2zu-2 FormSubmitDesktop__StyledFormSubmitDesktop-sc-1jzxboj-0 dxjVWK iQnMt register-wall-submit-btn" data-test="submit-button-desktop"><span class="FormSubmit__BtnText-sc-eer2zu-1 gFEETo">Register</span><span class="FormSubmit__BtnLoader-sc-eer2zu-0 ldcwuS"></span></button><button type="button" class="SecondaryButton-sc-roopfc-0 TryLaterButton-sc-2k29x8-0 dZzMeF jmWyIM register-wall-try-later-btn">I&#x27;ll try later</button></div></form></div><p data-js-open-login-sidebar="true" class="AlreadyHasAccount-sc-cpyfr5-0 jxmnIf">Already have an account? sign in</p><div class="Policies__Wrapper-sc-18p9rrr-0 ptcPy PoliciesDesktop-sc-1o1u8l2-0 hGUEbQ"><p class="Policy-sc-enb0x4-0 kFcmpQ">By clicking ‘Register’ you confirm that your data has been entered correctly and you have read and agree to our <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/user-policies-a6184151.html" class="PolicyLink__PolicyLinkWrapper-sc-1ulk0yy-0 kuavmh">Terms of use,</a> <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/cookie-policy-a6184186.html" class="PolicyLink__PolicyLinkWrapper-sc-1ulk0yy-0 kuavmh">Cookie policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/privacy-policy-a6184181.html" class="PolicyLink__PolicyLinkWrapper-sc-1ulk0yy-0 kuavmh">Privacy notice.</a></p><p class="Policy-sc-enb0x4-0 kFcmpQ">This site is protected by reCAPTCHA and the Google <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/privacy?hl=en" class="PolicyLink__PolicyLinkWrapper-sc-1ulk0yy-0 kuavmh">Privacy policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/terms?hl=en" class="PolicyLink__PolicyLinkWrapper-sc-1ulk0yy-0 kuavmh">Terms of service</a> apply.</p></div></div></div><div id="register-wall-testing-b" class="RegisterWallWrapper-sc-oex2do-0 PMvjJ hide"><div class="Content-sc-x7jk5z-0 cqFtrf"><div class="Header__Wrapper-sc-1l5dyg2-0 dDsoZI"><h1 class="Title-sc-azxfua-0 bNkefy">Register for free to continue reading</h1><div class="Logo__LogoWrapper-sc-5o29nm-0 ePMsdr">
<svg class="logo-stamp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 991.4 991.4"><path fill="#e30d24" class="logo-svg-cls-1" d="M495.7 0a495.7 495.7 0 100 991.5 495.7 495.7 0 000-991.5"/><path fill="#fff" class="logo-svg-cls-2" d="M782.4 689.2c-9.8-5.5-6.8-3.7-54-31.7 0 0-36 6.9-82.7 17a16.4 16.4 0 012 .8 15.2 15.2 0 012 1.5 14.7 14.7 0 012 1.8 15.4 15.4 0 012.5 4.4 14.5 14.5 0 01.5 2.3l.2 1v1a6.8 6.8 0 01-.2 1.9 4 4 0 01-.3 1.2l-.4 1h-1.2a7.8 7.8 0 01-.3-1 9.8 9.8 0 00-.3-1.2l-.5-1.3a14.2 14.2 0 00-.7-1.5l-.8-1.6-1-1.6-1.1-1.6c-.3-.6-.9-1-1.4-1.4l-1.4-1.3c-.5-.5-.9-.8-1.4-1a15.4 15.4 0 00-1.4-1 10.7 10.7 0 00-1.2-.7 9.6 9.6 0 00-1-.5l-10 2.2a4.8 4.8 0 01.9.2 17.7 17.7 0 012.1 1 12.3 12.3 0 012.1 1.4 15.1 15.1 0 011.9 1.8 17 17 0 011.5 2.2 14.7 14.7 0 011 2.2 17.7 17.7 0 01.5 2.3v2a7.6 7.6 0 010 1.8 5.4 5.4 0 01-.4 1.3 10.8 10.8 0 01-.4 1h-1.1l-.4-1a7.7 7.7 0 00-.3-1.2l-.5-1.3-.7-1.5-.8-1.6a18.6 18.6 0 00-1-1.6l-1.1-1.6c-.3-.6-.9-1-1.3-1.4l-1.4-1.3c-.4-.5-1-.7-1.5-1a16.5 16.5 0 00-1.3-1l-1.3-.7a9 9 0 00-1-.5l-.7-.4-26.6-22.6 1-6.8-2.8-15.8 2.7-6.8v-22.6l-29 25.9-.8-.8 85.1-100.1-.7-1.8-24.9-4.4.1-1.2h44.6c4.6 5.8 14.5 7.4 21.7 5.4l.3-1-9-14.4 3.7-2.5c3.6-2.1 6.8-1.2 10.3 3.9 3.3 4.8 4.9 11 1 14.8l.7 1a22.8 22.8 0 0014.8-8.4c5-6.6 4.2-16.7-2-24-5.3-6-14.8-15.5-14.8-15.5 1-11.4-5-21.3-16-25.8-24-9.6-42.3-16.5-42.3-16.5l-57.9-.1-.2-1.3 57.6-6.8 17.3-15.2 65.4-26.1a15.4 15.4 0 009-9.5c8.5-23.3 34.6-93.1 34.6-93.1L848.7 178l-.6-1-53 37.8-.7-.8 22.5-45-1-.6-34.7 49.8-1-.4 4-49.7-1.2-.3-12.6 50.6h-1.2l-20.4-50.7-1.2.4 15 60.4-1.8 28.4-1.1.1-3.3-25-35.7-60.7-1 .6 28.7 64.2 2.2 47.3h-1.2l-6.2-44.1-46.8-59.3-.9.7 40.4 62 2.6 65-1.1.1-8.2-61.5-52-54.4-.9.8 44.2 57.7 5.2 74.8h-1.2l-11.9-71-54-46.3-.8.9 46.7 50.5 8 78-1.2.3-15.8-73.5-54.7-37.3-.7 1 46.8 41.4 12.7 77.2-1.2.3-20.3-72.1-52-28.5-.7 1 44.6 32.6 14.6 74.8-1.1.3-23.3-68.6-48.9-18.6-.5 1.2 41 23.3 17 68.3-1.1.4-25.9-61.3-46.3-8.4-.3 1.2 38.3 13.7 19.7 59.6-1 .5-29.6-50.8-38.9-3.2-.2 1.2 30.5 10 23 48.2-1 .7-32-38.8-35.2 2.1-.1 1.2 28 5.2 25.5 37.5-.8.8-33.3-27.5-37.6 8.4.2 1.3h30.8l28.3 26.7-.6 1-34.3-16-39.3 6v1.3l35 1.4 29.7 18.8-.4 1.1-32.7-11.2-52.8 10 .1 1.2 49.5-1.1 30.2 13.9-.4 1-31.6-7.4-79.7 13.4v1.1l62.5 4.8.2 1.1-50.1 9v1.1l34.2 2v1.2L490.2 453h.2-.2l16.7 21.8-1 1-38-32.3-98.2-136.2-89.3-45.8-70.9-63.8L188 139l-1.2.3 7.8 66.3 34.4 55.2-1 .8-50-41.5-23.8-46-1.3.3 8.4 54 24.4 44.3-.8.7-39.8-32.4-20.6-30.9-1.2.5 9.6 41.8 25.4 37.4-.8.8-39.5-22.7-17.4-22-1.2.6 11.3 32.5 18.3 23-.6.8-18.2-3.5-.5 1.2 38.8 36.4-.4 1.1-33.7-2-.3 1.7 48.2 29.8-.2 1.1-22.4 1.8-.1 1.2 55.8 21.3v1l-21.8 7.6.2 1.3 134.7 9.9v1l-75 .6-1.5 15.4 94-1.5v1.2l-67.3 7.2-3 18.3 91.5-12.6.3 1.1-71.4 16.4L275 481l94-25.8.4 1.2-77.5 30.3.4 19.3 95-39.5.4 1-76.6 41.3 2.6 19.8 93-47.3.6 1-76 48.2 4.3 16.8 89.7-49.3.6 1-69.6 46.5 6.7 17.9 74-44.2.7 1-48.6 36 8.5 17 36-22 .6.8-13.5 11.7 6.7 13.5 8-2.9 11.3-4 6.2-2.3c1-.3 2-.9 3-1.3s2-1 3-1.6a41.8 41.8 0 005.4-4l1.3-1 1.1-1.2a29.1 29.1 0 002.2-2.4c.8-.7 1.4-1.6 2-2.4l1.8-2.4c.6-.8 1-1.7 1.4-2.5l1.3-2.4a41.7 41.7 0 001.7-4.3c.5-1.3.8-2.5 1-3.5l.6-2.3.2-.8 1.2.2v.8l-.4 2.4c-.1 1-.4 2.3-.9 3.7a45 45 0 01-1.4 4.7l-1.1 2.6-1.3 2.7c-.4 1-1.1 1.8-1.7 2.8l-1.9 2.8-2.1 2.7-1.2 1.3-1.3 1.2a46.2 46.2 0 01-5.6 4.8l-3 2-3.3 1.8a4341.3 4341.3 0 01-17.4 7.6L334 618.7 266.2 725l4 2.7 75.6-87.8 1 .7-45 66.2 27.6-4.3L371 641l1 .6-30.3 59.6 26-1.7 28.1-57.6 1.2.5-19.1 56.5 26.3-1.8 16.4-54.1 1.3.2-9.2 53 26.8-5.2 5.8-48.7h1.3v46.3l19.9-11.2-3-35 1.2-.2 7 32 7.1 4 5.3 14.4 7.8 2.7 15.8 12.8 6 4.8-.1.3-.4.7-10.3-4.5a3611.7 3611.7 0 00-114.5 33.4h.2l38.7 22.2 19 11 8.8 5 2.1 1.2 1 .5.5.3.3.1v.1l.3.2a22.3 22.3 0 013.6 2.9 16.3 16.3 0 014.3 7 16 16 0 01.4 6.3 16.5 16.5 0 01-1 3.8l-.5 1.3-1.3-.5.4-1.3a16.4 16.4 0 00.5-3.5 13.1 13.1 0 00-.7-5.4 14 14 0 00-4-5.6 16.5 16.5 0 00-3.4-2.3l-.3-.2-.6-.2-1-.4-2.2-1c-3-1.3-6-2.7-9.3-4l-20.1-9-12.9-5.6-29.7 9.5c-12.7 4-11.9 21 .1 25.4a2016.1 2016.1 0 0054.1 19.8 47 47 0 0039.6-2.6l47.5-21.6c33.7-17.9 81.2-56.1 81.2-56.1l.8.8-37 35.3c25.1-11.3 49.5-21.9 65.7-28.4a443 443 0 0055.1-33.2l.8.8-25.4 23c28.8-5.5 76.1-10 101.7-10 34 .1 34.7-29.2 16.7-39.2zm-86.1-202c4.5 4.4 9.2 8.6 13.8 13a18.5 18.5 0 011.4 1.9 10.2 10.2 0 01.7 1l.5 1a14.7 14.7 0 01.9 2.1 11.8 11.8 0 01.4 2.2 11.3 11.3 0 01.2 2.3 8.3 8.3 0 010 1.1c0 .4-.2.8-.3 1.1a12.5 12.5 0 01-.7 2.2c0 .3-.3.7-.5 1l-.5.9-1-.6.4-1a5.7 5.7 0 00.4-.9 11.7 11.7 0 00.4-1.9 8 8 0 000-1v-1a10.2 10.2 0 00-.3-1.9 9.6 9.6 0 00-.7-1.8 10.6 10.6 0 00-.9-1.7 6.7 6.7 0 00-.5-.8 9.4 9.4 0 00-.6-.8 15.3 15.3 0 00-1.3-1.3c-5-3.7-10-7.6-15.2-11.3zM669 475a6.3 6.3 0 011-2.6 4.2 4.2 0 01.3-.4 3 3 0 01.5-.6l.9-.7a5.5 5.5 0 011.2-.7l.3-.2 1.4-.2h.3l.8 1.5-.2.2a9.2 9.2 0 01-1 .9.7.7 0 01-.1.3l-.3.5-.3.5a.9.9 0 010 .3 2.7 2.7 0 01-.2.4 1 1 0 000 .3 1.8 1.8 0 010 .3 2.4 2.4 0 000 .5v.2a1.5 1.5 0 000 .6 2.2 2.2 0 00.2.7v.2l.4.5a.8.8 0 00.2.4.7.7 0 01.3.3 1.7 1.7 0 01.5.4h.2l.4.3a4.3 4.3 0 001.3.3 4.2 4.2 0 001.3-.2l.6-.2.2-.1.4-.3a2.2 2.2 0 00.5-.4 3.5 3.5 0 01.3-.3.8.8 0 00.2-.3l.1-.3a2.2 2.2 0 00.3-.3l.2-.6a3.3 3.3 0 00.2-.7v-.4a6.6 6.6 0 010-1v-.3l1.4-.6.2.3a8.9 8.9 0 01.7 1.2l.2.4a6 6 0 01.3 1.3v1a4 4 0 01-.2 1v.3a6.5 6.5 0 01-1.2 2.6 7.3 7.3 0 01-2.4 2l-.2.3-.4.1-.2.1-.8.3a5.7 5.7 0 01-1.7.3h-.6a8.8 8.8 0 01-3.2-.7l-.4-.2a6.7 6.7 0 01-1.2-.8 4.8 4.8 0 01-.7-.6 5.3 5.3 0 01-.7-.7 6.4 6.4 0 01-1-1.6l-.4-.9v-.3l-.1-.3v-.3a6.8 6.8 0 01-.2-1.5 5.2 5.2 0 01.4-1.5zm-1.7 33a8.5 8.5 0 011.3-2.6 7.6 7.6 0 01.8-1l.4-.3.2-.2h.2l.2-.3a10.7 10.7 0 012.6-1.2 7.2 7.2 0 013.9-.2 4.8 4.8 0 011.2.3l1 .4a10 10 0 01.8.6 8.6 8.6 0 01.8.6l.6.7.5.6a4.6 4.6 0 01.2.5l.4 1-.9.8a10 10 0 01-.9-.6 4.2 4.2 0 00-.4-.2l-.5-.2a6.3 6.3 0 00-1.1-.3 3.6 3.6 0 00-1-.2h-.4a1.8 1.8 0 00-.7 0h-.8a7 7 0 00-1.4.5 6 6 0 00-1.3.6l-.2.2-.4.4a2.4 2.4 0 00-.5.5 8.3 8.3 0 00-.9 1.1c-.1.2-.1.5-.3.7a1.7 1.7 0 00-.2.7 7.5 7.5 0 00-.4 1.3 6 6 0 000 1.3v.5a3.6 3.6 0 00.1.5 7.3 7.3 0 01.2 1l-.7.5a8.8 8.8 0 01-.9-.7l-.4-.5-.4-.6-.4-.7a6.7 6.7 0 01-.3-.9l-.3-1v-1.1a8.9 8.9 0 01.3-2.5zM221 223.1l1.5-1 39.9 53.1 65.5 31.4-.9 1.8-70.4-27.1zM157 267.4l1.3-1.4 42.7 40.2 86.6 28-.6 1.8-91.6-23.3zm-22 23.3l1.2-1.2 46 37.4 102.4 28-.5 2-106.4-23zm8.2 55.4l.6-1.8 141.7 29.2-.4 2-105-16zm151.3 49.3l-74.6-6.8-37.7-11 .5-1.9 112 17.8zm3-77L222 293.3l-31.3-43.1 1.3-1.1 36.3 38.6 70.1 29zm9.6 27.1l-1.3-.6.1-16.3 1.6-.2 1.8 9.8 33.3-17 .8 1.4zm4.6 25.3l.2-16.3 1.6-.2 1.8 9.8 44-23.3.7 1.3-47 29.3zm14 23.2l-1.4-.8.3-16.3 1.5-.2 1.8 9.9 46.5-25.2.8 1.3zm18.5 19l-1.4-.6.2-16.4 1.6-.1 1.8 9.9 45.5-23.8.8 1.3zm23.2 16.5l-1.2-.7.2-16.2 1.6-.3 1.8 9.9 40-20.9 1 1.3zm25 15.8l-1.2-.6.3-16 1.4-.3 1.9 9.7 33.2-17 .8 1.3zm24.6 15.1l-1.3-.6.3-15.6h1.5l1.8 9L443 442l.8 1.3zm20.2 15.2l-1.1-.7.6-13h1.4l1.5 6.8 16.9-7.4.7 1.2zm15.3 16.4l-1.2-.8 1.4-11.9 1.5.2.6 5.8 20.6-9.1.8 1.3zm12.3 37l-1.1-.8 1.6-9.4h1.4l.3 3.6 9.8-4 .8 1.3zm-3.9-19.7l-1.2-.8 1.5-9.4h1.5l.5 3.7 14.5-7 .8 1.2zm-56 111.1l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.3 1zm32 0l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.4 1zm8.4 186l-11.5-4-11.5-3.8-23-7.3-.2-.1a3 3 0 01-2-3.9 3 3 0 012-2l23.7-6.5.4 1-15.6 8.2 16 7.1c3.8 1.6 7.4 3.4 11 5l11 5.2zm121.5-201.2l-1-.6 2.1-5.9-6-1.5v-1l14-2.4.5 1zm-24.4-34.8v-1l21-7 .7.8-12.4 18.5-1-.4 1.9-10zm-9 43.2v-1.1l11.2-2 .5 1-7.7 8.4-1-.5 1.6-4.6zm.9-77.2l-.1-1.1 21.3-6.2.7.9-13.1 18-1-.5 2.2-9.9zm55.2 42.7l-1-.6 2-5.8-6-1.5V570l14-2.3.5 1zm17.2-54.3l2.5-5.7-5.9-2 .2-1 14.1-1.3.5 1-10.5 9.7zm18.5-62.3h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.4-2zm-5.7 83.2l-7.8 8.3-1-.5 1.6-4.6-4.6-1.2v-1.1l11.2-1.9zm-.7-62.2l-14 10.9-.8-.7 3.8-7-7.3-3.2.2-1.1h17.8zm-26.1-28h14.2l.3 1-11.2 8.7-.8-.7 3-5.5-5.8-2.4zm-1.5 80.7L580 549.9l-1-.5 2.2-7.6-7.8-1.5V539l17.4-3.8zm-1.5-34.3l.5.9-14 16.1-1-.5 3-9.2-9.5-2V506zm-7.6-25.7l-14 10.8-1-.7 4-7-7.4-3.1.3-1.1h17.8zm-26.8-20.7h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.5-2zm-5.1 41.7l.5 1-15.4 16-1-.6 3.5-9.5-9.8-2.6v-1.1zm-35.2 93V589l17.5-3.6.5 1-11.5 13.5-1-.5 2.3-7.7zm8-119.6h17.7l.4 1-14 10.9-.9-.8 3.8-7-7.3-3zm-1 86.8l-10.7 14.2-1-.5 1.8-7.8-7.8-1V561l17-4.7zm-5.4-28.5l-11 13-1-.6 2.1-7.3-7.4-1.5v-1.1l16.7-3.5zm-20-25.5l14-2.3.5 1-9.6 10.4-1-.6 2-5.8-6-1.5zm-36.7 98.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zm9.3 25.1l-.8-.7 2.3-4.2-4.4-2 .2-1h11.4l.3 1zm13-42l-1-.7 3-5.6-5.9-2.2.2-1.2 14.2-.4.4 1zm8.8 23.8l-.9-.7 3-5.5-5.7-2.4.3-1.1h14.2l.3 1zm13.8 20.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zM456 747l-3.9 1.3-3 .9-2.8.8-4 1.2-.6-1.7.3-.2 3.5-1.4 4.2-1.7 1-.4 4.3-1.7a585.6 585.6 0 0111.9-4.5l1.5-.5 3-1.1c4-1.4 8.2-3 12.5-4.4a941.9 941.9 0 0115.7-5l2.1-.7 5-1.5 6.6-1.7 8-2 1.8-.5 3.8-.8h.3l.6 1.7-.4.1-3.6 1.4-2.5.9-7 2.4-6.4 2.1-1.5.5-5.7 2c-5 1.7-10.2 3.4-15.5 5l-4 1.4-11.5 3.8-5.5 1.7-8.2 2.6zm122-22.5l-3.9 1.3-9.3 3.3-2.1.7-6.7 2.3c-3.2 1-6.5 2.3-9.7 3.4L525 743l-13.7 5-7.5 2.7c-2.3 1-4.5 1.7-6.7 2.5l-3 1-6.2 2.3-2.6 1a650.2 650.2 0 01-9.4 3.3l-3.7 1.4-5 1.7-.4.1-.7-1.7.4-.2 4.9-2 3.6-1.6 9.2-3.9 1.8-.7 6.8-2.8 3.1-1.2 6.6-2.6 7.5-2.9c4.5-1.6 9-3.4 13.7-5l21.4-7.4 5-1.7 4.8-1.5 9-2.7 9.3-2.7 4-1.2 5.5-1.6.6 1.8zm-49-22l.1-1.2a11.3 11.3 0 011.2-.2 5.2 5.2 0 011.3 0 6.3 6.3 0 011.7 0h.4l.6.2a9.7 9.7 0 011 .3 15.7 15.7 0 012.2.8 13.9 13.9 0 012.1 1.4 14.9 14.9 0 012 1.8l.5.7a9.4 9.4 0 011 1.4 15.5 15.5 0 011 2.3 12.7 12.7 0 01.6 2.3l.2 1v1a7.7 7.7 0 01-.2 1.8 4.5 4.5 0 01-.2 1.3l-.4 1h-1.2l-.3-1a5.8 5.8 0 00-.4-1.1 12 12 0 00-.5-1.4 11 11 0 00-.7-1.5 15.2 15.2 0 00-.9-1.6l-1-1.5-1.2-1.5-1-1a1.6 1.6 0 00-.3-.4l-1.4-1.3c-.4-.4-1-.8-1.5-1a16.4 16.4 0 00-1.4-.9l-1.3-.7-1-.5-1-.5zm34.7-9a4.4 4.4 0 01.4.1 15.6 15.6 0 012.2.9 12.4 12.4 0 012.1 1.4 14.6 14.6 0 012 1.7 12.4 12.4 0 011.5 2.2 14.8 14.8 0 011 2.2 15 15 0 01.6 2.3l.2 1v1a9.7 9.7 0 01-.1 1.8 4.7 4.7 0 01-.3 1.3l-.4 1h-1.1a10.7 10.7 0 01-.4-1c0-.4-.2-.8-.4-1.2l-.5-1.3a14 14 0 00-.7-1.5 16.3 16.3 0 00-.9-1.6l-1-1.5-1.1-1.6c-.4-.6-.9-1-1.4-1.4L564 698a17.5 17.5 0 00-1.4-1 17 17 0 00-2.7-1.6 10.3 10.3 0 00-1-.6 2.6 2.6 0 01-.4-.1l-8.6 2.1-1.2.3 1 .3a18.2 18.2 0 012.2 1 13.2 13.2 0 012 1.3 12.7 12.7 0 012 1.8 15 15 0 011.5 2.1 14.3 14.3 0 011.1 2.3 18.3 18.3 0 01.6 2.3l.2 1v1a9.8 9.8 0 01-.1 1.7 7.5 7.5 0 01-.3 1.3 6.9 6.9 0 01-.4 1h-1.2l-.3-1a8.8 8.8 0 00-.4-1.1l-.5-1.3-.7-1.6-.8-1.5-1-1.6c-.3-.6-.9-1-1.2-1.5a16 16 0 00-1.4-1.4l-1.4-1.3c-.4-.5-1-.7-1.4-1l-1.4-.9-1.3-.7-1-.5-.9-.4-15.4-17.8-7.6-42.6 1.5-.7 29.4 35.8 10.2-.2 26.2 14.6-24.2 6zm46.6-11.1l.1-1 1.2-.1a5.8 5.8 0 011.3 0 10.5 10.5 0 011.7 0h.1l.9.2 1 .3a12.4 12.4 0 014.2 2.4 10 10 0 011.5 1.4l.4.4a13.5 13.5 0 011.5 2.1 17 17 0 011 2.3 14 14 0 01.5 2.3l.1 1v1a7 7 0 01-.1 1.8 5.5 5.5 0 01-.3 1.3l-.5 1h-1l-.4-1a7.7 7.7 0 00-.4-1.2l-.5-1.3-.6-1.5-.9-1.6-1-1.6a17.6 17.6 0 00-1.1-1.6l-1.3-1.4a4.4 4.4 0 00-.7-.6 11.4 11.4 0 01-.7-.7l-1.4-1-1.4-1-1.3-.7-1-.5-1-.5zm36.6 23.6l-1.8.6-1.4.4-3.4 1a259 259 0 01-14.5 3.5l-1.4.3a345.6 345.6 0 01-13.7 3l-3.6.5-1.4.2-1.9.3h-.3l-.4-1.8.3-.1 1.8-.6 1-.4 3.8-1.2c4.4-1.4 9.8-2.9 14.6-4l8-1.6 7-1.2 3.6-.4 1.4-.2 2-.2h.3l.3 1.8zm17-16.9h-.3l-.4-1.8h.3l2.4-.7a417.3 417.3 0 016.2-1.6 443.5 443.5 0 0118.9-4h.2l10-1.8 8.3-1.2h.6l4.8-.6 1.5-.2 2.4-.2h.4l.3 1.8h-.4l-2.3.7-1.7.4-4.5 1-4.8 1-4 .9-8.5 1.7-1.6.3a449.6 449.6 0 01-23.7 3.8l-1.7.2-2.4.4zm78 2.3l-3.2.5-5.5 1a457.1 457.1 0 01-12.3 2l-7 1-1.4.2-5.7.9-5.5.7-8.6 1.3-4.9.7-1.6.2-5.8.8-6 .8-2.7.3-3.7.4-.3-1.8 3.6-.8 2.5-.6 6.1-1.2 3.2-.7 2.6-.5 2.6-.5 3.8-.7c2.1-.4 4.5-.9 7-1.2l7.1-1.1 7.2-1 7-1 8.2-.8 4.1-.5 7.8-.6 1-.1 3.4-.2h.3l.2 1.8z"/></svg>
</div></div><div class="Benefits__Wrapper-sc-qiquho-0 bhAXuN"><p class="Benefit__Text-sc-zzt0cm-0 ZNIiR">Registration is a free and easy way to support our truly independent journalism</p><p class="Benefit__Text-sc-zzt0cm-0 ZNIiR">By registering, you will also enjoy limited access to Premium articles, exclusive newsletters, commenting, and virtual events with our leading journalists</p></div><div class="Form__Wrapper-sc-1ggxj56-0 llwMdT"><form id="register-wall-form-b" target="_top" method="post" action-xhr="/internal-api/registration/submit" verify-xhr="/internal-api/registration/verify" custom-validation-reporting="interact-and-submit"><button class="PrimaryButton-sc-z6qfs3-0 SwitchForm-sc-d8voc1-0 dRbsCN hvXxIq collapsed" id="register-wall-form-switch-b" type="button">register</button><div class="InnerWrapper-sc-16sgdkg-0 fYfpZq collapsed" id="register-wall-form-inner-wrapper-b"><div class="Fields-sc-1l2w9gj-0 jrttvO"><div class="FieldWrapper-sc-lqqm6o-0 cNOgEB"><input type="text" id="register-wall-form-email" name="email" data-tracking-name="Email" data-tabindex="1" class="FormTextField__StyledFormTextField-sc-pd6nf7-0 jKSErv is-pristine is-untouched" pattern="^(?=(.{1,64}@.{1,255}))([!#$%&amp;amp;&#x27;*+\-\/=?\^_`{|}~a-zA-Z0-9}]{1,64}(\.[!#$%&amp;amp;&#x27;*+\-\/=?\^_`{|}~a-zA-Z0-9]{0,}){0,})@((\[(25[0-5]|2[0-4][0-9]|[01]?[0-9][0-9]?)(\.(25[0-5]|2[0-4][0-9]|[01]?[0-9][0-9]?)){3}\])|([a-zA-Z0-9-]{1,63}(\.[a-zA-Z0-9-]{2,63}){1,}))$" required aria-controls="register-wall-form-email-helper-text" aria-describedby="register-wall-form-email-helper-text" autocomplete="email" placeholder="Enter your email" value><label for="register-wall-form-email">Email</label><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-email">Please enter a valid email</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="register-wall-form-email">Please enter a valid email</div><div class="error-text" visible-when-invalid="customError" validation-for="register-wall-form-email"></div></div><div class="FieldWrapper-sc-lqqm6o-0 PasswordFieldWrapper-sc-1xk4gks-0 cNOgEB"><input type="password" id="reg-form-password" name="password" data-tracking-name="Password" data-tabindex="5" class="FormTextField__StyledFormTextField-sc-pd6nf7-0 jKSErv js-hideshowpassword input-password is-pristine is-untouched" pattern="^(?=.*[A-Z])(?=.*[a-z])(?=.*\d).{6,}$" required aria-controls="reg-form-password-helper-text" aria-describedby="reg-form-password-helper-text" autocomplete="new-password" placeholder="Enter your password"><label for="reg-form-password">Password</label><div class="help-text" id="reg-form-password-helper-text">Must be at least 6 characters, include an upper and lower case character and a number</div><div class="error-text" visible-when-invalid="valueMissing" validation-for="reg-form-password">Must be at least 6 characters, include an upper and lower case character and a number</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="reg-form-password">Must be at least 6 characters, include an upper and lower case character and a number</div><div class="error-text" visible-when-invalid="customError" validation-for="reg-form-password"></div></div><div class="FieldWrapper-sc-lqqm6o-0 cNOgEB"><input type="text" id="register-wall-form-first-name" name="firstName" data-tracking-name="First Name" data-tabindex="2" class="FormTextField__StyledFormTextField-sc-pd6nf7-0 jKSErv is-pristine is-untouched" pattern="^[a-zA-ZÀ-ú]+(?:[&#x27;\s-][a-zA-ZÀ-ú]+)*$" required aria-controls="register-wall-form-first-name-helper-text" aria-describedby="register-wall-form-first-name-helper-text" placeholder="Enter your first name" max="40"><label for="register-wall-form-first-name">First name</label><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-first-name">Please enter your first name</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="register-wall-form-first-name">Special characters aren’t allowed</div><div class="error-text" visible-when-invalid="rangeOverflow" validation-for="register-wall-form-first-name">Please enter a name between 1 and 40 characters</div><div class="error-text" visible-when-invalid="customError" validation-for="register-wall-form-first-name"></div></div><div class="FieldWrapper-sc-lqqm6o-0 cNOgEB"><input type="text" id="register-wall-form-last-name" name="lastName" data-tracking-name="Last Name" data-tabindex="3" class="FormTextField__StyledFormTextField-sc-pd6nf7-0 jKSErv is-pristine is-untouched" pattern="^[a-zA-ZÀ-ú]+(?:[&#x27;\s-][a-zA-ZÀ-ú]+)*$" required aria-controls="register-wall-form-last-name-helper-text" aria-describedby="register-wall-form-last-name-helper-text" placeholder="Enter your last name" max="40"><label for="register-wall-form-last-name">Last name</label><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-last-name">Please enter your last name</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="register-wall-form-last-name">Special characters aren’t allowed</div><div class="error-text" visible-when-invalid="rangeOverflow" validation-for="register-wall-form-last-name">Please enter a name between 1 and 40 characters</div><div class="error-text" visible-when-invalid="customError" validation-for="register-wall-form-last-name"></div></div><div class="FieldWrapper-sc-lqqm6o-0 cNOgEB"><div class="FormSelect__SelectWrapper-sc-sps2ya-0 bJMqrl"><select name="birthYear" data-tracking-name="Year of Birth" data-tabindex="4" id="register-wall-form-birth-year" required class="FormSelect__StyledFormSelect-sc-iz2fvh-0 gEgmlx form-select"><option value disabled class="placeholder" selected>Select your year of birth</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option><option value="1919">1919</option><option value="1918">1918</option><option value="1917">1917</option><option value="1916">1916</option><option value="1915">1915</option><option value="1914">1914</option></select><div class="chevron"><svg width="24px" height="24px" viewBox="0 0 256 256" class="Chevron-sc-1xhotay-0 fyFvqc"><g fill="none" fill-rule="evenodd"><path fill="#7A7A7A" fill-rule="nonzero" d="M96 178.332l49.4467-49.5547L96 79.2227 111.2227 64 176 128.7773l-64.7773 64.7774z"/></g></svg></div><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-birth-year">You must be over 18 years old to register</div><div class="help-text">You must be over 18 years old to register</div><label for="register-wall-form-birth-year">Year of birth</label></div></div><input name="terms" type="hidden" readonly value="true"><input name="regSourceSection" type="hidden" readonly value="News"><input name="regSourceMethod" type="hidden" readonly value="Register Wall with the Register Form"><input name="grecaptcha_token" type="hidden" class="grecaptcha_token" value></div><div class="OptOutPolicy__Wrapper-sc-1jzx04q-1 gqiDW OptOutPolicy-sc-1jzx04q-2 OptOutPolicy__StyledOptOutPolicy-sc-e39dvd-0 bKMZXm hbzDNO"><div class="Checkbox__Wrapper-sc-76suco-1 bGHIdw newsletter__checkbox Checkbox__StyledCheckbox-sc-1l6ncym-0 cBOMTW"><input type="checkbox" id="form-receive-offer" name="newsletters" value="receiveIndyOffers"><label for="form-receive-offer" class="Checkbox__Label-sc-76suco-0 fMFZPb checkmark">I would like to be emailed about offers, events and updates from The Independent. <br class="OptOutPolicy__OffersTickboxTextBreak-sc-1jzx04q-0 gzffbJ offers-tickbox-text-break"> Read our <a target="_blank" rel="noreferrer" href="/service/privacy-policy-a6184181.html">Privacy notice</a></label></div><div class="Policy-sc-1i13ehp-0 gNrEpn opt-out-policy-container"><div class="OptOutPolicyLabel-sc-yi1opa-0 bipTkB opt-out-policy-label">Opt-out-policy<svg width="24px" height="24px" viewBox="0 0 256 256" class="Chevron-sc-1xhotay-0 Chevron__StyledChevron-sc-avn6pc-0 fyFvqc diPBnK"><g fill="none" fill-rule="evenodd"><path fill="#7A7A7A" fill-rule="nonzero" d="M96 178.332l49.4467-49.5547L96 79.2227 111.2227 64 176 128.7773l-64.7773 64.7774z"/></g></svg></div><div class="OptOutPolicyText-sc-g6y3v5-0 kYgLGP">You can opt-out at any time by signing in to your account to manage your preferences. Each email has a link to unsubscribe.</div></div></div><div submit-success="true"><template type="amp-mustache"><input type="text" hidden class="userref-response" value="{{userRef}}"></template></div><div submit-error="true"><template type="amp-mustache"><p class="SubmitError-sc-mzlufn-0 AMPSubmitError__StyledSubmitError-sc-1k96g8b-0 eEZcxf dYcwbO">{{#verifyErrors}} {{message}} {{/verifyErrors}} {{^verifyErrors}} {{message}} {{/verifyErrors}}</p></template></div><p class="SubmitError-sc-mzlufn-0 eEZcxf register-wall-submit-error"></p><button type="submit" class="PrimaryButton-sc-z6qfs3-0 dRbsCN FormSubmit-sc-eer2zu-2 FormSubmitMobile__StyledFormSubmitMobile-sc-1p4xxln-0 dxjVWK hHKKQV register-wall-submit-btn"><span class="FormSubmit__BtnText-sc-eer2zu-1 gFEETo">Create my account</span><span class="FormSubmit__BtnLoader-sc-eer2zu-0 ldcwuS"></span></button><div class="Policies__Wrapper-sc-y27wyw-0 inZcRF PoliciesMobile-sc-1phlou4-0 hSgfCc"><p class="Policy-sc-chdhoa-0 jsNVHM">By clicking ‘Create my account’ you confirm that your data has been entered correctly and you have read and agree to our <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/user-policies-a6184151.html" class="PolicyLink__PolicyLinkWrapper-sc-l3mye8-0 iZveJM">Terms of use,</a> <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/cookie-policy-a6184186.html" class="PolicyLink__PolicyLinkWrapper-sc-l3mye8-0 iZveJM">Cookie policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/privacy-policy-a6184181.html" class="PolicyLink__PolicyLinkWrapper-sc-l3mye8-0 iZveJM">Privacy notice.</a></p><p class="Policy-sc-chdhoa-0 jsNVHM">This site is protected by reCAPTCHA and the Google <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/privacy?hl=en" class="PolicyLink__PolicyLinkWrapper-sc-l3mye8-0 iZveJM">Privacy policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/terms?hl=en" class="PolicyLink__PolicyLinkWrapper-sc-l3mye8-0 iZveJM">Terms of service</a> apply.</p></div></div><div class="ButtonsWrapper-sc-dqtou-0 cNddTc"><button type="submit" class="PrimaryButton-sc-z6qfs3-0 dRbsCN FormSubmit-sc-eer2zu-2 FormSubmitDesktop__StyledFormSubmitDesktop-sc-1kcpat0-0 dxjVWK inXREb register-wall-submit-btn" data-test="submit-button-desktop"><span class="FormSubmit__BtnText-sc-eer2zu-1 gFEETo">Register</span><span class="FormSubmit__BtnLoader-sc-eer2zu-0 ldcwuS"></span></button><button type="button" class="SecondaryButton-sc-roopfc-0 TryLaterButton-sc-xsmx3o-0 dZzMeF wxlkM register-wall-try-later-btn">I&#x27;ll try later</button></div></form></div><p data-js-open-login-sidebar="true" class="AlreadyHasAccount-sc-1rsu6rj-0 csLsZb">Already have an account? sign in</p><div class="Policies__Wrapper-sc-y27wyw-0 inZcRF PoliciesDesktop-sc-auu13m-0 eJdgQK"><p class="Policy-sc-chdhoa-0 jsNVHM">By clicking ‘Register’ you confirm that your data has been entered correctly and you have read and agree to our <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/user-policies-a6184151.html" class="PolicyLink__PolicyLinkWrapper-sc-l3mye8-0 iZveJM">Terms of use,</a> <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/cookie-policy-a6184186.html" class="PolicyLink__PolicyLinkWrapper-sc-l3mye8-0 iZveJM">Cookie policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/privacy-policy-a6184181.html" class="PolicyLink__PolicyLinkWrapper-sc-l3mye8-0 iZveJM">Privacy notice.</a></p><p class="Policy-sc-chdhoa-0 jsNVHM">This site is protected by reCAPTCHA and the Google <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/privacy?hl=en" class="PolicyLink__PolicyLinkWrapper-sc-l3mye8-0 iZveJM">Privacy policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/terms?hl=en" class="PolicyLink__PolicyLinkWrapper-sc-l3mye8-0 iZveJM">Terms of service</a> apply.</p></div></div></div><nav class="Topics-sc-n08b2m-3 cnWrCO topics"><div class="Topics__Wrapper-sc-n08b2m-2 iOZtZp"><h3 class="Topics__Title-sc-n08b2m-0 gnzcQa">More about</h3><a href="/topic/ap" class="Topics__Link-sc-n08b2m-1 bUbLeb">AP</a><a href="/topic/debt" class="Topics__Link-sc-n08b2m-1 bUbLeb">Debt</a><a href="/topic/hampton" class="Topics__Link-sc-n08b2m-1 bUbLeb">Hampton</a><a href="/topic/mortgages" class="Topics__Link-sc-n08b2m-1 bUbLeb">Mortgages</a><a href="/topic/ceo" class="Topics__Link-sc-n08b2m-1 bUbLeb">CEO</a><a href="/topic/albert" class="Topics__Link-sc-n08b2m-1 bUbLeb">Albert</a><a href="/topic/atlanta" class="Topics__Link-sc-n08b2m-1 bUbLeb">Atlanta</a><a href="/topic/email" class="Topics__Link-sc-n08b2m-1 bUbLeb">Email</a><a href="/topic/link" class="Topics__Link-sc-n08b2m-1 bUbLeb">Link</a><a href="/topic/homeowners" class="Topics__Link-sc-n08b2m-1 bUbLeb">Homeowners</a><a href="/topic/twitter" class="Topics__Link-sc-n08b2m-1 bUbLeb">Twitter</a></div></nav><aside class="GalleryLightbox__GalleryWrapper-sc-1mk52ta-5 kDARbd"><amp-state id="gallery_13093" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"currentIndex":0}</script></amp-state><amp-lightbox layout="nodisplay" id="inline-image-gallery" data-test="gallery-lightbox" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><header class="GalleryLightbox__GalleryHeader-sc-1mk52ta-0 izSFWh"><h3 class="GalleryLightbox__GalleryTitle-sc-1mk52ta-3 kDLRFR"><span class="GalleryLightbox__Count-sc-1mk52ta-8 cOGJxe"><span [class]="!((gallery_13093.currentIndex + 1) % 4) &amp;&amp; false ? &#x27;hide&#x27; : &#x27;&#x27;" data-test="gallery-slide-number"><span [text]="(gallery_13093.currentIndex + 1) - (false ? floor((gallery_13093.currentIndex + 1) / 4) : 0)">1</span>/1</span></span><span class="GalleryLightbox__TitleText-sc-1mk52ta-2 gvWkRu">In your debt: 3 times debt can be a helpful tool</span></h3><button class="close-btn" on="tap:inline-image-gallery.close"><span class="Close-sc-1y2tzn5-0 GalleryLightbox__CloseIcon-sc-1mk52ta-4 iTObJq kwNGGg">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</span></button></header><div class="GalleryLightbox__GalleryContent-sc-1mk52ta-1 dezoGp gallery-carousel"><amp-carousel controls="true" layout="fill" type="slides" loop [slide]="selectedSlide" on="slideChange:AMP.setState({ gallery_13093: { currentIndex: event.index } })" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><figure class="GalleryImage__Wrapper-sc-5ejiri-0 etjLdy"><div class="GalleryImage__ImageWrapper-sc-5ejiri-1 jdAfbJ"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="GalleryImage__FullPageTrigger-sc-5ejiri-8 kialwi"></div><amp-img src="https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=640&amp;auto=webp" srcset="https://static.independent.co.uk/2022/07/22/17/NerdWallet-In_Your_Debt-Helpful_Tool_02488.jpg?quality=75&amp;width=1368&amp;auto=webp 1368w" alt="NerdWallet-In Your Debt-Helpful Tool" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="GalleryImage__Caption-sc-5ejiri-2 dugCQj"><header class="GalleryImage__Header-sc-5ejiri-3 jYdpzY"><h3 class="GalleryImage__GalleryTitle-sc-5ejiri-7 caOdMC">In your debt: 3 times debt can be a helpful tool</h3></header><div class="GalleryImage__Description-sc-5ejiri-6 jXttnC">NerdWallet-In Your Debt-Helpful Tool</div><p class="GalleryImage__Copyright-sc-5ejiri-5 hdEIIJ">Copyright 2022 The Associated Press. All rights reserved</p></figcaption></div></figure></amp-carousel><button class="caption-toggle" on="tap:AMP.setState({hidden: !hidden})" [class]="hidden ? &#x27;caption-toggle caption-toggle--open&#x27; : &#x27;caption-toggle&#x27;"><span class="Information-sc-1bft003-0 GalleryLightbox__InformationIcon-sc-1mk52ta-9 kFDPTh ejnBrn"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"> <g fill="none" fill-rule="evenodd"> <path d="M0 0L36 0 36 36 0 36z"/> <path fill="#FFF" fill-rule="nonzero" d="M16.5 10.5h3v3h-3v-3zm0 6h3v9h-3v-9zM18 3C9.72 3 3 9.72 3 18c0 8.28 6.72 15 15 15 8.28 0 15-6.72 15-15 0-8.28-6.72-15-15-15zm0 27c-6.615 0-12-5.385-12-12S11.385 6 18 6s12 5.385 12 12-5.385 12-12 12z"/> </g>
</svg></span></button></div><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX GalleryLightbox__StyledMPU-sc-1mk52ta-6 jtBWkg"><div id="gallery_mpu_sb_adIndex" class="Ad__AdIndex-sc-1pfx6hk-1 fqaeJJ"></div><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_sb" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/gallery_mpu_sb" data-size-key="DOUBLE_MPU_EXTRA_GALLERY" data-refresh-check="true" data-force-bulk="false"></div></div><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX GalleryLightbox__StyledBannerMPU-sc-1mk52ta-7 jqbbFk"><div id="gallery_banner_adIndex" class="Ad__AdIndex-sc-1pfx6hk-1 fqaeJJ"></div><div data-mpu="true" data-is-video="false" data-tile-name="gallery_banner" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/gallery_banner" data-size-key="BOTTOM_BANNER" data-refresh-check="true" data-force-bulk="false"></div></div></amp-lightbox></aside><div id="taboola-below-article-1" class="taboola-below-article taboola"></div><div id="partners" class="PartnerAds__Container-sc-ztlleo-0 evhrZq"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX"><div data-mpu="true" data-is-video="false" data-tile-name="partner_ad_1" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/partner_ad" data-size-key="PARTNERADS" data-refresh-check="false" data-force-bulk="false"></div></div><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX"><div data-mpu="true" data-is-video="false" data-tile-name="partner_ad_2" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/partner_ad" data-size-key="PARTNERADS" data-refresh-check="false" data-force-bulk="false"></div></div></div><div id="taboola-below-article-2" class="taboola-below-article taboola"></div><div class="BookmarkLightbox__Lightbox-sc-wc7ig1-0 cXQUwb"><amp-lightbox id="bookmark-lightbox" class="lightbox-wrapper i-amphtml-layout-nodisplay" layout="nodisplay" scrollable="true" hidden="hidden" i-amphtml-layout="nodisplay"><div class="lightbox"><button on="tap:bookmark-lightbox.close" role="button" class="close">✕</button><h3>Subscribe to Independent Premium to bookmark this article</h3><p>Want to bookmark your favourite articles and stories to read or reference later? Start your Independent Premium subscription today.</p><div><a href="/subscribe?regSourceMethod=bookmarks"><button class="btn">Subscribe</button></a></div><div amp-access="NOT indy.loggedIn"><span>Already subscribed? <a class="show-login">Log in</a></span></div></div></amp-lightbox></div></div><aside class="Sidebar__Wrapper-sc-cxkzvg-0 hYTPDR sidebar"><div class="SidebarAd__Container-sc-j93h5r-0 bXVXZU"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX Mpu1__SidebarAdWrap-sc-12rpmyg-0 ggIvRy"><div data-mpu="true" data-is-video="false" data-tile-name="mpu1" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/mpu1" data-size-key="DOUBLE_MPU" data-refresh-check="false" data-force-bulk="true"></div></div></div><div class="FeedList__Wrapper-sc-1py8y5m-0 iRasXp most-popular"><h3 class="FeedList__Headline-sc-1py8y5m-1 kXkOOo">Most popular</h3><amp-list src="/api/most-popular-article?section=news&amp;limit=5" layout="fixed-height" width="auto" height="380" max-items="5" items="articles" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:380px;" i-amphtml-layout="fixed-height"><script type="text/plain" template="amp-mustache">{{#link}}<div data-position="{{index}}" class="FeedList__ListItem-sc-1py8y5m-3 bJFBhr"><a href="{{link}}" aria-label="Link to Most popular" class="FeedList__ImageWrapper-sc-1py8y5m-5 jDmsLu"><amp-img src="{{ image }}?quality=75&amp;width=96&amp;auto=webp" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="FeedList__Link-sc-1py8y5m-4 grymXy">{{title}}</a></div>{{/link}}</script></amp-list></div><div class="FeedList__Wrapper-sc-1py8y5m-0 iRasXp PopularVideos-sc-enynzb-0 IRikr popular-videos"><h3 class="FeedList__Headline-sc-1py8y5m-1 kXkOOo">Popular videos</h3><amp-list src="/api/most-popular-article?section=mediatype_video&amp;limit=3" layout="fixed-height" width="auto" height="380" max-items="3" items="articles" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:380px;" i-amphtml-layout="fixed-height"><script type="text/plain" template="amp-mustache">{{#link}}<div data-position="{{index}}" class="FeedList__ListItem-sc-1py8y5m-3 bJFBhr"><a href="{{link}}" aria-label="Link to Popular videos" class="FeedList__ImageWrapper-sc-1py8y5m-5 jDmsLu"><amp-img src="{{ image }}?quality=75&amp;width=308&amp;auto=webp" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="FeedList__Link-sc-1py8y5m-4 grymXy"><span class="Video-sc-u4n1j-0 dAZxzh">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
</span>{{title}}</a></div>{{/link}}</script></amp-list></div><div class="Indy100MostPopular__Wrapper-sc-q2bcly-0 bOGdKA"><div class="FeedList__Wrapper-sc-1py8y5m-0 iRasXp indy100-trending"><h3 class="FeedList__HeadlineImage-sc-1py8y5m-2 cNpxen"><div class="Indy100LogoContrast__Wrapper-sc-117o88z-0 bOWVwg Indy100LogoContrast-sc-117o88z-1 iDaulE">
<svg width="308" height="51" viewBox="0 0 308 51" fill="none" xmlns="http://www.w3.org/2000/svg"> <rect width="308" height="51" fill="#F7F7F7"/> <rect y="43" width="34.2222" height="8" fill="#EB1426"/> <rect x="34.2227" y="43" width="34.2222" height="8" fill="#FF8111"/> <rect x="68.4453" y="43" width="34.2222" height="8" fill="#40A9EF"/> <rect x="102.666" y="43" width="34.2222" height="8" fill="#F1C40F"/> <rect x="136.889" y="43" width="34.2222" height="8" fill="#D84BA2"/> <rect x="171.111" y="43" width="34.2222" height="8" fill="#57D68D"/> <rect x="205.334" y="43" width="34.2222" height="8" fill="#6678F0"/> <rect x="239.555" y="43" width="34.2222" height="8" fill="#FD5D65"/> <rect x="273.777" y="43" width="34.2222" height="8" fill="#FFADE0"/> <g clip-path="url(#clip0_12_579)"> <path d="M12 30.8457H51.78V32.9226H12V30.8457Z" fill="#EB1426"/> <rect x="68.0996" y="30.8457" width="44.88" height="2.07692" fill="#EB1426"/> <path d="M61.6296 27.4133C61.251 27.7396 60.8984 28.0794 60.4937 28.3649C59.3708 29.1806 58.1304 29.4933 56.7725 29.2214C55.3754 28.9495 54.4353 28.0794 53.8869 26.7471C53.4299 25.6187 53.3254 24.4223 53.2993 23.226C53.2732 21.9888 53.2993 20.7652 53.2863 19.5281C53.2863 19.3649 53.2602 19.2018 53.2471 18.9979L52.3723 18.9163C52.2026 18.6036 52.1895 15.1776 52.3592 14.8105H58.8615C58.8877 14.9737 58.9138 15.1504 58.9138 15.3272C58.9138 16.2244 58.9138 17.1081 58.9268 18.0054C58.9399 19.7592 58.9529 21.513 58.9791 23.2667C58.9921 24.4767 59.88 25.0749 60.9637 24.6263C61.2901 24.5175 61.5382 24.232 61.6165 23.8785C61.6688 23.6202 61.7079 23.3619 61.7079 23.1036C61.721 21.88 61.7079 20.6565 61.7079 19.4465C61.7079 19.3105 61.6818 19.1882 61.6557 18.9979L60.4414 18.9163V14.8241H67.244C67.2702 14.9737 67.2963 15.1368 67.3093 15.2864C67.3093 19.5145 67.3224 23.7426 67.2963 27.9707C67.3093 29.2214 67.0482 30.4586 66.539 31.587C65.6772 33.4223 64.1757 34.374 62.3086 34.7411C60.1411 35.1625 57.9737 34.9994 55.8193 34.6051C55.3101 34.5099 54.8009 34.3876 54.2786 34.2788C54.148 34.2516 54.0175 34.1837 53.8347 34.1293V29.9692C54.0175 29.9828 54.1611 29.9828 54.3047 30.0099C56.0021 30.3226 57.7125 30.445 59.436 30.377C59.8278 30.3498 60.2064 30.2819 60.5851 30.1731C61.1465 30.0507 61.5774 29.5613 61.6165 28.9631C61.6818 28.4601 61.6688 27.9435 61.6949 27.4269L61.6296 27.4133Z" fill="#191919"/> <path d="M50.9753 9.16954V24.7088L51.9807 24.804V28.8553C51.7065 29.0049 45.8179 29.0321 45.374 28.8689V27.4822L45.2695 27.455C45.0867 27.6318 44.9039 27.8221 44.7081 27.9988C43.1935 29.4127 41.483 29.7118 39.6159 28.9233C38.4408 28.4339 37.7749 27.4278 37.3048 26.2451C36.9131 25.2662 36.7565 24.2194 36.6912 23.1726C36.5867 21.5275 36.6259 19.8961 37.0568 18.2919C37.344 17.2179 37.7749 16.1982 38.6236 15.4913C40.1121 14.2813 41.7572 14.1046 43.4546 14.9339C43.9899 15.1922 44.4469 15.6544 44.93 16.0351C45.0345 16.1303 45.1259 16.239 45.2042 16.3614L45.2956 16.3206V13.3568L44.0813 13.2889C43.9377 13.0034 43.8985 9.69975 44.0291 9.16954C44.1597 9.14235 44.3033 9.11516 44.4339 9.10156C46.4577 9.10156 48.4815 9.10156 50.5053 9.10156C50.6489 9.11516 50.8056 9.14235 50.9753 9.16954ZM45.3348 21.8674C45.3348 21.3508 45.3479 20.8206 45.3348 20.304C45.3087 19.4475 44.8778 19.026 44.0683 18.9988C43.1674 18.9717 42.6712 19.3659 42.632 20.236C42.5929 21.3236 42.5929 22.4112 42.632 23.4852C42.6581 24.3281 43.1804 24.7632 44.0291 24.736C44.8517 24.7224 45.2956 24.2602 45.3348 23.4173C45.3479 22.9143 45.3348 22.3976 45.3348 21.8674Z" fill="#191919"/> <path d="M20.3691 28.9098V24.8041L21.3484 24.6953V19.0125L20.3822 18.9174V14.8388H26.989V16.2935L27.0934 16.3207C27.3545 16.076 27.6026 15.8177 27.8899 15.6002C29.2086 14.5397 30.6579 14.1047 32.3031 14.5805C33.7524 14.9884 34.6011 16.0624 34.9928 17.5035C35.2017 18.3192 35.3323 19.1621 35.3584 20.005C35.4106 21.4053 35.3714 22.8056 35.3845 24.2059C35.3845 24.3554 35.4106 24.5186 35.4237 24.7089L36.4682 24.8041C36.4813 26.1772 36.4943 27.5231 36.4682 28.9098H28.83C28.6602 28.5835 28.6472 25.1576 28.8169 24.8041L29.7178 24.7361C29.757 24.6545 29.7831 24.5594 29.7962 24.4642C29.7831 23.0775 29.8092 21.6772 29.7439 20.2905C29.6787 19.1349 28.5819 18.5911 27.6287 19.1893C27.4068 19.3252 27.237 19.6379 27.1326 19.8962C27.0542 20.1274 27.0281 20.3857 27.0412 20.6304C27.0281 21.8403 27.0412 23.0503 27.0412 24.2603C27.0412 24.3962 27.0673 24.5186 27.0804 24.7089L28.0727 24.7905C28.1118 26.15 28.0857 27.4959 28.0857 28.8826C27.929 28.9234 27.7724 28.9506 27.6157 28.9642C25.3569 28.9642 23.085 28.9642 20.8261 28.9642C20.6694 28.9642 20.5128 28.937 20.3691 28.9098Z" fill="#191919"/> <path d="M78.2367 19.3378H84.5562C84.5823 19.7729 84.6215 20.1807 84.6346 20.5886C84.6868 21.5946 84.7782 22.6007 85.1568 23.5387C85.4702 24.3136 85.9794 24.8439 86.8281 24.8982C87.481 24.9526 88.0555 24.7351 88.4602 24.1777C88.9825 23.4436 89.1914 22.5871 89.2828 21.7034C89.3481 21.0236 89.3742 20.3303 89.4264 19.6369C89.4395 19.5281 89.4525 19.433 89.4787 19.3242H95.8243C95.8504 20.3846 95.7329 21.4587 95.4456 22.4783C94.9495 24.3136 94.0355 25.8635 92.6123 27.0871C89.9487 29.371 85.3658 29.6429 82.1929 27.6581C79.216 25.7955 78.0931 22.1656 78.2367 19.3378Z" fill="#191919"/> <path d="M102.745 19.3516C102.758 19.6099 102.784 19.8546 102.784 20.0993C102.797 21.1325 102.862 22.1522 103.188 23.1446C103.306 23.5117 103.476 23.8652 103.698 24.1914C104.324 25.0343 105.486 25.1975 106.296 24.5449C106.44 24.4362 106.557 24.3002 106.662 24.1507C107.145 23.4709 107.327 22.6552 107.419 21.8395C107.497 21.1597 107.51 20.4664 107.563 19.7866C107.576 19.6507 107.602 19.5283 107.628 19.3652H113.986C114.026 20.4392 113.895 21.5132 113.595 22.5464C113.112 24.3546 112.224 25.9044 110.801 27.1008C108.033 29.4528 103.384 29.6975 100.251 27.631C97.2998 25.6869 96.2684 22.0978 96.3859 19.3652L102.745 19.3516Z" fill="#191919"/> <path d="M113.948 18.3996H107.615C107.602 18.1684 107.589 17.9645 107.563 17.747C107.459 16.9041 107.38 16.0612 107.223 15.2319C107.132 14.8104 106.962 14.4162 106.727 14.0627C106.166 13.1518 105.004 12.8935 104.142 13.4781C103.92 13.6277 103.737 13.818 103.594 14.0355C103.071 14.8104 102.928 15.7213 102.849 16.6322C102.81 17.0808 102.797 17.5295 102.771 17.9781C102.758 18.1141 102.732 18.2364 102.706 18.3724H96.3863C96.2035 16.2379 97.0914 12.6896 99.6636 10.6775C102.614 8.4207 107.028 8.27116 110.07 10.2832C113.112 12.2953 114.104 16.0068 113.948 18.3996Z" fill="#191919"/> <path d="M95.8253 18.4006H89.4666C89.4274 17.884 89.4013 17.3946 89.3621 16.9052C89.2838 16.0215 89.1663 15.1242 88.7484 14.3221C88.2523 13.3976 87.4689 13.0306 86.4766 13.2753C85.9282 13.4112 85.5626 13.7783 85.3014 14.2677C84.9359 14.9475 84.8053 15.6816 84.7269 16.4429C84.6617 17.0819 84.6225 17.7209 84.5703 18.3871H78.2246C78.1855 17.2587 78.3422 16.1303 78.6816 15.0698C79.1778 13.3025 80.2093 11.7662 81.6194 10.6514C84.7008 8.21787 89.5188 8.29944 92.5088 10.7058C93.9059 11.8206 94.9243 13.384 95.4074 15.1514C95.7077 16.1982 95.8514 17.2994 95.8253 18.4006Z" fill="#191919"/> <path d="M18.6583 24.7215L19.6245 24.7895C19.7943 25.075 19.8334 28.5146 19.6637 28.936H12.0516V24.8031L13.0569 24.7215V19.0115L12.0385 18.9164C11.9863 17.5568 12.0124 16.2109 12.0124 14.8242H18.6583V24.7215Z" fill="#191919"/> <path d="M78.8511 25.279V28.6642H68.3926V25.279C68.7973 25.279 69.176 25.279 69.5416 25.279C70.2858 25.279 70.5861 24.9663 70.5861 24.1914C70.5861 22.7639 70.5861 21.3364 70.5861 19.9225C70.5861 19.7321 70.6122 19.5418 70.6384 19.3379H76.8404C76.8534 19.5282 76.8795 19.6914 76.8795 19.8545C76.8795 21.3228 76.8795 22.7911 76.8795 24.2593C76.8795 24.9391 77.2059 25.279 77.8588 25.279C78.1721 25.2926 78.4855 25.279 78.8511 25.279Z" fill="#191919"/> <path d="M76.8409 9.18324V18.3872H70.5867V14.0503C69.7771 14.431 69.1243 15.0971 68.1973 14.7301V11.2361C68.2625 11.1817 68.3278 11.1409 68.3931 11.1002C69.6205 10.4748 70.8478 9.8494 72.0882 9.23762C72.2188 9.18324 72.3624 9.15605 72.493 9.15605C73.8117 9.15605 75.1174 9.15605 76.4361 9.15605C76.5667 9.14245 76.6842 9.16964 76.8409 9.18324Z" fill="#191919"/> <path d="M15.369 8.00011C16.8966 7.98651 18.137 9.26446 18.1501 10.8551C18.1501 10.8687 18.1501 10.8959 18.1501 10.9095C18.1501 12.5137 16.9097 13.8188 15.369 13.846C13.8152 13.8188 12.5879 12.5001 12.5879 10.8959C12.5879 9.30524 13.8283 8.00011 15.369 8.00011Z" fill="#191919"/> </g> <defs> <clipPath id="clip0_12_579"> <rect width="102" height="27" fill="white" transform="translate(12 8)"/> </clipPath> </defs> </svg>
</div></h3><amp-list src="/internal-api/indy100" layout="fixed-height" width="auto" height="380" max-items="5" items="items" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:380px;" i-amphtml-layout="fixed-height"><script type="text/plain" template="amp-mustache">{{#url}}<div data-position="{{index}}" class="FeedList__ListItem-sc-1py8y5m-3 bJFBhr"><a href="{{url}}" aria-label="Link to Indy100 Trending" class="FeedList__ImageWrapper-sc-1py8y5m-5 jDmsLu"><amp-img src="{{ image }}?quality=75&amp;width=96&amp;auto=webp" alt="{{title}}" layout="fill"></amp-img></a><a href="{{url}}" class="FeedList__Link-sc-1py8y5m-4 grymXy">{{short_headline}}</a></div>{{/url}}</script></amp-list></div></div><div id="taboola-right-rail" class="TaboolaRightRail__TaboolaAmpWithStyle-sc-sk0nn7-0 hWHbtg taboola"></div><div class="SidebarAd__Container-sc-j93h5r-0 bXVXZU"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty_03" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/thirdparty" data-sizes="300x250" data-refresh-check="false" data-force-bulk="false"></div></div></div><div class="FeedList__Wrapper-sc-1py8y5m-0 iRasXp sponsored-features"><h3 class="FeedList__Headline-sc-1py8y5m-1 kXkOOo">Sponsored Features</h3><amp-list src="/api/most-popular-article?section=news&amp;limit=5" layout="fixed-height" width="auto" height="380" max-items="5" items="articles" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:380px;" i-amphtml-layout="fixed-height"><script type="text/plain" template="amp-mustache">{{#link}}<div data-position="{{index}}" class="FeedList__ListItem-sc-1py8y5m-3 bJFBhr"><a href="{{link}}" aria-label="Link to Sponsored Features" class="FeedList__ImageWrapper-sc-1py8y5m-5 jDmsLu"><amp-img src="{{ image }}?quality=75&amp;width=96&amp;auto=webp" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="FeedList__Link-sc-1py8y5m-4 grymXy">{{title}}</a></div>{{/link}}</script></amp-list></div><div class="VoucherSidebar__Wrapper-sc-m7coht-0 dpPjKy"><div class="VoucherSidebar__ComponentTitle-sc-m7coht-1 jGyzVM"><span class="VoucherSidebar__Scissors-sc-m7coht-3 gWFFki"><svg width="36" height="25" viewBox="0 0 36 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.89356 3.34407C7.62539 3.13472 8.86326 3.43262 9.49539 3.97365C10.2029 4.73762 10.6937 5.68001 11.1091 6.39948C11.8414 7.57552 12.7566 8.69922 15.22 9.08898C15.4891 9.0935 15.8212 9.11492 16.0903 9.11945C20.6778 7.00377 24.3489 4.77768 28.6674 2.65747C29.33 2.32821 29.9526 2.02203 30.5815 1.81886C30.7644 1.76652 30.9935 1.79413 31.1427 1.86788L31.8255 2.21978C28.0807 4.59504 24.3127 6.93034 20.5679 9.30561C24.9824 9.47486 29.42 9.6841 33.8745 9.83028L33.4995 10.4731C33.4089 10.6853 33.2028 10.6977 33.043 10.79C32.328 10.9363 31.5669 11.0027 30.9488 11.0398C26.2331 11.3642 21.6925 11.1611 16.823 11.6809L16.0636 12.1193C13.8562 13.9267 13.829 15.5412 13.8418 17.1326C13.8682 17.9168 13.8946 18.701 13.6519 19.4806C13.3861 20.2203 12.8051 20.8755 11.7366 21.3325C10.765 21.6803 9.60871 21.7084 8.75983 21.3458C7.9909 20.937 7.49557 20.2637 7.24007 19.4519C6.79211 17.8453 7.27584 15.9139 8.78853 14.9339C9.32504 14.5709 10.0276 14.2186 10.6333 13.9754C11.7018 13.5184 12.9488 13.2781 13.6666 12.4907C13.997 12.14 14.1783 11.7155 14.2212 11.0513C14.1981 11.0113 14.1981 11.0113 14.175 10.9713C13.812 10.4348 13.4213 10.1274 12.98 10.0092C11.8052 9.72818 10.6275 10.0884 9.50048 10.2594C8.83622 10.2166 8.12128 10.3629 7.49699 10.2969C5.73332 10.196 4.36439 8.74803 3.97947 7.15827C3.78702 6.36339 3.88054 5.50999 4.35234 4.75794C5.1501 3.92431 6.01255 3.47966 6.89356 3.34407ZM5.08749 5.2928C4.7632 5.74649 4.73726 6.34771 4.87737 6.95963C5.15761 8.18348 6.30196 9.33478 7.6074 9.38049C8.20862 9.40643 8.88977 9.38623 9.42175 9.29226C10.2043 8.89377 10.4177 7.97114 10.3975 7.28999C10.4341 6.52271 9.57578 5.31288 8.89749 4.69191C8.48376 4.34454 7.99628 4.14635 7.11527 4.28194C6.17122 4.40064 5.6516 4.70064 5.08749 5.2928ZM11.2249 7.98472C11.2497 8.39679 11.1252 8.7351 10.8347 9.06271C11.3436 8.92877 11.8818 8.93782 12.38 8.96995C11.9263 8.64566 11.5357 8.33827 11.2249 7.98472ZM15.4557 10.605C15.5897 11.1139 16.0833 11.4151 16.5923 11.2812C17.1012 11.1472 17.3793 10.6136 17.2054 10.1278C17.0715 9.61886 16.5778 9.31765 16.0689 9.45158C15.5831 9.62549 15.368 10.176 15.4557 10.605ZM9.29004 15.7103C8.19394 16.3964 7.81158 17.9495 8.13178 19.1503C8.31187 19.7391 8.62877 20.1957 9.1624 20.4738C9.67297 20.712 10.3603 20.7948 11.3719 20.4239C11.9377 20.2039 12.651 19.6855 12.7631 19.1411C12.9472 18.0755 13.0346 17.1191 12.7667 16.1013C12.4881 15.2495 11.8852 14.8515 10.9119 14.8272C10.403 14.9611 9.7466 15.3934 9.29004 15.7103ZM12.2495 14.3747C12.6908 14.4929 12.8923 14.7497 13.1 15.1094C13.2183 14.6681 13.3765 14.2037 13.5747 13.7162C13.1581 14.01 12.7123 14.1608 12.2495 14.3747Z" fill="white"/></svg></span><div class="VoucherSidebar__Border-sc-m7coht-2 eQwmzm"><a href="/vouchercodes" target="_blank">Voucher Codes</a></div></div><div id="20329" class="Voucher__Wrapper-sc-1jxavos-0 bEOvtx"><a href="https://www.independent.co.uk/vouchercodes/very" aria-label="Link to Very Discount Code" class="Voucher__ArticleLink-sc-1jxavos-1 loztPr"><amp-img src="https://www.independent.co.uk/vouchercodes/static/shop/20329/logo/Very_discount_code_logo.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="Voucher__Content-sc-1jxavos-2 ihnuzl"><div class="ArticleCapsule-sc-1p30kpk-1 dltdIo capsules"><a class="ArticleCapsule__Capsule-sc-1p30kpk-0 eFyvYs capsule" href>Very Discount Code</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/very">At least 20% off branded sports clothing at Very</a></div></div><div id="20208" class="Voucher__Wrapper-sc-1jxavos-0 bEOvtx"><a href="https://www.independent.co.uk/vouchercodes/booking-com" aria-label="Link to Booking Com Discounts" class="Voucher__ArticleLink-sc-1jxavos-1 loztPr"><amp-img src="https://www.independent.co.uk/vouchercodes/static/shop/20208/logo/Booking.com_Discount_Codes.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="Voucher__Content-sc-1jxavos-2 ihnuzl"><div class="ArticleCapsule-sc-1p30kpk-1 dltdIo capsules"><a class="ArticleCapsule__Capsule-sc-1p30kpk-0 eFyvYs capsule" href>Booking Com Discounts</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/booking-com">Getaway Deals up to 15% off with Booking.com in July</a></div></div><div id="20219" class="Voucher__Wrapper-sc-1jxavos-0 bEOvtx"><a href="https://www.independent.co.uk/vouchercodes/debenhams" aria-label="Link to Debenhams Discount Code" class="Voucher__ArticleLink-sc-1jxavos-1 loztPr"><amp-img src="https://www.independent.co.uk/vouchercodes/static/shop/20219/logo/Debenhams_diiscount_code_indy.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="Voucher__Content-sc-1jxavos-2 ihnuzl"><div class="ArticleCapsule-sc-1p30kpk-1 dltdIo capsules"><a class="ArticleCapsule__Capsule-sc-1p30kpk-0 eFyvYs capsule" href>Debenhams Discount Code</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/debenhams">Free UK delivery worth £5 on orders worth £60 - Debenhams promo code</a></div></div><div id="20332" class="Voucher__Wrapper-sc-1jxavos-0 bEOvtx"><a href="https://www.independent.co.uk/vouchercodes/virgin-media" aria-label="Link to Virgin Mobile Promo Codes" class="Voucher__ArticleLink-sc-1jxavos-1 loztPr"><amp-img src="https://www.independent.co.uk/vouchercodes/static/shop/20332/logo/Virgin_Media_promo_code_logo.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="Voucher__Content-sc-1jxavos-2 ihnuzl"><div class="ArticleCapsule-sc-1p30kpk-1 dltdIo capsules"><a class="ArticleCapsule__Capsule-sc-1p30kpk-0 eFyvYs capsule" href>Virgin Mobile Promo Codes</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/virgin-media">Get £50 cash with friend referrals at Virgin Mobile</a></div></div><div id="22838" class="Voucher__Wrapper-sc-1jxavos-0 bEOvtx"><a href="https://www.independent.co.uk/vouchercodes/vodafone" aria-label="Link to Vodafone promo code" class="Voucher__ArticleLink-sc-1jxavos-1 loztPr"><amp-img src="https://www.independent.co.uk/vouchercodes/static/shop/22838/logo/Vodafone_promo_code.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="Voucher__Content-sc-1jxavos-2 ihnuzl"><div class="ArticleCapsule-sc-1p30kpk-1 dltdIo capsules"><a class="ArticleCapsule__Capsule-sc-1p30kpk-0 eFyvYs capsule" href>Vodafone promo code</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/vodafone">Save 25% with the Advantage Scheme and this Vodafone promo</a></div></div></div><div class="CompareSidebar__Wrapper-sc-6w42sk-0 iqSvDM"><div class="CompareSidebar__TitleContainer-sc-6w42sk-1 fCowKT"><div class="CompareSidebar__Title-sc-6w42sk-2 jkSndn"><a href="/compare" target="_blank"><span>Indy /</span> Compare</a></div></div><div class="Compare__Wrapper-sc-1tddgua-0 kwrKRU"><a href="https://www.independent.co.uk/compare/broadband-deals" aria-label="Link to Best Broadband Deals in the UK 2022" class="Compare__ArticleLink-sc-1tddgua-1 hWulEc"><amp-img src="https://www.independent.co.uk/compare/assets/img/broadband-deals.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="Compare__Content-sc-1tddgua-2 dGSXow"><a href="https://www.independent.co.uk/compare/broadband-deals" class="Compare__ArticleTitle-sc-1tddgua-3 dSOmBH">Best Broadband Deals in the UK 2022</a><a href="https://www.independent.co.uk/compare/broadband-deals" class="Compare__Description-sc-1tddgua-4 iprLRZ">Compare broadband packages side by side to find the best deal for you</a></div></div><div class="Compare__Wrapper-sc-1tddgua-0 kwrKRU"><a href="https://www.independent.co.uk/compare/broadband-deals/cheap-broadband" aria-label="Link to Cheap Broadband Deals in 2022" class="Compare__ArticleLink-sc-1tddgua-1 hWulEc"><amp-img src="https://www.independent.co.uk/compare/assets/img/cheap-broadband-deals.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="Compare__Content-sc-1tddgua-2 dGSXow"><a href="https://www.independent.co.uk/compare/broadband-deals/cheap-broadband" class="Compare__ArticleTitle-sc-1tddgua-3 dSOmBH">Cheap Broadband Deals in 2022</a><a href="https://www.independent.co.uk/compare/broadband-deals/cheap-broadband" class="Compare__Description-sc-1tddgua-4 iprLRZ">Compare cheap broadband deals from providers with fastest speed in your area</a></div></div><div class="Compare__Wrapper-sc-1tddgua-0 kwrKRU"><a href="https://www.independent.co.uk/compare/broadband-deals/fibre-optic" aria-label="Link to Fibre Broadband Deals July 2022" class="Compare__ArticleLink-sc-1tddgua-1 hWulEc"><amp-img src="https://www.independent.co.uk/compare/assets/img/fiber-optic.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="Compare__Content-sc-1tddgua-2 dGSXow"><a href="https://www.independent.co.uk/compare/broadband-deals/fibre-optic" class="Compare__ArticleTitle-sc-1tddgua-3 dSOmBH">Fibre Broadband Deals July 2022</a><a href="https://www.independent.co.uk/compare/broadband-deals/fibre-optic" class="Compare__Description-sc-1tddgua-4 iprLRZ">All you need to know about fibre broadband</a></div></div><div class="Compare__Wrapper-sc-1tddgua-0 kwrKRU"><a href="https://www.independent.co.uk/compare/mobile-deals/iphone" aria-label="Link to Best iPhone Deals in the UK July 2022" class="Compare__ArticleLink-sc-1tddgua-1 hWulEc"><amp-img src="https://www.independent.co.uk/compare/assets/img/iphone-deals.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="Compare__Content-sc-1tddgua-2 dGSXow"><a href="https://www.independent.co.uk/compare/mobile-deals/iphone" class="Compare__ArticleTitle-sc-1tddgua-3 dSOmBH">Best iPhone Deals in the UK July 2022</a><a href="https://www.independent.co.uk/compare/mobile-deals/iphone" class="Compare__Description-sc-1tddgua-4 iprLRZ">Compare iPhone contract deals and get the best offer this July</a></div></div><div class="Compare__Wrapper-sc-1tddgua-0 kwrKRU"><a href="https://www.independent.co.uk/compare/mobile-deals" aria-label="Link to Compare Mobile Phone Deals" class="Compare__ArticleLink-sc-1tddgua-1 hWulEc"><amp-img src="https://www.independent.co.uk/compare/assets/img/virgin.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="Compare__Content-sc-1tddgua-2 dGSXow"><a href="https://www.independent.co.uk/compare/mobile-deals" class="Compare__ArticleTitle-sc-1tddgua-3 dSOmBH">Compare Mobile Phone Deals</a><a href="https://www.independent.co.uk/compare/mobile-deals" class="Compare__Description-sc-1tddgua-4 iprLRZ">Compare the best mobile phone deals from the top networks and brands</a></div></div></div><div class="SidebarAd__Container-sc-j93h5r-0 bXVXZU sticky"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX"><div data-mpu="true" data-is-video="false" data-tile-name="mpu_bottom_sb_1" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/mpu_bottom_sb" data-sizes="120x600|300x250|160x600|300x600" data-refresh-check="false" data-force-bulk="false"></div></div></div></aside></div></article><div id="stickyFooterRoot" class="StickyFooter-sc-7186ky-1 JYRQp"><button class="sticky-ad-close-button-press">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</button><div class="StickyFooter__BottomBannerWrapper-sc-7186ky-0 cCnHzu"><div class="Ad__Wrapper-sc-1pfx6hk-0 cYXcBX sticky"><div data-mpu="true" data-is-video="false" data-tile-name="bottom_banner_0" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/image/bottom_banner" data-size-key="BOTTOM_BANNER" data-refresh-check="false" data-force-bulk="true"></div></div></div></div></div><footer class="Footer__FooterWrapper-sc-139f79w-0 gFalXi"><nav class="Footer__FooterNav-sc-139f79w-1 iJViYW"><ul class="Footer__FooterList-sc-139f79w-2 kTBqrn"><li class="Footer__FooterListItem-sc-139f79w-3 dJcMoH"><a href="/" aria-label="Back to homepage" class="Footer__LogoStamp-sc-139f79w-5 bqrHms">
<svg class="logo-stamp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 991.4 991.4"><path fill="#e30d24" class="logo-svg-cls-1" d="M495.7 0a495.7 495.7 0 100 991.5 495.7 495.7 0 000-991.5"/><path fill="#fff" class="logo-svg-cls-2" d="M782.4 689.2c-9.8-5.5-6.8-3.7-54-31.7 0 0-36 6.9-82.7 17a16.4 16.4 0 012 .8 15.2 15.2 0 012 1.5 14.7 14.7 0 012 1.8 15.4 15.4 0 012.5 4.4 14.5 14.5 0 01.5 2.3l.2 1v1a6.8 6.8 0 01-.2 1.9 4 4 0 01-.3 1.2l-.4 1h-1.2a7.8 7.8 0 01-.3-1 9.8 9.8 0 00-.3-1.2l-.5-1.3a14.2 14.2 0 00-.7-1.5l-.8-1.6-1-1.6-1.1-1.6c-.3-.6-.9-1-1.4-1.4l-1.4-1.3c-.5-.5-.9-.8-1.4-1a15.4 15.4 0 00-1.4-1 10.7 10.7 0 00-1.2-.7 9.6 9.6 0 00-1-.5l-10 2.2a4.8 4.8 0 01.9.2 17.7 17.7 0 012.1 1 12.3 12.3 0 012.1 1.4 15.1 15.1 0 011.9 1.8 17 17 0 011.5 2.2 14.7 14.7 0 011 2.2 17.7 17.7 0 01.5 2.3v2a7.6 7.6 0 010 1.8 5.4 5.4 0 01-.4 1.3 10.8 10.8 0 01-.4 1h-1.1l-.4-1a7.7 7.7 0 00-.3-1.2l-.5-1.3-.7-1.5-.8-1.6a18.6 18.6 0 00-1-1.6l-1.1-1.6c-.3-.6-.9-1-1.3-1.4l-1.4-1.3c-.4-.5-1-.7-1.5-1a16.5 16.5 0 00-1.3-1l-1.3-.7a9 9 0 00-1-.5l-.7-.4-26.6-22.6 1-6.8-2.8-15.8 2.7-6.8v-22.6l-29 25.9-.8-.8 85.1-100.1-.7-1.8-24.9-4.4.1-1.2h44.6c4.6 5.8 14.5 7.4 21.7 5.4l.3-1-9-14.4 3.7-2.5c3.6-2.1 6.8-1.2 10.3 3.9 3.3 4.8 4.9 11 1 14.8l.7 1a22.8 22.8 0 0014.8-8.4c5-6.6 4.2-16.7-2-24-5.3-6-14.8-15.5-14.8-15.5 1-11.4-5-21.3-16-25.8-24-9.6-42.3-16.5-42.3-16.5l-57.9-.1-.2-1.3 57.6-6.8 17.3-15.2 65.4-26.1a15.4 15.4 0 009-9.5c8.5-23.3 34.6-93.1 34.6-93.1L848.7 178l-.6-1-53 37.8-.7-.8 22.5-45-1-.6-34.7 49.8-1-.4 4-49.7-1.2-.3-12.6 50.6h-1.2l-20.4-50.7-1.2.4 15 60.4-1.8 28.4-1.1.1-3.3-25-35.7-60.7-1 .6 28.7 64.2 2.2 47.3h-1.2l-6.2-44.1-46.8-59.3-.9.7 40.4 62 2.6 65-1.1.1-8.2-61.5-52-54.4-.9.8 44.2 57.7 5.2 74.8h-1.2l-11.9-71-54-46.3-.8.9 46.7 50.5 8 78-1.2.3-15.8-73.5-54.7-37.3-.7 1 46.8 41.4 12.7 77.2-1.2.3-20.3-72.1-52-28.5-.7 1 44.6 32.6 14.6 74.8-1.1.3-23.3-68.6-48.9-18.6-.5 1.2 41 23.3 17 68.3-1.1.4-25.9-61.3-46.3-8.4-.3 1.2 38.3 13.7 19.7 59.6-1 .5-29.6-50.8-38.9-3.2-.2 1.2 30.5 10 23 48.2-1 .7-32-38.8-35.2 2.1-.1 1.2 28 5.2 25.5 37.5-.8.8-33.3-27.5-37.6 8.4.2 1.3h30.8l28.3 26.7-.6 1-34.3-16-39.3 6v1.3l35 1.4 29.7 18.8-.4 1.1-32.7-11.2-52.8 10 .1 1.2 49.5-1.1 30.2 13.9-.4 1-31.6-7.4-79.7 13.4v1.1l62.5 4.8.2 1.1-50.1 9v1.1l34.2 2v1.2L490.2 453h.2-.2l16.7 21.8-1 1-38-32.3-98.2-136.2-89.3-45.8-70.9-63.8L188 139l-1.2.3 7.8 66.3 34.4 55.2-1 .8-50-41.5-23.8-46-1.3.3 8.4 54 24.4 44.3-.8.7-39.8-32.4-20.6-30.9-1.2.5 9.6 41.8 25.4 37.4-.8.8-39.5-22.7-17.4-22-1.2.6 11.3 32.5 18.3 23-.6.8-18.2-3.5-.5 1.2 38.8 36.4-.4 1.1-33.7-2-.3 1.7 48.2 29.8-.2 1.1-22.4 1.8-.1 1.2 55.8 21.3v1l-21.8 7.6.2 1.3 134.7 9.9v1l-75 .6-1.5 15.4 94-1.5v1.2l-67.3 7.2-3 18.3 91.5-12.6.3 1.1-71.4 16.4L275 481l94-25.8.4 1.2-77.5 30.3.4 19.3 95-39.5.4 1-76.6 41.3 2.6 19.8 93-47.3.6 1-76 48.2 4.3 16.8 89.7-49.3.6 1-69.6 46.5 6.7 17.9 74-44.2.7 1-48.6 36 8.5 17 36-22 .6.8-13.5 11.7 6.7 13.5 8-2.9 11.3-4 6.2-2.3c1-.3 2-.9 3-1.3s2-1 3-1.6a41.8 41.8 0 005.4-4l1.3-1 1.1-1.2a29.1 29.1 0 002.2-2.4c.8-.7 1.4-1.6 2-2.4l1.8-2.4c.6-.8 1-1.7 1.4-2.5l1.3-2.4a41.7 41.7 0 001.7-4.3c.5-1.3.8-2.5 1-3.5l.6-2.3.2-.8 1.2.2v.8l-.4 2.4c-.1 1-.4 2.3-.9 3.7a45 45 0 01-1.4 4.7l-1.1 2.6-1.3 2.7c-.4 1-1.1 1.8-1.7 2.8l-1.9 2.8-2.1 2.7-1.2 1.3-1.3 1.2a46.2 46.2 0 01-5.6 4.8l-3 2-3.3 1.8a4341.3 4341.3 0 01-17.4 7.6L334 618.7 266.2 725l4 2.7 75.6-87.8 1 .7-45 66.2 27.6-4.3L371 641l1 .6-30.3 59.6 26-1.7 28.1-57.6 1.2.5-19.1 56.5 26.3-1.8 16.4-54.1 1.3.2-9.2 53 26.8-5.2 5.8-48.7h1.3v46.3l19.9-11.2-3-35 1.2-.2 7 32 7.1 4 5.3 14.4 7.8 2.7 15.8 12.8 6 4.8-.1.3-.4.7-10.3-4.5a3611.7 3611.7 0 00-114.5 33.4h.2l38.7 22.2 19 11 8.8 5 2.1 1.2 1 .5.5.3.3.1v.1l.3.2a22.3 22.3 0 013.6 2.9 16.3 16.3 0 014.3 7 16 16 0 01.4 6.3 16.5 16.5 0 01-1 3.8l-.5 1.3-1.3-.5.4-1.3a16.4 16.4 0 00.5-3.5 13.1 13.1 0 00-.7-5.4 14 14 0 00-4-5.6 16.5 16.5 0 00-3.4-2.3l-.3-.2-.6-.2-1-.4-2.2-1c-3-1.3-6-2.7-9.3-4l-20.1-9-12.9-5.6-29.7 9.5c-12.7 4-11.9 21 .1 25.4a2016.1 2016.1 0 0054.1 19.8 47 47 0 0039.6-2.6l47.5-21.6c33.7-17.9 81.2-56.1 81.2-56.1l.8.8-37 35.3c25.1-11.3 49.5-21.9 65.7-28.4a443 443 0 0055.1-33.2l.8.8-25.4 23c28.8-5.5 76.1-10 101.7-10 34 .1 34.7-29.2 16.7-39.2zm-86.1-202c4.5 4.4 9.2 8.6 13.8 13a18.5 18.5 0 011.4 1.9 10.2 10.2 0 01.7 1l.5 1a14.7 14.7 0 01.9 2.1 11.8 11.8 0 01.4 2.2 11.3 11.3 0 01.2 2.3 8.3 8.3 0 010 1.1c0 .4-.2.8-.3 1.1a12.5 12.5 0 01-.7 2.2c0 .3-.3.7-.5 1l-.5.9-1-.6.4-1a5.7 5.7 0 00.4-.9 11.7 11.7 0 00.4-1.9 8 8 0 000-1v-1a10.2 10.2 0 00-.3-1.9 9.6 9.6 0 00-.7-1.8 10.6 10.6 0 00-.9-1.7 6.7 6.7 0 00-.5-.8 9.4 9.4 0 00-.6-.8 15.3 15.3 0 00-1.3-1.3c-5-3.7-10-7.6-15.2-11.3zM669 475a6.3 6.3 0 011-2.6 4.2 4.2 0 01.3-.4 3 3 0 01.5-.6l.9-.7a5.5 5.5 0 011.2-.7l.3-.2 1.4-.2h.3l.8 1.5-.2.2a9.2 9.2 0 01-1 .9.7.7 0 01-.1.3l-.3.5-.3.5a.9.9 0 010 .3 2.7 2.7 0 01-.2.4 1 1 0 000 .3 1.8 1.8 0 010 .3 2.4 2.4 0 000 .5v.2a1.5 1.5 0 000 .6 2.2 2.2 0 00.2.7v.2l.4.5a.8.8 0 00.2.4.7.7 0 01.3.3 1.7 1.7 0 01.5.4h.2l.4.3a4.3 4.3 0 001.3.3 4.2 4.2 0 001.3-.2l.6-.2.2-.1.4-.3a2.2 2.2 0 00.5-.4 3.5 3.5 0 01.3-.3.8.8 0 00.2-.3l.1-.3a2.2 2.2 0 00.3-.3l.2-.6a3.3 3.3 0 00.2-.7v-.4a6.6 6.6 0 010-1v-.3l1.4-.6.2.3a8.9 8.9 0 01.7 1.2l.2.4a6 6 0 01.3 1.3v1a4 4 0 01-.2 1v.3a6.5 6.5 0 01-1.2 2.6 7.3 7.3 0 01-2.4 2l-.2.3-.4.1-.2.1-.8.3a5.7 5.7 0 01-1.7.3h-.6a8.8 8.8 0 01-3.2-.7l-.4-.2a6.7 6.7 0 01-1.2-.8 4.8 4.8 0 01-.7-.6 5.3 5.3 0 01-.7-.7 6.4 6.4 0 01-1-1.6l-.4-.9v-.3l-.1-.3v-.3a6.8 6.8 0 01-.2-1.5 5.2 5.2 0 01.4-1.5zm-1.7 33a8.5 8.5 0 011.3-2.6 7.6 7.6 0 01.8-1l.4-.3.2-.2h.2l.2-.3a10.7 10.7 0 012.6-1.2 7.2 7.2 0 013.9-.2 4.8 4.8 0 011.2.3l1 .4a10 10 0 01.8.6 8.6 8.6 0 01.8.6l.6.7.5.6a4.6 4.6 0 01.2.5l.4 1-.9.8a10 10 0 01-.9-.6 4.2 4.2 0 00-.4-.2l-.5-.2a6.3 6.3 0 00-1.1-.3 3.6 3.6 0 00-1-.2h-.4a1.8 1.8 0 00-.7 0h-.8a7 7 0 00-1.4.5 6 6 0 00-1.3.6l-.2.2-.4.4a2.4 2.4 0 00-.5.5 8.3 8.3 0 00-.9 1.1c-.1.2-.1.5-.3.7a1.7 1.7 0 00-.2.7 7.5 7.5 0 00-.4 1.3 6 6 0 000 1.3v.5a3.6 3.6 0 00.1.5 7.3 7.3 0 01.2 1l-.7.5a8.8 8.8 0 01-.9-.7l-.4-.5-.4-.6-.4-.7a6.7 6.7 0 01-.3-.9l-.3-1v-1.1a8.9 8.9 0 01.3-2.5zM221 223.1l1.5-1 39.9 53.1 65.5 31.4-.9 1.8-70.4-27.1zM157 267.4l1.3-1.4 42.7 40.2 86.6 28-.6 1.8-91.6-23.3zm-22 23.3l1.2-1.2 46 37.4 102.4 28-.5 2-106.4-23zm8.2 55.4l.6-1.8 141.7 29.2-.4 2-105-16zm151.3 49.3l-74.6-6.8-37.7-11 .5-1.9 112 17.8zm3-77L222 293.3l-31.3-43.1 1.3-1.1 36.3 38.6 70.1 29zm9.6 27.1l-1.3-.6.1-16.3 1.6-.2 1.8 9.8 33.3-17 .8 1.4zm4.6 25.3l.2-16.3 1.6-.2 1.8 9.8 44-23.3.7 1.3-47 29.3zm14 23.2l-1.4-.8.3-16.3 1.5-.2 1.8 9.9 46.5-25.2.8 1.3zm18.5 19l-1.4-.6.2-16.4 1.6-.1 1.8 9.9 45.5-23.8.8 1.3zm23.2 16.5l-1.2-.7.2-16.2 1.6-.3 1.8 9.9 40-20.9 1 1.3zm25 15.8l-1.2-.6.3-16 1.4-.3 1.9 9.7 33.2-17 .8 1.3zm24.6 15.1l-1.3-.6.3-15.6h1.5l1.8 9L443 442l.8 1.3zm20.2 15.2l-1.1-.7.6-13h1.4l1.5 6.8 16.9-7.4.7 1.2zm15.3 16.4l-1.2-.8 1.4-11.9 1.5.2.6 5.8 20.6-9.1.8 1.3zm12.3 37l-1.1-.8 1.6-9.4h1.4l.3 3.6 9.8-4 .8 1.3zm-3.9-19.7l-1.2-.8 1.5-9.4h1.5l.5 3.7 14.5-7 .8 1.2zm-56 111.1l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.3 1zm32 0l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.4 1zm8.4 186l-11.5-4-11.5-3.8-23-7.3-.2-.1a3 3 0 01-2-3.9 3 3 0 012-2l23.7-6.5.4 1-15.6 8.2 16 7.1c3.8 1.6 7.4 3.4 11 5l11 5.2zm121.5-201.2l-1-.6 2.1-5.9-6-1.5v-1l14-2.4.5 1zm-24.4-34.8v-1l21-7 .7.8-12.4 18.5-1-.4 1.9-10zm-9 43.2v-1.1l11.2-2 .5 1-7.7 8.4-1-.5 1.6-4.6zm.9-77.2l-.1-1.1 21.3-6.2.7.9-13.1 18-1-.5 2.2-9.9zm55.2 42.7l-1-.6 2-5.8-6-1.5V570l14-2.3.5 1zm17.2-54.3l2.5-5.7-5.9-2 .2-1 14.1-1.3.5 1-10.5 9.7zm18.5-62.3h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.4-2zm-5.7 83.2l-7.8 8.3-1-.5 1.6-4.6-4.6-1.2v-1.1l11.2-1.9zm-.7-62.2l-14 10.9-.8-.7 3.8-7-7.3-3.2.2-1.1h17.8zm-26.1-28h14.2l.3 1-11.2 8.7-.8-.7 3-5.5-5.8-2.4zm-1.5 80.7L580 549.9l-1-.5 2.2-7.6-7.8-1.5V539l17.4-3.8zm-1.5-34.3l.5.9-14 16.1-1-.5 3-9.2-9.5-2V506zm-7.6-25.7l-14 10.8-1-.7 4-7-7.4-3.1.3-1.1h17.8zm-26.8-20.7h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.5-2zm-5.1 41.7l.5 1-15.4 16-1-.6 3.5-9.5-9.8-2.6v-1.1zm-35.2 93V589l17.5-3.6.5 1-11.5 13.5-1-.5 2.3-7.7zm8-119.6h17.7l.4 1-14 10.9-.9-.8 3.8-7-7.3-3zm-1 86.8l-10.7 14.2-1-.5 1.8-7.8-7.8-1V561l17-4.7zm-5.4-28.5l-11 13-1-.6 2.1-7.3-7.4-1.5v-1.1l16.7-3.5zm-20-25.5l14-2.3.5 1-9.6 10.4-1-.6 2-5.8-6-1.5zm-36.7 98.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zm9.3 25.1l-.8-.7 2.3-4.2-4.4-2 .2-1h11.4l.3 1zm13-42l-1-.7 3-5.6-5.9-2.2.2-1.2 14.2-.4.4 1zm8.8 23.8l-.9-.7 3-5.5-5.7-2.4.3-1.1h14.2l.3 1zm13.8 20.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zM456 747l-3.9 1.3-3 .9-2.8.8-4 1.2-.6-1.7.3-.2 3.5-1.4 4.2-1.7 1-.4 4.3-1.7a585.6 585.6 0 0111.9-4.5l1.5-.5 3-1.1c4-1.4 8.2-3 12.5-4.4a941.9 941.9 0 0115.7-5l2.1-.7 5-1.5 6.6-1.7 8-2 1.8-.5 3.8-.8h.3l.6 1.7-.4.1-3.6 1.4-2.5.9-7 2.4-6.4 2.1-1.5.5-5.7 2c-5 1.7-10.2 3.4-15.5 5l-4 1.4-11.5 3.8-5.5 1.7-8.2 2.6zm122-22.5l-3.9 1.3-9.3 3.3-2.1.7-6.7 2.3c-3.2 1-6.5 2.3-9.7 3.4L525 743l-13.7 5-7.5 2.7c-2.3 1-4.5 1.7-6.7 2.5l-3 1-6.2 2.3-2.6 1a650.2 650.2 0 01-9.4 3.3l-3.7 1.4-5 1.7-.4.1-.7-1.7.4-.2 4.9-2 3.6-1.6 9.2-3.9 1.8-.7 6.8-2.8 3.1-1.2 6.6-2.6 7.5-2.9c4.5-1.6 9-3.4 13.7-5l21.4-7.4 5-1.7 4.8-1.5 9-2.7 9.3-2.7 4-1.2 5.5-1.6.6 1.8zm-49-22l.1-1.2a11.3 11.3 0 011.2-.2 5.2 5.2 0 011.3 0 6.3 6.3 0 011.7 0h.4l.6.2a9.7 9.7 0 011 .3 15.7 15.7 0 012.2.8 13.9 13.9 0 012.1 1.4 14.9 14.9 0 012 1.8l.5.7a9.4 9.4 0 011 1.4 15.5 15.5 0 011 2.3 12.7 12.7 0 01.6 2.3l.2 1v1a7.7 7.7 0 01-.2 1.8 4.5 4.5 0 01-.2 1.3l-.4 1h-1.2l-.3-1a5.8 5.8 0 00-.4-1.1 12 12 0 00-.5-1.4 11 11 0 00-.7-1.5 15.2 15.2 0 00-.9-1.6l-1-1.5-1.2-1.5-1-1a1.6 1.6 0 00-.3-.4l-1.4-1.3c-.4-.4-1-.8-1.5-1a16.4 16.4 0 00-1.4-.9l-1.3-.7-1-.5-1-.5zm34.7-9a4.4 4.4 0 01.4.1 15.6 15.6 0 012.2.9 12.4 12.4 0 012.1 1.4 14.6 14.6 0 012 1.7 12.4 12.4 0 011.5 2.2 14.8 14.8 0 011 2.2 15 15 0 01.6 2.3l.2 1v1a9.7 9.7 0 01-.1 1.8 4.7 4.7 0 01-.3 1.3l-.4 1h-1.1a10.7 10.7 0 01-.4-1c0-.4-.2-.8-.4-1.2l-.5-1.3a14 14 0 00-.7-1.5 16.3 16.3 0 00-.9-1.6l-1-1.5-1.1-1.6c-.4-.6-.9-1-1.4-1.4L564 698a17.5 17.5 0 00-1.4-1 17 17 0 00-2.7-1.6 10.3 10.3 0 00-1-.6 2.6 2.6 0 01-.4-.1l-8.6 2.1-1.2.3 1 .3a18.2 18.2 0 012.2 1 13.2 13.2 0 012 1.3 12.7 12.7 0 012 1.8 15 15 0 011.5 2.1 14.3 14.3 0 011.1 2.3 18.3 18.3 0 01.6 2.3l.2 1v1a9.8 9.8 0 01-.1 1.7 7.5 7.5 0 01-.3 1.3 6.9 6.9 0 01-.4 1h-1.2l-.3-1a8.8 8.8 0 00-.4-1.1l-.5-1.3-.7-1.6-.8-1.5-1-1.6c-.3-.6-.9-1-1.2-1.5a16 16 0 00-1.4-1.4l-1.4-1.3c-.4-.5-1-.7-1.4-1l-1.4-.9-1.3-.7-1-.5-.9-.4-15.4-17.8-7.6-42.6 1.5-.7 29.4 35.8 10.2-.2 26.2 14.6-24.2 6zm46.6-11.1l.1-1 1.2-.1a5.8 5.8 0 011.3 0 10.5 10.5 0 011.7 0h.1l.9.2 1 .3a12.4 12.4 0 014.2 2.4 10 10 0 011.5 1.4l.4.4a13.5 13.5 0 011.5 2.1 17 17 0 011 2.3 14 14 0 01.5 2.3l.1 1v1a7 7 0 01-.1 1.8 5.5 5.5 0 01-.3 1.3l-.5 1h-1l-.4-1a7.7 7.7 0 00-.4-1.2l-.5-1.3-.6-1.5-.9-1.6-1-1.6a17.6 17.6 0 00-1.1-1.6l-1.3-1.4a4.4 4.4 0 00-.7-.6 11.4 11.4 0 01-.7-.7l-1.4-1-1.4-1-1.3-.7-1-.5-1-.5zm36.6 23.6l-1.8.6-1.4.4-3.4 1a259 259 0 01-14.5 3.5l-1.4.3a345.6 345.6 0 01-13.7 3l-3.6.5-1.4.2-1.9.3h-.3l-.4-1.8.3-.1 1.8-.6 1-.4 3.8-1.2c4.4-1.4 9.8-2.9 14.6-4l8-1.6 7-1.2 3.6-.4 1.4-.2 2-.2h.3l.3 1.8zm17-16.9h-.3l-.4-1.8h.3l2.4-.7a417.3 417.3 0 016.2-1.6 443.5 443.5 0 0118.9-4h.2l10-1.8 8.3-1.2h.6l4.8-.6 1.5-.2 2.4-.2h.4l.3 1.8h-.4l-2.3.7-1.7.4-4.5 1-4.8 1-4 .9-8.5 1.7-1.6.3a449.6 449.6 0 01-23.7 3.8l-1.7.2-2.4.4zm78 2.3l-3.2.5-5.5 1a457.1 457.1 0 01-12.3 2l-7 1-1.4.2-5.7.9-5.5.7-8.6 1.3-4.9.7-1.6.2-5.8.8-6 .8-2.7.3-3.7.4-.3-1.8 3.6-.8 2.5-.6 6.1-1.2 3.2-.7 2.6-.5 2.6-.5 3.8-.7c2.1-.4 4.5-.9 7-1.2l7.1-1.1 7.2-1 7-1 8.2-.8 4.1-.5 7.8-.6 1-.1 3.4-.2h.3l.2 1.8z"/></svg>
</a><a href="https://www.independent.co.uk" class="Footer__Section-sc-139f79w-4 cdRsUj">Get in touch</a><ul class="FooterMenu__List-sc-1pa11pn-0 gbwHof"><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/service/contact-us-759589.html" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Contact us</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a rel="noopener" href="https://independentjobs.independent.co.uk/" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Jobs</a></li></ul><ul class="SocialList__List-sc-16d5z5s-0 boIiHc"><li class="SocialList__SocialListItem-sc-16d5z5s-1 clJzoV"><a class="SocialList__SocialLink-sc-16d5z5s-2 gcTqwo fb-link" rel="noopener" aria-label="Visit The Independent on Facebook" href="https://www.facebook.com/TheIndependentOnline">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M18 12v6h-6v14H6V18H0v-6h6V9.5c0-1.2.2-2.5.6-3.8.4-1.3.9-2.4 1.6-3.2C9 1.6 9.8 1 10.7.6c.9-.4 2-.6 3-.6H18v6h-4.2c-.5 0-.9.2-1.3.5-.3.4-.5.8-.5 1.3V12h6z"/></svg>
</a><a class="SocialList__SocialLink-sc-16d5z5s-2 gcTqwo tw-link" rel="noopener" aria-label="Visit The Independent on Twitter" href="https://twitter.com/Independent">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 29.2"><path d="M31.8 4.6c.7-.1 1.4-.3 2.1-.5s1.4-.4 2.1-.8c-.5.7-1 1.4-1.6 2-.6.6-1.3 1.2-2.1 1.8V8c0 1.7-.2 3.4-.6 5-.4 1.6-1 3.2-1.8 4.8-.8 1.6-1.7 3-3 4.3-1.2 1.3-2.7 2.5-4.3 3.6-1.6 1.1-3.4 1.9-5.3 2.5-1.9.5-3.9.8-6.1.8-2.1 0-4.1-.3-6-.8-1.7-.4-3.5-1.2-5.2-2.3.2 0 .4.1.7.1h1.1c1.8 0 3.4-.3 4.9-.8 1.5-.5 2.9-1.3 4.3-2.4-.8 0-1.6-.1-2.3-.4-.7-.3-1.4-.6-2-1.1-.6-.5-1.2-1-1.6-1.6-.4-.6-.8-1.3-1-2.1.1.1.3.1.5.1h.8c.3 0 .7 0 1-.1s.6-.1 1-.2c-.9-.2-1.7-.5-2.4-.9s-1.3-1-1.9-1.6c-.6-.7-1-1.4-1.2-2.2-.3-.8-.4-1.6-.4-2.6.5.3 1 .5 1.5.6.5.2 1.1.3 1.8.3-1.1-.8-1.9-1.6-2.5-2.7-.5-.8-.8-2-.8-3.3 0-.6.1-1.2.3-1.9.2-.6.4-1.2.8-1.8 1 1.2 2.1 2.3 3.2 3.2S8 6.3 9.3 6.9c1.3.6 2.6 1.1 4 1.5 1.4.3 2.9.5 4.4.6-.1-.3-.2-.5-.2-.8v-.9c0-1 .2-2 .5-2.8.4-.9.9-1.6 1.6-2.4.7-.7 1.5-1.3 2.4-1.6 1-.3 1.9-.5 3-.5s2 .2 2.9.6 1.7.9 2.4 1.7c.8-.2 1.6-.4 2.3-.7.8-.3 1.6-.6 2.3-1-.3.8-.6 1.6-1.2 2.3-.4.6-1.1 1.2-1.9 1.7z"/></svg>
</a></li></ul></li><li class="Footer__FooterListItem-sc-139f79w-3 dJcMoH"><a href="https://www.independent.co.uk" class="Footer__Section-sc-139f79w-4 cdRsUj">Our Products</a><ul class="FooterMenu__List-sc-1pa11pn-0 gbwHof"><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/subscribe?itm_channel=native&amp;itm_campaign=footer&amp;itm_audience=prospecting&amp;itm_content=subscribe" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Subscribe</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/register?itm_channel=native&amp;itm_campaign=footer&amp;itm_content=register" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Register</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/newsletters?itm_channel=native&amp;itm_campaign=footer&amp;itm_audience=prospecting&amp;itm_content=newsletters" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Newsletters</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/donations?itm_channel=native&amp;itm_campaign=footer&amp;itm_audience=prospecting&amp;itm_content=donate" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Donate</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/subscribe/app?itm_channel=native&amp;itm_campaign=app_selling_page&amp;itm_audience=prospecting&amp;itm_content=footer" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Install our app</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/archive" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Archive</a></li></ul></li><li class="Footer__FooterListItem-sc-139f79w-3 dJcMoH"><a href="https://www.independent.co.uk" class="Footer__Section-sc-139f79w-4 cdRsUj">Other publications</a><ul class="FooterMenu__List-sc-1pa11pn-0 gbwHof"><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/news/world/journalism-license-srmg-middle-east-news-world-global-a9579111.html" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">International editions</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a rel="noopener" href="https://www.independentespanol.com/" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Independent en Español</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a rel="noopener" href="https://www.independentarabia.com/" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Independent Arabia</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a rel="noopener" href="https://www.indyturk.com/" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Independent Turkish</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a rel="noopener" href="https://www.independentpersian.com/" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Independent Persian</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a rel="noopener" href="https://www.independenturdu.com/" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Independent Urdu</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a rel="noopener" href="https://www.standard.co.uk/" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Evening Standard</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a rel="noopener" href="http://en.novayagazeta.ru/" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Novaya Gazeta</a></li></ul></li><li class="Footer__FooterListItem-sc-139f79w-3 dJcMoH"><a href="https://www.independent.co.uk" class="Footer__Section-sc-139f79w-4 cdRsUj">Extras</a><ul class="FooterMenu__List-sc-1pa11pn-0 gbwHof"><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a rel="noopener" href="https://puzzles.independent.co.uk/" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Puzzles</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/topics-list" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">All topics</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/vouchercodes" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Voucher codes</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/compare" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Compare</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a rel="noopener" href="https://www.independentadvertising.com/" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Independent Advertising</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a rel="noopener" href="https://www.independentadvertising.com/licensing-and-syndication/" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Syndication</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a rel="noopener" href="https://www.linkedin.com/company/the-independent/jobs/" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Working at The Independent</a></li></ul></li><li class="Footer__FooterListItem-sc-139f79w-3 dJcMoH"><a href="https://www.independent.co.uk" class="Footer__Section-sc-139f79w-4 cdRsUj">Legal</a><ul class="FooterMenu__List-sc-1pa11pn-0 gbwHof"><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/service/code-of-conduct-a6184241.html" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Code of conduct and complaints</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/service/external-contributors-policy-7905982.html" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Contributors</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/service/cookie-policy-a6184186.html" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Cookie policy</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/service/contributions-terms-and-conditions-a9308071.html" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Donations Terms &amp; Conditions</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/service/privacy-policy-a6184181.html" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Privacy notice</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a href="/service/user-policies-a6184151.html" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">User policies</a></li><li class="FooterMenu__ListItem-sc-1pa11pn-1 kjDzbH"><a rel="noopener" href="https://static.independent.co.uk/static-assets/IDNMLModSlav0721.pdf" class="FooterMenu__Link-sc-1pa11pn-2 goShPy">Modern Slavery Act</a></li></ul></li></ul></nav></footer><div id="footerPrompt" class="PianoPrompt__Prompt-sc-7lnyz3-0 evfMaS"></div><div id="success-hint" class="Wrapper-sc-b47m3v-0 kvhKcC hide"><div class="InnerWrapper-sc-govabo-0 AmRg"><div class="MessageWrapper-sc-1h87vhk-0 JDnFq"><div class="StatusIcon-sc-1tr64o7-0 kMkqfo"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 20 20"> <path fill="#157F1F" fill-rule="evenodd" d="M10 1.667C5.4 1.667 1.667 5.4 1.667 10S5.4 18.333 10 18.333 18.333 14.6 18.333 10 14.6 1.667 10 1.667zm-1.667 12.5L4.166 10l1.175-1.175 2.992 2.983 6.325-6.325 1.175 1.184-7.5 7.5z" clip-rule="evenodd"/> <mask id="ykhvifyvba" width="18" height="18" x="1" y="1" maskUnits="userSpaceOnUse"> <path fill="#fff" fill-rule="evenodd" d="M10 1.667C5.4 1.667 1.667 5.4 1.667 10S5.4 18.333 10 18.333 18.333 14.6 18.333 10 14.6 1.667 10 1.667zm-1.667 12.5L4.166 10l1.175-1.175 2.992 2.983 6.325-6.325 1.175 1.184-7.5 7.5z" clip-rule="evenodd"/> </mask>
</svg></div><div class="Text-sc-1d79dbf-0 jlOrhW"><h3 class="Status-sc-erjdy9-0 iGNFpA">Thank you for registering</h3><p class="AdditionalText-sc-1ty8yds-2 jncpMU"><span class="AdditionalText__DesktopText-sc-1ty8yds-0 hHnoHr">Please refresh the page or navigate to another page on the site to be automatically logged in</span><span class="AdditionalText__MobileText-sc-1ty8yds-1 bLVrsE">Please refresh your browser to be logged in</span></p></div></div></div></div><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="sidebarmenu" class="sidebarmenu i-amphtml-layout-nodisplay" data-disable-swipe-close="true" layout="nodisplay" side="right" hidden="hidden" i-amphtml-layout="nodisplay"><button on="tap:sidebarmenu.close" id="sidebar-menu-close" class="SidebarMenu__CloseButton-sc-ittug7-0 gGnWhV"><div class="SidebarMenu__Icon-sc-ittug7-1 jzyEGG">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</div>Close</button><div id="sidebar-menu-edition-switcher" class="EditionSwitcher__Wrapper-sc-12ugo6-0 kVfAhi"><amp-accordion animate class="i-amphtml-layout-container" i-amphtml-layout="container"><section><h2 class="EditionSwitcher__Trigger-sc-12ugo6-4 KACwu"><span class="EditionSwitcher__TriggerInner-sc-12ugo6-5 eLijgd">US Edition<span class="EditionSwitcher__Underline-sc-12ugo6-6 dQbfCo">Change</span><div class="EditionSwitcher__Arrow-sc-12ugo6-1 EditionSwitcher__DownArrow-sc-12ugo6-2 eLfJJh mgRsD">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></span></h2><div><a href="https://www.independent.co.uk/" data-edition="UK" class="EditionSwitcher__Link-sc-12ugo6-3 cHaVqT">UK Edition<div class="EditionSwitcher__Arrow-sc-12ugo6-1 eLfJJh">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></a><a href="https://www.independent.co.uk/asia" data-edition="AS" class="EditionSwitcher__Link-sc-12ugo6-3 cHaVqT">Asia Edition<div class="EditionSwitcher__Arrow-sc-12ugo6-1 eLfJJh">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></a><a href="https://www.independentespanol.com/" data-edition="ES" class="EditionSwitcher__Link-sc-12ugo6-3 cHaVqT">Edición en Español<div class="EditionSwitcher__Arrow-sc-12ugo6-1 eLfJJh">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></a></div></section></amp-accordion></div><div class="Search__Wrapper-sc-1ygarpi-0 eFYdXV"><div class="search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><div class="TempLinks__Wrapper-sc-59amtq-0 jiXFMy sidebar-menu-temp-links"><a href="/extras/indybest/amazon-prime-day" class="TempLinks__Link-sc-59amtq-4 hHAwEi sidebar-menu-temp-link"><span class="TempLinks__Title-sc-59amtq-5 dsVakn">Amazon Prime Day</span><div class="TempLinks__Arrow-sc-59amtq-3 kbjxZM">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></a><a href="/topic/covid" class="TempLinks__Link-sc-59amtq-4 hHAwEi sidebar-menu-temp-link"><span class="TempLinks__Title-sc-59amtq-5 dsVakn">Latest covid news</span><div class="TempLinks__Arrow-sc-59amtq-3 kbjxZM">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></a></div><nav class="NavList__Wrapper-sc-bulp4m-0 jllAbU sidebar-menu-navlist"><amp-state id="mainMenuItemsData" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">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</script> </amp-state><amp-list [src]="itemsSrc" binding="no" layout="fixed-height" height="510" id="fullMenuList" items="." single-item="true" width="auto" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:510px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><amp-accordion animate expand-single-section>{{#items}}<section class="NavList__Section-sc-bulp4m-1 jHvOMN sidebar-menu-section"><h2 class="NavTrigger__Trigger-sc-m0g6lc-7 cCJMGQ {{active}}"><a href="{{path}}" class="NavTrigger__Link-sc-m0g6lc-2 jrcrFd {{styledLink}}"><span class="NavTrigger__Title-sc-m0g6lc-6 hxowgZ">{{#stampSmall}}<svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg" data-name="logo-stamp" class="NavTrigger__Stamp-sc-m0g6lc-3 dJSjSI"><path fill-rule="evenodd" clip-rule="evenodd" d="M.019 8.417A9.001 9.001 0 018.523.013h.954a9 9 0 11-9.458 9.57V8.418z" fill="#fff"/><path fill-rule="evenodd" clip-rule="evenodd" d="M9.064 9.67l.136.027-.04.133.017.01.2-.237-.01-.017-.303.063v.02zm.023-.374l.017.01.175-.19L9.27 9.1l-.255.041v.021l.11.027-.038.107zm-.58 1.486H8.3l-.005.02.081.035-.042.077.015.013.164-.126-.007-.019zm.438-.345l-.258.008-.003.02.105.041-.051.101.015.013.199-.165-.007-.018zm.21-.228l.142.02-.034.14.019.01.194-.259-.011-.016-.312.085.001.02zm-.686 1.029l-.005.02.081.035-.042.077.015.013.164-.126-.007-.02H8.47zm1.289.018l.14-.154-.01-.017-.204.035v.02l.085.021-.028.084.017.01zm.102-1.307l.237-.327-.011-.017-.388.113.002.02.182.023-.04.18.018.008zm-.748.927h-.258l-.005.02.104.044-.055.1.016.013.204-.158-.006-.019zm.475-1.77l.177.047-.064.172.017.01.28-.29-.01-.018-.399.058v.02zm-.12 1.787l.21-.247-.01-.017-.317.066v.02l.141.03-.042.138.018.01zm.648-2.49l.016.013.163-.127-.007-.019h-.206l-.004.02.08.035-.042.077zm-.563.345l.015.014.255-.198-.006-.019h-.323l-.004.02.133.057-.07.126zm1.062 1.601l-.001.02.11.028-.038.107.018.01.175-.19-.01-.017-.254.042zm.77-1.82l.016.014.163-.127-.006-.019h-.207l-.004.02.081.035-.043.077zm-2.062 2.748h-.207l-.004.02.08.035-.042.077.015.014.164-.127-.006-.019zm1.483-2.843l.015.013.204-.158-.006-.019h-.259l-.004.02.104.045-.054.099zm-.397 1.375l.142.027-.04.14.018.008.206-.249-.01-.017-.316.071v.02zm.199-1.84l1.051.002s.332.124.768.3c.2.08.307.261.29.467 0 0 .172.173.268.282.114.132.127.315.037.435a.414.414 0 01-.269.154l-.01-.02c.07-.069.04-.18-.02-.269-.064-.092-.122-.109-.187-.069-.03.018-.067.045-.067.045l.164.262-.006.018c-.13.036-.31.007-.393-.099h-.81l-.001.021.45.081.014.032-1.546 1.818.015.014.526-.47.001.41-.048.123.049.288-.017.123.481.41a.56.56 0 00.032.017.34.34 0 01.023.013c.009.005.017.01.025.017.01.005.017.013.026.02l.026.023.023.025c.007.01.015.019.02.028.008.01.013.02.02.03l.014.028.012.028.01.024a.148.148 0 01.006.02.222.222 0 00.006.02h.02s.004-.006.008-.018a.098.098 0 00.006-.023.378.378 0 00.003-.05l-.002-.02c-.002-.013-.007-.027-.01-.041-.006-.014-.011-.029-.02-.042-.007-.014-.017-.026-.027-.04-.01-.01-.02-.022-.033-.032a.208.208 0 00-.077-.043l-.015-.004.18-.04a.151.151 0 01.019.01.155.155 0 01.023.014l.025.016c.01.005.017.013.026.02.009.007.018.014.026.023l.023.025.021.028.018.03.015.028a.292.292 0 01.021.052.145.145 0 01.007.02.15.15 0 00.005.02l.021.001.008-.019a.077.077 0 00.005-.023.118.118 0 00.003-.032v-.019c0-.005 0-.012-.002-.019-.001-.013-.006-.026-.01-.041-.005-.014-.01-.028-.019-.042-.007-.014-.017-.026-.026-.039-.011-.011-.022-.024-.035-.033-.011-.01-.025-.018-.037-.026a.255.255 0 00-.037-.016 64.405 64.405 0 011.502-.307c.856.507.802.475.98.574.326.182.312.714-.304.714-.464 0-1.322.08-1.846.181l.462-.42-.015-.014s-.457.331-1 .603c-.294.12-.737.312-1.195.515l.675-.638-.015-.016s-.862.695-1.474 1.02a159 159 0 00-.863.392c-.247.113-.441.144-.718.046-.44-.155-.61-.217-.983-.358-.217-.083-.233-.388-.002-.462l.54-.172.233.102.366.16c.058.026.115.05.168.075l.04.017.02.008.008.004h.002l.005.004a.303.303 0 01.061.041.24.24 0 01.087.2c0 .028-.006.05-.01.065l-.007.022.024.01.01-.024c.005-.015.013-.038.017-.07a.29.29 0 00-.008-.113.297.297 0 00-.077-.128.415.415 0 00-.066-.053l-.004-.003-.002-.001-.005-.003-.009-.005-.018-.01-.038-.022c-.05-.03-.104-.06-.159-.091l-.346-.198-.703-.403-.003-.001s.914-.287 2.078-.607l.188.082.006-.012.003-.005-.11-.089-.288-.232-.143-.05-.095-.26-.13-.073-.126-.581-.02.004.052.635-.362.203v-.84l-.022-.002-.105.885-.488.095.167-.962-.022-.004-.298.983-.479.032.347-1.027-.02-.008-.51 1.045h-.002l-.472.032.551-1.083-.018-.011-.754 1.115-.502.08.816-1.203-.016-.012-1.373 1.594-.073-.05 1.229-1.927 1.882-.704.2-.087c.037-.015.075-.03.115-.051.02-.01.04-.022.059-.033a.817.817 0 00.157-.123l.023-.023.02-.024c.015-.016.028-.033.04-.05.013-.016.023-.034.035-.05l.03-.05c.007-.018.015-.034.023-.05l.02-.047a.83.83 0 00.027-.084c.007-.026.01-.05.015-.068l.006-.043.002-.015-.022-.004-.004.015-.01.042c-.005.017-.01.038-.019.063a.75.75 0 01-.032.078l-.022.044-.026.045-.032.044c-.012.014-.023.03-.036.044-.013.015-.025.03-.04.043l-.021.02-.023.02a.782.782 0 01-.152.101c-.018.008-.036.018-.054.025l-.114.041-.206.074-.144.051-.121-.244.245-.215-.011-.016-.654.4-.153-.308.882-.653-.014-.018-1.343.802-.122-.324 1.265-.845-.011-.017-1.63.895-.077-.305 1.38-.876-.01-.017-1.69.86-.048-.36 1.393-.75-.009-.019-1.723.719-.008-.352 1.407-.55-.008-.02-1.707.467.02-.385L6.31 8.05l-.004-.02-1.66.227.052-.331 1.222-.132v-.02L4.213 7.8l.026-.28L5.6 7.51l.002-.02-2.446-.178-.004-.024.396-.137v-.02l-1.013-.386.002-.021.405-.033.004-.021-.874-.54.004-.03.613.035.007-.02-.705-.661.01-.021.33.064.01-.017-.33-.417-.206-.59.02-.01.318.4.716.411.016-.014-.462-.679-.174-.759.022-.01.373.562.724.589.014-.015-.443-.804-.152-.98.023-.006.432.836.909.754.017-.015-.625-1.002-.141-1.203.02-.006.39 1.066 1.286 1.158 1.623.83 1.78 2.475.693.584.017-.016-.303-.396H8.9h-.002l.713-.184-.001-.022-.62-.036-.002-.02.91-.163-.003-.02-1.134-.086-.001-.022 1.446-.243.575.136.006-.02-.548-.252-.898.02-.002-.021.958-.181.594.203.008-.02-.539-.342-.636-.025v-.023l.713-.11.623.292.012-.019-.515-.483-.56-.002-.002-.023.682-.153.605.497.013-.014-.464-.68-.507-.095.002-.02.64-.04.579.704.017-.012-.415-.875-.555-.181.005-.022.706.058.537.923.019-.009-.357-1.083-.695-.248.004-.022.842.152.468 1.113.021-.006-.308-1.242-.745-.422.01-.021.887.337.423 1.244.021-.004-.265-1.358-.81-.591.011-.019.944.517.37 1.309.021-.005-.231-1.4-.85-.755.013-.016.994.677.287 1.334.02-.004-.145-1.418-.847-.916.015-.017.981.84.216 1.29h.022l-.095-1.358-.802-1.048.016-.014.943.987.15 1.118.02-.002-.048-1.182-.733-1.123.017-.013.849 1.075.113.803.022-.002-.04-.86-.521-1.164.018-.01.647 1.103.06.453.02-.003.032-.515-.27-1.096.02-.008.372.92h.02l.23-.919.022.006-.075.903.02.007.629-.904.018.01-.408.817.015.015.96-.686.012.018-1.466 1.976s-.473 1.268-.627 1.69a.28.28 0 01-.164.173l-1.187.474-.314.276-1.047.124.003.024zM9 0a9 9 0 100 18A9 9 0 009 0zm1.325 9.208l.171.037-.053.167.018.01.254-.293-.01-.017-.38.075v.02zm.707.736l.086.02-.03.085.018.01.14-.152-.009-.018-.204.035v.02zm-1.368 2.839c.009.004.017.01.026.016.01.005.017.013.027.02l.025.022a.059.059 0 01.006.006l.019.02c.006.008.014.017.02.027.008.009.013.02.02.028l.015.03a.26.26 0 01.022.05.112.112 0 01.007.021l.007.019h.02l.007-.018A.093.093 0 009.89 13a.153.153 0 00.003-.032v-.018l-.003-.02c-.002-.014-.007-.027-.011-.041-.006-.014-.011-.028-.02-.041a.166.166 0 00-.017-.025l-.01-.014a.27.27 0 00-.035-.032c-.012-.01-.026-.018-.038-.025a.294.294 0 00-.04-.016L9.7 12.73l-.01-.002-.008-.001a.104.104 0 00-.031-.002.09.09 0 00-.024.002l-.02.004-.002.02.017.009.02.009a.69.69 0 01.022.013zm.817.328c-.021.007-.046.013-.074.021-.048.014-.106.03-.17.05a12.054 12.054 0 00-.25.076l-.092.03-.387.135c-.085.03-.168.061-.248.092l-.137.052a7.528 7.528 0 00-.12.046l-.056.023-.123.05-.033.014-.168.07-.066.028-.088.038-.006.003.012.032.007-.002.09-.032.068-.024.17-.061.049-.019.11-.04.056-.02c.04-.013.08-.027.122-.043l.135-.05.25-.09.385-.138c.06-.02.12-.043.178-.062l.12-.041.04-.014c.064-.021.12-.042.168-.059l.07-.025.097-.035-.01-.033-.1.028zm-1.747.304l.074-.025a11.692 11.692 0 00.385-.129l.027-.009.116-.039.128-.043.046-.017.065-.024.007-.002-.01-.033-.006.002-.068.015-.035.009-.144.036-.119.031-.091.027-.04.013c-.083.025-.18.056-.284.09-.078.026-.154.053-.228.08l-.054.02-.027.01a8.64 8.64 0 00-.216.08l-.077.03-.02.009-.074.03-.064.027-.006.002.011.032.073-.022.051-.015.054-.017.07-.022.148-.047c.032-.01.066-.02.1-.032l.208-.067zm1.468-2.592v.02l.11.027-.038.107.017.01.176-.189-.01-.017-.255.042zm-.186-.262l.225-.335-.012-.016-.383.127.002.02.183.016-.034.18.019.008zm1.197-1.214l-.258.022-.002.02.107.036-.046.103.017.012.19-.176-.008-.017zm-1.201 2.874l-.532-.65-.027.012.136.774.28.325.015.007.02.009.022.013.026.016c.009.005.017.013.026.019.008.008.018.014.025.023.01.007.017.017.025.025l.021.027c.008.01.013.02.02.03l.014.028a.31.31 0 01.013.028l.01.023.007.02a.199.199 0 00.006.02h.02l.008-.019a.132.132 0 00.005-.023c.001-.01.003-.02.002-.032v-.019l-.002-.019c-.002-.013-.007-.027-.011-.041-.006-.014-.012-.028-.02-.041-.008-.014-.018-.027-.028-.04a.239.239 0 00-.035-.031c-.012-.01-.025-.018-.038-.026-.014-.005-.027-.012-.04-.015a.256.256 0 00-.018-.006H9.96l.022-.005.156-.04.008.003.018.01a.325.325 0 01.049.028c.01.005.017.014.026.02.009.007.018.014.026.023.009.007.016.016.024.025l.022.027.019.03c.005.009.011.018.015.028a.218.218 0 01.012.027c.005.009.007.016.01.024a.299.299 0 01.013.04h.022l.006-.02a.101.101 0 00.006-.022l.002-.033v-.018a.84.84 0 01-.003-.02c-.002-.013-.007-.026-.01-.04-.007-.014-.012-.028-.021-.041a.214.214 0 00-.062-.072c-.012-.01-.026-.018-.039-.025-.013-.006-.026-.012-.04-.016l-.007-.002.44-.107-.477-.264-.185.003zm.888-3.442l.133.057-.07.126.016.014.255-.198-.007-.019h-.322l-.005.02zM6.22 5.832l-.603.309-.033-.179-.03.003-.002.296.023.012.66-.417-.015-.024zm.578.73l-.844.457-.033-.179-.027.003-.005.296.023.013.9-.567-.014-.023zm-.276-.374l-.798.422-.032-.178-.028.003-.004.296.022.012.855-.531-.015-.024zM7.77 7.645l-.603.308-.033-.175-.027.004-.005.292.021.011.662-.415-.015-.025zm-.328-.358l-.728.378-.033-.179-.028.004-.004.295.021.014.787-.489-.015-.023zm-.326-.352l-.826.432-.033-.18-.03.003-.002.298.024.011.882-.54-.015-.024zm-1.958-.457l.009-.033-1.857-.51-.836-.68-.022.022.774.785 1.932.416zM5.21 6.1l.012-.033-1.572-.508-.777-.73-.023.025.697.823L5.21 6.1zm5.024 2.546l.133.058-.07.126.015.013.256-.197-.007-.019-.323-.001-.004.02zm-6.925-1.79l.685.199 1.353.124.004-.036-2.034-.321-.008.033zm.176-2.334l-.025.02.57.783 1.374.456.012-.034-1.273-.524-.658-.701zm4.559 3.5l-.433.206-.032-.164-.028.001-.004.283.024.011.488-.314-.015-.023zm-2.861-1.24l-2.572-.53-.01.032.668.244 1.907.29.007-.036zm.756-1.18l.016-.033-1.19-.571-.724-.964-.027.019.647 1.055 1.278.493zm5.025 7.392l.034-.005a9.266 9.266 0 00.337-.067l.026-.006a4.475 4.475 0 00.263-.063l.063-.019.025-.007.033-.01.005-.003-.006-.032h-.006s-.013 0-.035.004l-.026.003-.064.008-.128.022c-.046.007-.096.018-.144.028a4.135 4.135 0 00-.266.074c-.026.007-.049.015-.067.021l-.02.007-.033.012-.005.002.007.032h.007zm1.089-.484s.015 0 .044-.005l.03-.003c.023-.003.052-.006.084-.012.104-.014.23-.035.346-.057l.03-.006c.052-.01.104-.02.153-.031l.073-.015.087-.019.082-.019.03-.007.043-.011.007-.002-.006-.033h-.007l-.043.005-.028.003-.088.01h-.01l-.151.023-.18.032-.005.001a7.68 7.68 0 00-.343.072l-.08.02a.594.594 0 01-.033.009l-.042.011-.006.002.006.033h.007zm-.937-.1l.023.014.025.016c.01.006.017.014.027.02a.124.124 0 00.012.012l.013.012c.008.007.015.017.023.026.007.009.015.017.021.027l.018.03.015.028a.31.31 0 01.012.028l.01.024.006.02.006.02h.02s.004-.006.008-.018a.107.107 0 00.005-.023.122.122 0 00.004-.032v-.019a.29.29 0 01-.003-.02c0-.013-.005-.026-.01-.04-.005-.014-.01-.028-.018-.042-.008-.014-.018-.027-.027-.04l-.007-.007a.214.214 0 00-.027-.025c-.012-.01-.026-.019-.038-.026-.013-.007-.027-.013-.04-.017l-.018-.006a.193.193 0 00-.015-.002h-.002c-.012-.003-.023-.003-.032-.003a.289.289 0 00-.045.005l-.001.016v.004l.017.009.018.01zm.995-3.121l.005.017.005.016.008.014.007.01a.151.151 0 00.023.022l.012-.009-.002-.017-.002-.009v-.01a.12.12 0 01.001-.023c0-.008.003-.016.006-.025 0-.004.002-.008.005-.012l.005-.012c.006-.008.01-.016.015-.02l.01-.01.007-.007.004-.002c.01-.005.016-.011.025-.013.008-.005.017-.006.025-.008l.014-.001a.032.032 0 01.013 0h.008c.009 0 .012.002.016.003a.1.1 0 01.02.006c.004 0 .006.002.01.003l.008.005.016.01.017-.014-.008-.018a.056.056 0 00-.004-.01l-.009-.01-.01-.012-.014-.01-.016-.011-.019-.008a.098.098 0 00-.021-.005l-.023-.004c-.016.001-.033.002-.048.007-.017.004-.032.014-.047.022l-.004.004-.002.002-.004.003-.007.007c-.005.003-.01.011-.017.019-.012.015-.017.03-.023.045-.003.015-.007.03-.006.044v.02zm.037-.603l.001.006.001.006.008.016a.11.11 0 00.018.029l.012.013a.068.068 0 00.012.01c.007.007.015.01.022.015l.008.004c.02.008.04.012.057.012h.011c.01-.002.021-.002.03-.006l.015-.005.004-.001.007-.004.004-.003a.138.138 0 00.043-.038.115.115 0 00.022-.047l.001-.006a.073.073 0 00.003-.017v-.018a.107.107 0 00-.007-.024l-.002-.008c-.007-.014-.013-.021-.013-.021l-.003-.006-.025.01v.004s-.002.01-.001.02a.209.209 0 00-.006.02c0 .003-.002.007-.004.01 0 .003-.002.005-.004.007l-.003.006-.004.004-.004.005c-.001.003-.006.005-.01.008 0 .002-.003.003-.007.005l-.004.002h-.001l-.01.005a.076.076 0 01-.024.003h-.001a.075.075 0 01-.023-.005l-.007-.004-.004-.002a.034.034 0 00-.007-.006l-.003-.002a.016.016 0 00-.004-.004l-.004-.007-.006-.01V8.66h-.001a.04.04 0 01-.005-.014.03.03 0 01-.001-.01v-.004-.009a.04.04 0 000-.006l.002-.006a.083.083 0 00.003-.011l.006-.01.005-.01.003-.005.017-.015.004-.004-.015-.03-.005.002s-.008 0-.024.004l-.006.003a.097.097 0 00-.023.013l-.015.013-.01.011a.114.114 0 00-.025.054.095.095 0 00-.002.029l.003.027v.004zm.731.46l.011.013.01.015.017.03a.185.185 0 01.017.069v.035a.22.22 0 01-.014.051l-.008.018.018.01.01-.016.01-.02a.249.249 0 00.011-.039l.004-.02v-.02a.224.224 0 00-.01-.081.246.246 0 00-.015-.04l-.01-.017-.012-.018a.286.286 0 00-.026-.033v-.002c-.084-.079-.169-.156-.251-.236l-.06.072c.092.067.183.137.275.205a.279.279 0 01.023.024zM8.41 9.13l-.01-.066-.025-.002-.029.172.023.013.32-.223L8.672 9l-.265.129zm-.122-.754l-.305.134-.028-.124h-.026l-.012.236.022.012.363-.236-.014-.022zm.192 1.11l-.006-.065-.026-.002-.03.171.02.015.234-.169-.014-.022-.178.072zm.15-.84l-.372.164-.013-.105-.026-.002-.025.215.021.015.43-.264-.015-.024zm4.192 3.936l-.13.02a3.278 3.278 0 00-.197.035l-.046.01-.047.008-.058.012a4.07 4.07 0 00-.156.033l-.066.015.006.033.066-.007.049-.007c.031-.003.069-.007.11-.014.033-.004.068-.01.106-.014l.028-.004.09-.013c.05-.009.101-.015.155-.023l.1-.014.103-.015.028-.005.125-.019.155-.024.068-.011.1-.017.058-.01.066-.012-.004-.034h-.007l-.06.005h-.02a2.718 2.718 0 00-.216.02 5.84 5.84 0 00-.15.017l-.125.016a24.4 24.4 0 01-.131.02zm-5.52-1.463l-.003.02.08.035-.042.077.016.014.163-.127-.006-.019h-.207zm.391 3.318l-.292-.13.284-.148-.008-.02-.428.12a.055.055 0 00-.002.106l.005.001.417.134c.07.022.139.046.208.07l.209.071.007-.02-.2-.092c-.066-.031-.132-.063-.2-.092zm.19-3.318l-.003.02.081.035-.043.077.016.014.163-.127-.006-.019h-.207z" fill="#EC1A2E"/></svg>{{/stampSmall}}{{#stampClimate}}<svg width="34" height="34" viewBox="0 0 545 545" fill="none" xmlns="http://www.w3.org/2000/svg" data-name="logo-stamp__climate" class="NavTrigger__StampClimate-sc-m0g6lc-4 gRMAps"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 254.629C8.81 117.04 119.698 7.204 257.762 0h28.903C430.604 7.51 545 126.559 545 272.312 545 422.92 422.871 545 272.213 545 127.507 545 9.115 432.362 0 289.996v-35.367z" fill="url(#logoStampSmallClimate_svg__paint0_linear)"/><path fill-rule="evenodd" clip-rule="evenodd" d="M289.997 301.536l-4.244-.867v-.643l9.521-1.977.311.526-6.299 7.422-.555-.302 1.266-4.159zm-2.998-12.262l-.546-.331 1.178-3.351-3.446-.857.02-.643 8.002-1.314.292.535-5.5 5.961zm-25.234 46.292l6.484.01.194.594-5.13 3.964-.487-.419 1.343-2.425-2.55-1.091.146-.633zm12.149-10.577l8.11-.253.204.575-6.23 5.191-.497-.4 1.616-3.175-3.31-1.295.107-.643zm19.15-6.759l-4.488-.633-.039-.643 9.784-2.649.35.506-6.094 8.104-.584-.283 1.071-4.402zm-26.13 32.267l.137-.623 6.483.01.195.594-5.121 3.973-.487-.418 1.334-2.416-2.541-1.12zm44.948-4.87l-4.371 4.812-.545-.341.886-2.61-2.678-.663.02-.633 6.386-1.1.302.535zm6.269-46.458l-7.437 10.266-.575-.273 1.256-5.62-5.714-.701-.049-.652 12.169-3.536.35.516zm-39.009 39.339l8.1.019.204.585-6.415 4.967-.487-.419 1.723-3.117-3.261-1.412.136-.623zm28.573-54.055l-5.559-1.49.03-.633 12.539-1.841.282.565-8.771 9.135-.546-.34 2.025-5.396zm-2.765 46.867l-6.561 7.733-.555-.312 1.314-4.334-4.429-.905v-.643l9.92-2.075.311.536zm14.253-70.009l-.487-.418 1.334-2.425-2.541-1.101.127-.623h6.483l.195.584-5.111 3.983zm-17.67 10.86l-.477-.419 2.181-3.964-4.157-1.792.127-.633 10.134.01.195.584-8.003 6.214zm32.789 50.461l.029-.633 8.002-1.315.292.536-5.5 5.951-.545-.322 1.168-3.36-3.446-.857zm24.698-57.337l-.487-.419 1.344-2.425-2.541-1.101.126-.613h6.484l.195.574-5.121 3.984zm-71.69 85.826h6.493l.205.584-5.141 3.983-.486-.418 1.343-2.426-2.541-1.11.127-.613zm53.505-88.816l-.487-.419 1.713-3.107-3.271-1.412.137-.623h8.109l.195.584-6.396 4.977zm-8.47 43.594l-4.449-.847-.01-.633 9.881-2.221.331.526-6.444 7.821-.565-.282 1.256-4.364zm34.755-58.554l-32.983-.059-.098-.75 32.857-3.876 9.842-8.668 37.247-14.892c2.512-1.052 4.187-2.756 5.15-5.386 4.829-13.285 19.675-53.071 19.675-53.071l45.97-62.022-.37-.545-30.13 21.524-.448-.467 12.802-25.635-.584-.341-19.724 28.391-.633-.214 2.356-28.362-.711-.166-7.184 28.83h-.652l-11.654-28.859-.642.234 8.47 34.4-.964 16.178-.652.068-1.889-14.21-20.288-34.615-.575.331 16.355 36.543 1.237 26.95-.682.068-3.543-25.196-26.636-33.748-.516.409 22.985 35.267 1.509 37.079-.643.068-4.682-35.082-29.605-30.972-.487.448 25.156 32.871 2.979 42.601-.691.049-6.776-40.527-30.783-26.355-.457.536 26.577 28.761 4.546 44.49-.633.137-8.995-41.861-31.182-21.271-.409.516 26.646 23.667 7.272 43.974-.682.137-11.594-41.072-29.605-16.226-.37.584 25.419 18.544 8.313 42.621-.662.146-13.278-39.037-27.814-10.587-.302.653 23.365 13.256 9.667 38.968-.652.195-14.71-34.936-26.402-4.753-.137.681 21.817 7.792 11.186 33.982-.594.272-16.823-28.965-22.176-1.812-.137.682 17.407 5.678 13.026 27.466-.555.37-18.127-22.07-20.094 1.208-.068.662 15.907 2.98 14.564 21.34-.428.448-18.974-15.603-21.388 4.782.068.721 17.552.068 16.161 15.174-.36.575-19.558-9.175-22.382 3.468.01.72 19.967.809 16.9 10.723-.253.633-18.623-6.379-30.053 5.668.068.682 28.164-.633 17.193 7.918-.195.624-18.03-4.266-45.386 7.606.03.682 35.592 2.708.078.633-28.525 5.093.049.653 19.441 1.13.039.701-22.371 5.766.097-.01-.039.01-.058.01 9.511 12.408-.526.506-21.729-18.33-55.861-77.644-50.896-26.073-40.352-36.348-12.218-33.465-.643.194 4.42 37.751 19.607 31.469-.545.448-28.485-23.658-13.552-26.219-.75.176 4.78 30.767 13.902 25.235-.447.449-22.703-18.486-11.721-17.6-.682.302 5.452 23.804 14.496 21.31-.477.438-22.489-12.924-9.95-12.545-.651.322 6.444 18.534 10.388 13.08-.321.517-10.378-1.997-.282.662 22.118 20.765-.224.614-19.227-1.111-.146.945 27.434 16.947-.117.662-12.714 1.023-.078.672 31.786 12.136.019.613-12.432 4.305.127.731 76.713 5.6-.038.643-42.709.292-.808 8.795 53.554-.877v.663l-38.338 4.119-1.665 10.412 52.104-7.149.136.643-40.713 9.331-.643 12.057 53.554-14.658.234.662-44.14 17.249.253 11.035 54.06-22.557.273.565-43.682 23.551v.009l1.528 11.298 52.96-26.998.311.555-43.253 27.485 2.414 9.574 51.12-28.089.35.546-39.671 26.501 3.826 10.168 42.105-25.176.448.564-27.677 20.512 4.818 9.652 20.503-12.554.35.496-7.69 6.769 3.816 7.656c.512-.186 1.123-.404 1.818-.651.798-.284 1.705-.607 2.699-.966.985-.349 2.051-.731 3.178-1.136 1.045-.375 2.143-.769 3.276-1.172.225-.08.452-.159.679-.238a69.361 69.361 0 002.885-1.058c.344-.132.674-.291 1.007-.451.232-.111.466-.224.706-.328a40.693 40.693 0 001.665-.925c1.08-.672 2.141-1.412 3.095-2.24l.711-.614.672-.652c.413-.378.771-.788 1.137-1.209l.119-.135c.274-.295.518-.611.76-.925.119-.154.238-.308.359-.458.209-.28.405-.559.599-.836.131-.187.261-.373.394-.557.283-.497.555-.955.828-1.412.136-.272.275-.538.412-.798l.289-.556c.399-.877.759-1.714 1.002-2.474.214-.538.35-1.032.47-1.469.049-.179.095-.349.144-.508.114-.425.192-.797.253-1.088l.049-.227c.068-.312.107-.468.107-.468l.691.117-.059.477c-.017.115-.034.245-.054.391a29.14 29.14 0 01-.14.963c-.046.198-.088.414-.133.644-.086.449-.183.951-.344 1.48-.185.798-.497 1.694-.838 2.658-.103.236-.204.482-.307.735-.101.247-.205.5-.316.756-.243.487-.496.993-.749 1.538-.141.236-.281.478-.424.724a56.94 56.94 0 01-.501.854c-.124.18-.246.365-.369.553-.225.342-.454.692-.712 1.025l-.152.203c-.34.453-.686.914-1.084 1.346-.214.253-.438.506-.662.759l-.72.731c-.955.984-2.035 1.87-3.164 2.707-.575.4-1.159.799-1.753 1.159-.215.118-.425.241-.634.363-.394.231-.785.459-1.206.65-.984.52-1.927.919-2.842 1.307-.252.107-.502.213-.75.32-2.307.993-6.299 2.727-6.299 2.727l-59.044 22.08-38.561 60.502 2.317 1.549 43.049-50.042.496.399-25.574 37.722 15.742-2.474 23.656-35.004.555.34-17.27 33.992 14.798-.994h.029l16.005-32.803.652.263-10.884 32.229 15.012-1.023 9.355-30.855.691.146-5.228 30.193 15.304-2.99 3.291-27.768.701.078v26.336l11.351-6.37-1.665-19.917.653-.137 3.972 18.243 4.059 2.288 2.979 8.182 4.488 1.539 9.044 7.285 3.437 2.775-.098.176-.194.38-5.871-2.581c-36.536 10.031-65.197 19.05-65.197 19.05.03.01.078.039.078.039 4.232 2.436 9.85 5.649 15.822 9.064l6.238 3.569c2 1.147 3.999 2.289 5.962 3.41 1.669.953 3.31 1.891 4.903 2.803l1.708.979a895.758 895.758 0 014.012 2.304l.452.263.165.089c.139.075.277.148.409.232l.292.166.137.078.058.048.146.078c.682.439 1.48 1.072 2.064 1.666 1.227 1.217 2.025 2.668 2.405 4.012a9.12 9.12 0 01.253 3.565c-.113.95-.362 1.655-.537 2.15l-.018.051-.302.74-.75-.301s.069-.254.224-.702l.029-.118c.117-.469.275-1.11.302-1.908a7.547 7.547 0 00-.438-3.077c-.418-1.101-1.168-2.25-2.288-3.214a9.386 9.386 0 00-1.917-1.286l-.137-.097-.039-.02h-.039l-.009-.01-.283-.126-.204-.09a8.323 8.323 0 00-.409-.173 54.996 54.996 0 01-.504-.22c-.242-.106-.486-.213-.732-.316a641.963 641.963 0 00-5.277-2.308c-1.702-.752-3.46-1.521-5.244-2.302-2.053-.898-4.141-1.811-6.224-2.733-1.464-.637-2.928-1.281-4.38-1.919-.991-.436-1.975-.869-2.951-1.296a5161 5161 0 00-16.919 5.396c-7.253 2.308-6.747 11.902.058 14.483 11.692 4.451 17.056 6.37 30.841 11.259 8.674 3.078 14.769 2.084 22.528-1.451 5.597-2.571 15.527-7.12 27.064-12.331 19.178-10.187 46.223-31.985 46.223-31.985l.477.497-21.175 20.044c14.36-6.389 28.272-12.437 37.491-16.167l.01-.01c17.036-8.522 31.357-18.914 31.357-18.914l.467.457-14.496 13.159c16.434-3.185 43.371-5.669 57.925-5.669 19.325 0 19.753-16.723 9.512-22.421-1.123-.623-1.95-1.08-2.774-1.543-3.272-1.838-6.496-3.762-27.951-16.475 0 0-20.551 3.886-47.119 9.642.38.117.76.302 1.149.497l.193.119c.334.206.685.422.995.699.342.257.646.58.945.899l.126.134.109.144c.267.35.531.697.728 1.083.21.335.358.7.498 1.048l.106.257c.033.133.069.262.103.388.088.318.171.617.198.917.03.205.059.419.078.604l-.002.207c-.003.127-.007.245-.007.368.019.36-.03.711-.098 1.012a2.35 2.35 0 01-.175.721c-.127.38-.224.594-.224.594l-.662-.029s-.087-.224-.175-.604a5.147 5.147 0 00-.214-.643 20.208 20.208 0 00-.273-.759 9.423 9.423 0 00-.389-.867 3.367 3.367 0 00-.252-.512c-.071-.127-.144-.257-.206-.394a9.113 9.113 0 01-.206-.342c-.114-.194-.227-.39-.368-.573-.115-.179-.247-.35-.38-.523-.092-.12-.185-.24-.273-.364a7.598 7.598 0 01-.32-.347c-.136-.152-.271-.305-.419-.442-.17-.182-.353-.343-.534-.503a14.92 14.92 0 01-.265-.237 4.619 4.619 0 01-.343-.27 3.293 3.293 0 00-.474-.353 10.256 10.256 0 01-.215-.148c-.192-.133-.383-.267-.574-.359a4.737 4.737 0 00-.72-.418 5.025 5.025 0 00-.585-.312l-.019-.02H366c-1.859.409-3.738.828-5.636 1.257.155.029.311.087.467.146.399.127.808.321 1.227.526.399.234.817.477 1.187.818.341.256.637.571.934.887l.127.136.186.247c.243.322.483.64.661.99.208.323.355.688.494 1.034.037.092.073.183.11.271.032.126.067.251.101.374.089.321.175.631.21.941.007.123.024.253.042.38l.027.214c0 .147 0 .284-.004.421a4.52 4.52 0 01-.006.163c.019.36-.029.701-.088 1.003a3.205 3.205 0 01-.185.721c-.136.37-.233.584-.233.584l-.653-.029s-.078-.204-.185-.594a4.09 4.09 0 00-.204-.653c-.078-.214-.156-.467-.282-.75a15.281 15.281 0 00-.38-.876c-.065-.169-.155-.331-.246-.498a5.792 5.792 0 01-.212-.408c-.072-.108-.139-.221-.207-.335a4.89 4.89 0 00-.377-.571 5.483 5.483 0 00-.398-.56c-.082-.107-.165-.215-.244-.326-.079-.085-.156-.172-.232-.257a6.316 6.316 0 00-.518-.542c-.169-.181-.346-.337-.523-.493-.089-.078-.178-.156-.265-.237a4.926 4.926 0 01-.353-.276c-.15-.124-.3-.248-.465-.347-.081-.055-.16-.111-.238-.166-.186-.131-.366-.258-.551-.36a11.158 11.158 0 00-.72-.409 9.413 9.413 0 00-.584-.312c-.176-.078-.409-.195-.409-.195h-.01l-15.109-12.895.545-3.847-1.548-9.039 1.519-3.876-.029-12.886-16.511 14.766-.458-.439 48.492-57.044-.419-.994-14.145-2.552.039-.672 25.399.01c2.638 3.331 8.275 4.246 12.344 3.107l.195-.575-5.14-8.2s1.168-.858 2.083-1.422c2.054-1.247 3.855-.721 5.861 2.171 1.917 2.776 2.803 6.273.632 8.445l.331.623c1.655-.243 5.647-1.159 8.441-4.841 2.813-3.759 2.414-9.505-1.168-13.654-3.009-3.419-8.412-8.834-8.412-8.834.536-6.467-2.813-12.136-9.092-14.668-13.678-5.513-24.095-9.428-24.095-9.428zm-36.449 39.981l-5.384-1.159v-.633l11.936-2.357.311.526-7.973 9.184-.555-.311 1.665-5.25zm19.5 22.606l-2.687-.663.029-.633 6.396-1.071.292.545-4.4 4.773-.545-.322.915-2.629zm-45.059 88.763c-.182-.119-.359-.237-.541-.328a19.95 19.95 0 00-.721-.399c-.082-.039-.162-.08-.239-.119a3.982 3.982 0 00-.364-.173c-.331-.136-.536-.253-.536-.253v-.039l.049-.614s.224-.058.643-.127c.194-.038.457-.077.749-.058.292-.019.633-.019.974.058.039.01.078.015.117.02.038.005.077.01.116.019.107.02.224.03.341.049.146.029.292.075.438.121l.146.045c.409.126.818.302 1.246.506l.116.066c.357.205.739.423 1.082.713.397.291.737.65 1.086 1.019l.004.004.331.419c.195.253.39.506.536.789.224.348.384.726.541 1.095l.082.19c.031.106.063.209.095.31.107.338.208.658.245.995l.044.307.044.307c0 .185 0 .39.01.565.019.36-.03.701-.078 1.013a2.89 2.89 0 01-.166.73c-.126.38-.214.575-.214.575h-.652s-.088-.224-.205-.594a3.524 3.524 0 00-.224-.643 10.023 10.023 0 00-.292-.76 8.16 8.16 0 00-.399-.847 3.959 3.959 0 00-.299-.587c-.061-.106-.123-.212-.178-.319a7.702 7.702 0 01-.237-.368c-.112-.18-.224-.361-.357-.528-.131-.188-.279-.376-.425-.562-.08-.102-.16-.204-.237-.305-.121-.116-.23-.235-.336-.35a7.337 7.337 0 00-.238-.253 1.89 1.89 0 00-.204-.186 7.136 7.136 0 00-.455-.42c-.114-.099-.227-.197-.334-.3a4.786 4.786 0 01-.394-.292c-.143-.113-.283-.224-.433-.312-.094-.058-.186-.119-.277-.179zm23.664 10.382c.512-.144.984-.278 1.408-.415l3.116-.867.311 1.023-3.018 1.12c-.352.114-.724.247-1.12.39-.349.125-.718.257-1.109.389l-.306.11c-1.432.511-3.09 1.104-4.961 1.731l-1.246.429-1.328.455c-.788.27-1.604.549-2.44.84-1.521.505-3.097 1.071-4.654 1.629l-.914.329-2.67.954c-3.065 1.097-6.248 2.235-9.431 3.38-2.658.906-5.286 1.879-7.837 2.834-.692.248-1.376.498-2.055.746-.736.268-1.466.534-2.19.793-1.111.426-2.216.817-3.288 1.196l-.528.187-1.752.613c-.836.297-1.649.594-2.436.881l-1.03.376-1.509.574a407.027 407.027 0 01-5.345 1.919l-.775.28c-.485.175-.935.338-1.347.48-1.811.643-2.852 1.003-2.852 1.003l-.195.058-.399-.983.204-.098s1.003-.428 2.765-1.198c.498-.2 1.055-.441 1.666-.704l.398-.172 1.057-.448c1.246-.528 2.659-1.127 4.2-1.744l1.032-.438.806-.337c.978-.41 2.003-.839 3.069-1.25.301-.123.608-.243.919-.365.281-.11.566-.221.852-.337 1.208-.477 2.454-.964 3.748-1.451 1.412-.535 2.833-1.081 4.284-1.636 2.531-.964 5.14-1.958 7.788-2.893a2546.27 2546.27 0 0112.16-4.207l2.871-.984c.955-.292 1.879-.575 2.775-.838a409.83 409.83 0 015.082-1.529 209.36 209.36 0 015.325-1.568c.311-.091.611-.176.899-.257zm-51.055 8.341l-2.327.779c-1.23.398-2.449.796-3.648 1.187-.973.318-1.932.631-2.874.937-.613.198-1.217.388-1.808.573-.45.142-.893.281-1.327.42l-1.159.364c-1.232.387-2.394.752-3.465 1.116-.497.17-.981.32-1.451.464-.258.08-.511.158-.759.238l-1.704.506c-.43.148-.825.266-1.191.375l-.406.122c-1.333.399-2.287.682-2.287.682l-.37-.994.194-.088s.74-.292 2.016-.847l2.336-.935.604-.253c.294-.116.6-.239.916-.366.478-.192.98-.393 1.508-.598 1.995-.789 4.312-1.646 6.775-2.542l.857-.312 1.694-.604.481-.172c2.166-.774 4.389-1.569 6.655-2.321 3.3-1.081 6.299-2.046 8.918-2.844l1.246-.39.278-.084c.893-.272 1.755-.535 2.594-.773l3.728-.974c1.566-.418 2.961-.758 4.122-1.041l.405-.098 1.071-.263c1.353-.322 2.142-.487 2.142-.487l.194-.049.302 1.013-.195.088s-.739.272-2.063.749l-.266.093c-.357.123-.757.261-1.175.424l-.418.145c-1.033.36-2.241.782-3.593 1.218l-3.651 1.218-.837.292c-1.032.36-2.113.73-3.222 1.1a359.51 359.51 0 01-8.84 2.932zm43.702-79.923l.029-.633 7.992-1.325.302.555-5.51 5.941-.545-.331 1.178-3.35-3.446-.857zm1.246-19.382l-7.068 10.528-.594-.233 1.061-5.669-5.734-.526-.068-.613 12.033-3.974.37.487zm22.4-26.881l8.071-.702.253.556-5.938 5.522-.526-.37 1.441-3.253-3.369-1.12.068-.633zm-46.291 69.112l16.696 20.395 5.822-.107 14.934 8.307a1023.103 1023.103 0 00-13.785 3.351l.121.034.122.034c.331.095.662.24 1.003.391l.243.106.074.043c.378.221.776.454 1.124.755.399.283.749.653 1.09 1.013v.001c.321.389.643.779.866 1.217.228.342.388.711.542 1.067l.091.209c.034.124.071.245.107.364.096.321.189.628.224.941l.04.284.048.329c.01.185.01.38.01.565.019.357-.029.715-.068 1.005l-.001.008a3.266 3.266 0 01-.165.721c-.127.37-.214.594-.214.594h-.662s-.088-.224-.195-.614a8.213 8.213 0 00-.224-.633c-.038-.092-.073-.184-.11-.279a8.935 8.935 0 00-.192-.471 7.395 7.395 0 00-.389-.847c-.079-.201-.189-.387-.298-.572a6.178 6.178 0 01-.189-.334 9.93 9.93 0 01-.203-.323c-.122-.198-.246-.401-.391-.582-.129-.185-.274-.366-.419-.548a15.33 15.33 0 01-.252-.319c-.085-.088-.167-.178-.249-.268-.165-.179-.329-.359-.511-.521-.165-.178-.347-.327-.527-.475-.095-.078-.19-.155-.281-.236a5.167 5.167 0 01-.328-.255 3.216 3.216 0 00-.499-.359 8.32 8.32 0 00-.799-.497 9.293 9.293 0 00-.73-.389 5.094 5.094 0 00-.584-.312c-.097-.029-.175-.068-.233-.087-1.645.408-3.27.827-4.895 1.246h-.002l-.06.013c-.206.045-.418.091-.622.153h.049c.185.049.38.107.584.175.289.076.574.201.867.329.121.053.244.107.369.158l.22.132c.333.199.675.404.978.667.399.282.749.643 1.09 1.003l.184.233c.254.317.504.632.692.984.212.325.358.673.5 1.008l.123.288.093.31c.102.335.204.668.248.995.01.065.019.132.027.199.017.134.035.268.061.385v.585c.019.35-.027.692-.065.979l-.003.024a4.024 4.024 0 01-.166.74c-.117.37-.224.584-.224.584l-.652-.009s-.088-.215-.195-.594c-.04-.169-.107-.345-.178-.532a9.64 9.64 0 00-.046-.121 7.54 7.54 0 01-.09-.237c-.058-.155-.119-.322-.202-.493a9.742 9.742 0 00-.399-.877c-.068-.164-.16-.322-.253-.482-.078-.135-.157-.271-.224-.414a8.321 8.321 0 01-.244-.376c-.11-.175-.22-.351-.35-.52-.125-.177-.26-.34-.395-.503a11.04 11.04 0 01-.286-.354l-.118-.134a5.857 5.857 0 00-.642-.655c-.138-.155-.294-.287-.45-.419a5.732 5.732 0 01-.348-.312c-.138-.087-.267-.19-.395-.291a3.764 3.764 0 00-.432-.312 10.924 10.924 0 00-.808-.497 10.145 10.145 0 00-.471-.267 9.26 9.26 0 01-.24-.133 7.731 7.731 0 01-.237-.113c-.135-.065-.257-.125-.376-.169-.205-.107-.458-.234-.458-.234l-8.781-10.187-4.284-24.291.847-.37zm48.725-85.835l-4.157-1.802.137-.614 10.124.01.205.575-8.003 6.214-.486-.419 2.18-3.964zM177.604 189.92l18.935-9.681.457.75-20.697 13.07-.72-.35.077-9.311.916-.088 1.032 5.61zm10.562 27.553l26.49-14.346.467.73-28.252 17.814-.73-.409.166-9.311.827-.088 1.032 5.61zm-7.184-12.817l25.029-13.265.467.75-26.83 16.674-.691-.36.117-9.292.885-.107 1.023 5.6zm45.249 42.143l18.916-9.661.457.759-20.736 13.052-.662-.351.146-9.185.837-.116 1.042 5.502zm-14.213-9.038l22.839-11.882.477.75-24.679 15.32-.672-.419.117-9.262.886-.127 1.032 5.62zm-13.308-9.369l25.925-13.538.457.73-27.667 16.966-.74-.36.087-9.331.906-.087 1.032 5.62zm-35.223-28.927l-.272 1.052-60.622-13.081-24.28-24.612.701-.691 26.237 21.33 58.236 16.002zm1.724-11.873l-.361 1.052-52.161-13.285-21.866-25.819.72-.789 24.358 22.898 49.31 15.943zm161.391 82.758l-4.157-1.821.136-.624 10.134.049.195.584-8.022 6.185-.487-.419 2.201-3.954zm-199.914-51.737l-21.476-6.263.234-1.051 63.834 10.09-.136 1.12-42.456-3.896zm-16.735-78.871l.789-.624 20.638 21.992 39.935 16.46-.4 1.052-43.117-14.317-17.845-24.563zm130.219 115.667l13.561-6.447.468.73-15.285 9.847-.769-.341.146-8.883.857-.029 1.022 5.123zM83.317 193.387l80.677 16.645-.234 1.14-59.813-9.097-20.941-7.655.311-1.033zm104.888-21.407l-.506 1.013-40.07-15.477-20.298-33.124.837-.594 22.722 30.251 37.315 17.931zm158.208 232.874c-.691.097-1.081.146-1.081.146l-.194.02-.244-.994.175-.078s.38-.146 1.032-.36l.614-.214c.217-.069.451-.148.7-.231.422-.142.889-.298 1.403-.451a129.161 129.161 0 018.343-2.299l.115-.024c1.492-.314 3.017-.634 4.421-.872 1.49-.282 2.833-.497 3.992-.672.445-.063.867-.115 1.255-.164.274-.034.532-.067.77-.099.301-.039.584-.078.817-.107.692-.088 1.091-.107 1.091-.107h.195l.194.993-.175.078s-.37.127-1.032.331l-.263.08c-.163.05-.338.104-.526.154a41.46 41.46 0 01-1.956.575 89.387 89.387 0 01-3.885 1.013c-1.392.341-2.911.681-4.381.993l-.798.185c-1.304.302-2.589.594-3.806.857-1.305.283-2.639.546-3.963.789a77.69 77.69 0 01-2.063.331 9.742 9.742 0 01-.75.127zm34.463-15.194c-.886.127-1.383.156-1.383.156l-.194.019-.205-1.032.185-.058s.477-.137 1.334-.361a20.76 20.76 0 001.042-.263c.587-.155 1.269-.323 2.03-.511l.452-.112a239.961 239.961 0 0110.777-2.269l.136-.039 1.388-.252a496.87 496.87 0 014.268-.761c1.394-.229 2.717-.406 3.929-.569l.842-.113.302-.039c.65-.078 1.253-.144 1.797-.204l.958-.108.856-.087a29.028 29.028 0 011.373-.127l.204-.01.176 1.023-.195.049s-.477.146-1.334.35l-.954.224c-.72.176-1.596.39-2.58.604-.837.195-1.762.39-2.745.585-.334.067-.675.138-1.022.21-.41.085-.829.173-1.256.257-1.394.318-2.868.604-4.363.894l-.466.09-.915.185a253.042 253.042 0 01-10.855 1.802c-.858.141-1.645.233-2.318.312l-.33.038c-.179.02-.348.043-.506.064-.152.02-.295.039-.428.053zm-30.231-2.67a9.927 9.927 0 01-.523-.3c-.234-.117-.419-.224-.584-.302a22.516 22.516 0 01-.545-.273l.01-.146h.009l.039-.516s.234-.049.652-.098c.205-.039.458-.068.75-.048l.127.003c.262.008.558.016.876.074l.058.02h.01c.156.019.311.049.467.078.161.04.321.1.481.152l.103.033c.388.111.776.301 1.172.494l.065.032c.389.234.808.487 1.178.808.311.244.594.516.856.809.078.078.146.155.215.233l.038.049c.298.382.584.749.809 1.188.203.336.349.697.49 1.043l.103.253.087.301c.1.344.195.669.225.994.019.205.049.419.078.614 0 .116 0 .233-.002.347a8.172 8.172 0 01-.008.227c.02.37-.039.711-.097 1.004a3.309 3.309 0 01-.176.73c-.136.37-.233.594-.233.594l-.652-.019s-.088-.234-.185-.624a3.74 3.74 0 00-.157-.506 21.243 21.243 0 01-.048-.137c-.087-.214-.175-.467-.282-.749a9.306 9.306 0 00-.38-.867 4.896 4.896 0 00-.266-.533c-.068-.125-.138-.252-.201-.383a15.06 15.06 0 01-.18-.293c-.124-.206-.25-.416-.395-.613-.125-.212-.283-.406-.438-.597-.073-.09-.145-.179-.214-.269-.075-.084-.147-.169-.219-.253a5.78 5.78 0 00-.521-.556 2.684 2.684 0 00-.379-.37 3.681 3.681 0 01-.409-.38c-.151-.09-.288-.206-.425-.322a3.446 3.446 0 00-.393-.301l-.139-.095c-.223-.152-.44-.3-.65-.421a10.198 10.198 0 00-.197-.109zm30.78-97.91c-.037-.123-.076-.249-.101-.371a6.852 6.852 0 01-.022-.428 7.72 7.72 0 00-.008-.215c-.037-.417.067-.869.17-1.315l.015-.068.073-.184c.158-.401.321-.816.667-1.238l.096-.122c.152-.194.298-.382.41-.462l.234-.214.117-.108.058-.048.02-.01.126-.127c.114-.06.227-.124.339-.188.357-.203.712-.404 1.112-.493.494-.175 1.008-.195 1.502-.214l.007-.001c.206.008.398.042.589.075l.131.023c.234.029.458.097.672.175.204.088.409.156.584.244.14.081.263.167.382.251l.115.08c.064.052.129.096.191.139.089.06.173.118.247.192.048.052.096.108.144.162.067.078.134.155.196.218.074.086.138.168.196.243l.077.098c.058.107.097.185.136.292.156.341.224.545.224.545l-.506.438s-.195-.097-.506-.301c-.032-.018-.062-.037-.093-.056-.055-.034-.111-.069-.18-.1-.048-.015-.092-.032-.136-.049a2.152 2.152 0 00-.136-.049 3.193 3.193 0 00-.643-.185l-.059-.014c-.108-.026-.226-.055-.447-.064l-.098-.013c-.047-.005-.103-.012-.155-.016a1.02 1.02 0 00-.419.01c-.073.014-.141.014-.209.014s-.136 0-.209.015c-.08.023-.159.041-.238.06-.192.045-.384.09-.571.193-.186.039-.338.137-.496.238-.081.052-.164.106-.253.152l-.02.01-.116.087-.244.205c-.167.134-.22.203-.274.276l-.028.035c-.106.093-.203.24-.309.401-.05.076-.102.155-.158.233-.041.061-.066.129-.092.198-.023.063-.046.127-.083.191a.895.895 0 00-.156.37c-.016.063-.034.125-.051.187-.055.198-.109.392-.124.592a3.593 3.593 0 00-.029.711c0 .108.009.215.009.322.01.097.02.195.039.282.068.322.088.546.088.546l-.399.292s-.185-.137-.477-.429c-.068-.078-.166-.156-.244-.263a4.885 4.885 0 01-.159-.25l-.055-.091-.057-.101c-.057-.1-.113-.2-.186-.317a1.573 1.573 0 01-.116-.333 3.622 3.622 0 00-.05-.174c-.016-.059-.035-.121-.054-.184zm1.106-19.081l-.059-.204-.029-.127-.016-.092c-.044-.252-.089-.505-.071-.765 0-.282.009-.594.107-.906.068-.467.262-.945.613-1.47a2.4 2.4 0 01.156-.215c.087-.126.175-.253.292-.35.097-.091.194-.171.288-.248.058-.048.114-.094.169-.142.244-.204.516-.331.73-.428l.176-.088c.506-.107.759-.137.759-.137l.175-.029.458.906-.117.127s-.175.194-.535.477c.009.019-.039.107-.098.175-.028.051-.06.102-.093.155l-.072.118-.166.331a.695.695 0 01-.039.156c-.019.068-.048.146-.068.204-.022.045-.027.094-.033.146-.002.016-.003.033-.006.049a.783.783 0 01-.005.082 2.581 2.581 0 01-.014.103c-.02.088-.02.185-.02.263l.01.117a.872.872 0 00.049.322c.029.194.078.331.136.438l.01.029.019.068.185.302c.068.137.097.166.146.205a.486.486 0 01.127.146c.009.019.048.029.078.048.077.049.155.108.223.186 0 0 .059.029.127.058.068.049.146.088.214.127.253.097.506.155.73.165h.02c.341 0 .594-.039.759-.097l.312-.127.029-.019.136-.078.017-.008c.116-.053.18-.083.227-.148l.071-.052c.094-.068.182-.131.221-.201.025-.025.045-.049.063-.07a.48.48 0 01.073-.076c.049-.049.097-.108.117-.137l.097-.175.041-.068c.028-.046.056-.091.076-.137l.049-.112c.034-.078.067-.153.087-.219a1.64 1.64 0 00.107-.409l.059-.234c-.01-.321.029-.603.029-.603l.019-.147.77-.292.116.166s.166.214.399.682l.069.224c.068.204.155.467.185.759 0 .178.008.348.017.532l.002.053a2.2 2.2 0 01-.078.535l-.039.176c-.136.594-.36 1.071-.681 1.48-.253.438-1.042 1.042-1.363 1.198l-.127.098-.214.107-.126.048-.448.137c-.274.114-.579.141-.873.167l-.091.008c-.156.01-.341.029-.341.029-.555 0-1.158-.136-1.791-.38l-.243-.136a2.681 2.681 0 01-.074-.04 3.198 3.198 0 01-.618-.398 2.178 2.178 0 01-.389-.341 2.672 2.672 0 01-.389-.409c-.234-.292-.497-.682-.565-.916l-.224-.487-.029-.185zm23.163 14.557a2.612 2.612 0 00-.266-.327 8.528 8.528 0 00-.72-.74c-1.11-.822-2.213-1.65-3.317-2.478a438.042 438.042 0 00-5.348-3.97l1.899-2.25c1.682 1.626 3.389 3.223 5.096 4.821.921.862 1.842 1.724 2.76 2.591l.039.058c.292.322.574.663.818 1.023.136.185.233.37.35.565.07.105.13.221.189.337.04.077.08.154.123.228.194.389.35.808.477 1.227.136.409.224.828.282 1.256.058.419.088.858.068 1.286.008.178-.01.363-.028.538l-.011.105c-.016.189-.06.363-.091.536l-.016.097a7.573 7.573 0 01-.379 1.237 8.106 8.106 0 01-.224.466l-.059.118-.321.507-.555-.312.253-.545a2.63 2.63 0 00.195-.507 6.95 6.95 0 00.233-1.091l.014-.17a3.02 3.02 0 00.016-.395 3.769 3.769 0 01-.006-.185c-.002-.123-.004-.246-.024-.37a5.609 5.609 0 00-.175-1.091 5.553 5.553 0 00-.37-1.051 5.681 5.681 0 00-.516-.965l-.068-.107c-.079-.125-.152-.242-.243-.341a5.225 5.225 0 01-.075-.101zM264.9 281.648l.272 2.074 8.295-4.042.457.721-10.017 7.013-.721-.429.896-5.386.818.049zm-13.114-17.376l9.589-4.207.419.691-11.38 7.412-.672-.38.36-7.402h.827l.857 3.886zm15.411 28.596l.185 2.026 5.578-2.26.448.711-7.311 5.308-.623-.477.905-5.376.818.068zm-6.776-19.168l11.683-5.181.467.76-13.483 8.278-.662-.477.788-6.759.818.068.389 3.311zm140.014 118.849c1.048-.16 2.109-.323 3.163-.473 0 0 3.329-.478 4.098-.595l3.963-.525c1.635-.205 3.183-.361 4.673-.507.837-.088 1.635-.165 2.385-.234a84.27 84.27 0 014.41-.389l.603-.029c1.217-.098 1.899-.117 1.899-.117l.204-.02.127 1.052-2.074.37c-.516.088-1.119.195-1.801.322l-.761.131c-.724.127-1.52.266-2.383.394l-.867.14c-.408.066-.827.134-1.256.201-1.518.263-3.144.517-4.867.78l-3.943.603-.876.137c-1.052.156-2.123.311-3.193.487-.55.07-1.099.146-1.648.222-.51.07-1.019.141-1.526.206-.46.067-.913.13-1.362.193-1.193.168-2.35.33-3.496.528-.34.049-.678.096-1.014.143-.607.085-1.207.169-1.79.256l-.895.117c-1.178.166-2.288.331-3.31.468a86.252 86.252 0 01-3.466.438c-.323.044-.625.082-.905.117-.218.027-.422.052-.614.078l-2.093.234-.185-1.033 2.064-.477c.428-.097.905-.205 1.451-.302.983-.224 2.151-.477 3.465-.74.322-.055.651-.122.989-.191.264-.053.534-.109.812-.16l1.48-.292.586-.11c.288-.055.579-.111.874-.163a44.786 44.786 0 012.21-.438c1.198-.224 2.561-.477 3.953-.682l.916-.14zm-170.096-45.763l.127-.633 6.484.01.204.584-5.13 3.974-.487-.419 1.343-2.415-2.541-1.101zm3.203 99.442l9.171 4.052c1.723.751 3.414 1.541 5.11 2.333l1.179.549 6.25 2.922-.234.614-6.542-2.25c-.52-.176-1.039-.355-1.558-.533-1.659-.568-3.316-1.137-4.984-1.649l-13.074-4.207-.156-.049a1.733 1.733 0 01-1.12-2.191 1.724 1.724 0 011.188-1.14l13.425-3.73.243.604-8.898 4.675zm15.032-99.442l.116-.633 6.494.01.204.584-5.13 3.974-.487-.419 1.343-2.415-2.54-1.101z" fill="#fff"/><defs><linearGradient id="logoStampSmallClimate_svg__paint0_linear" x1="272.5" y1="0" x2="272.5" y2="545" gradientUnits="userSpaceOnUse"><stop stop-color="#47A4ED"/><stop offset="0.724" stop-color="#8CE9BC"/><stop offset="1" stop-color="#8CE9BC"/></linearGradient></defs></svg>{{/stampClimate}}{{#stampPremium}}<svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg" data-name="logo-stamp__premium" class="NavTrigger__StampPremium-sc-m0g6lc-5 eQNzFJ"><path fill-rule="evenodd" clip-rule="evenodd" d="M.019 8.417A9.001 9.001 0 018.523.013h.954a9 9 0 11-9.458 9.57V8.418z" fill="#fff"/><path fill-rule="evenodd" clip-rule="evenodd" d="M9.064 9.67l.136.027-.04.133.017.01.2-.237-.01-.017-.303.063v.02zm.023-.374l.017.01.175-.19L9.27 9.1l-.255.041v.021l.11.027-.038.107zm-.58 1.486H8.3l-.005.02.081.035-.042.077.015.013.164-.126-.007-.019zm.438-.345l-.258.008-.003.02.105.041-.051.101.015.013.199-.165-.007-.018zm.21-.228l.142.02-.034.14.019.01.194-.259-.011-.016-.312.085.001.02zm-.686 1.029l-.005.02.081.035-.042.077.015.013.164-.126-.007-.02H8.47zm1.289.018l.14-.154-.01-.017-.204.035v.02l.085.021-.028.084.017.01zm.102-1.307l.237-.327-.011-.017-.388.113.002.02.182.023-.04.18.018.008zm-.748.927h-.258l-.005.02.104.044-.055.1.016.013.204-.158-.006-.019zm.475-1.77l.177.047-.064.172.017.01.28-.29-.01-.018-.399.058v.02zm-.12 1.787l.21-.247-.01-.017-.317.066v.02l.141.03-.042.138.018.01zm.648-2.49l.016.013.163-.127-.007-.019h-.206l-.004.02.08.035-.042.077zm-.563.345l.015.014.255-.198-.006-.019h-.323l-.004.02.133.057-.07.126zm1.062 1.601l-.001.02.11.028-.038.107.018.01.175-.19-.01-.017-.254.042zm.77-1.82l.016.014.163-.127-.006-.019h-.207l-.004.02.081.035-.043.077zm-2.062 2.748h-.207l-.004.02.08.035-.042.077.015.014.164-.127-.006-.019zm1.483-2.843l.015.013.204-.158-.006-.019h-.259l-.004.02.104.045-.054.099zm-.397 1.375l.142.027-.04.14.018.008.206-.249-.01-.017-.316.071v.02zm.199-1.84l1.051.002s.332.124.768.3c.2.08.307.261.29.467 0 0 .172.173.268.282.114.132.127.315.037.435a.414.414 0 01-.269.154l-.01-.02c.07-.069.04-.18-.02-.269-.064-.092-.122-.109-.187-.069-.03.018-.067.045-.067.045l.164.262-.006.018c-.13.036-.31.007-.393-.099h-.81l-.001.021.45.081.014.032-1.546 1.818.015.014.526-.47.001.41-.048.123.049.288-.017.123.481.41a.56.56 0 00.032.017.34.34 0 01.023.013c.009.005.017.01.025.017.01.005.017.013.026.02l.026.023.023.025c.007.01.015.019.02.028.008.01.013.02.02.03l.014.028.012.028.01.024a.148.148 0 01.006.02.222.222 0 00.006.02h.02s.004-.006.008-.018a.098.098 0 00.006-.023.378.378 0 00.003-.05l-.002-.02c-.002-.013-.007-.027-.01-.041-.006-.014-.011-.029-.02-.042-.007-.014-.017-.026-.027-.04-.01-.01-.02-.022-.033-.032a.208.208 0 00-.077-.043l-.015-.004.18-.04a.151.151 0 01.019.01.155.155 0 01.023.014l.025.016c.01.005.017.013.026.02.009.007.018.014.026.023l.023.025.021.028.018.03.015.028a.292.292 0 01.021.052.145.145 0 01.007.02.15.15 0 00.005.02l.021.001.008-.019a.077.077 0 00.005-.023.118.118 0 00.003-.032v-.019c0-.005 0-.012-.002-.019-.001-.013-.006-.026-.01-.041-.005-.014-.01-.028-.019-.042-.007-.014-.017-.026-.026-.039-.011-.011-.022-.024-.035-.033-.011-.01-.025-.018-.037-.026a.255.255 0 00-.037-.016 64.405 64.405 0 011.502-.307c.856.507.802.475.98.574.326.182.312.714-.304.714-.464 0-1.322.08-1.846.181l.462-.42-.015-.014s-.457.331-1 .603c-.294.12-.737.312-1.195.515l.675-.638-.015-.016s-.862.695-1.474 1.02a159 159 0 00-.863.392c-.247.113-.441.144-.718.046-.44-.155-.61-.217-.983-.358-.217-.083-.233-.388-.002-.462l.54-.172.233.102.366.16c.058.026.115.05.168.075l.04.017.02.008.008.004h.002l.005.004a.303.303 0 01.061.041.24.24 0 01.087.2c0 .028-.006.05-.01.065l-.007.022.024.01.01-.024c.005-.015.013-.038.017-.07a.29.29 0 00-.008-.113.297.297 0 00-.077-.128.415.415 0 00-.066-.053l-.004-.003-.002-.001-.005-.003-.009-.005-.018-.01-.038-.022c-.05-.03-.104-.06-.159-.091l-.346-.198-.703-.403-.003-.001s.914-.287 2.078-.607l.188.082.006-.012.003-.005-.11-.089-.288-.232-.143-.05-.095-.26-.13-.073-.126-.581-.02.004.052.635-.362.203v-.84l-.022-.002-.105.885-.488.095.167-.962-.022-.004-.298.983-.479.032.347-1.027-.02-.008-.51 1.045h-.002l-.472.032.551-1.083-.018-.011-.754 1.115-.502.08.816-1.203-.016-.012-1.373 1.594-.073-.05 1.229-1.927 1.882-.704.2-.087c.037-.015.075-.03.115-.051.02-.01.04-.022.059-.033a.817.817 0 00.157-.123l.023-.023.02-.024c.015-.016.028-.033.04-.05.013-.016.023-.034.035-.05l.03-.05c.007-.018.015-.034.023-.05l.02-.047a.83.83 0 00.027-.084c.007-.026.01-.05.015-.068l.006-.043.002-.015-.022-.004-.004.015-.01.042c-.005.017-.01.038-.019.063a.75.75 0 01-.032.078l-.022.044-.026.045-.032.044c-.012.014-.023.03-.036.044-.013.015-.025.03-.04.043l-.021.02-.023.02a.782.782 0 01-.152.101c-.018.008-.036.018-.054.025l-.114.041-.206.074-.144.051-.121-.244.245-.215-.011-.016-.654.4-.153-.308.882-.653-.014-.018-1.343.802-.122-.324 1.265-.845-.011-.017-1.63.895-.077-.305 1.38-.876-.01-.017-1.69.86-.048-.36 1.393-.75-.009-.019-1.723.719-.008-.352 1.407-.55-.008-.02-1.707.467.02-.385L6.31 8.05l-.004-.02-1.66.227.052-.331 1.222-.132v-.02L4.213 7.8l.026-.28L5.6 7.51l.002-.02-2.446-.178-.004-.024.396-.137v-.02l-1.013-.386.002-.021.405-.033.004-.021-.874-.54.004-.03.613.035.007-.02-.705-.661.01-.021.33.064.01-.017-.33-.417-.206-.59.02-.01.318.4.716.411.016-.014-.462-.679-.174-.759.022-.01.373.562.724.589.014-.015-.443-.804-.152-.98.023-.006.432.836.909.754.017-.015-.625-1.002-.141-1.203.02-.006.39 1.066 1.286 1.158 1.623.83 1.78 2.475.693.584.017-.016-.303-.396H8.9h-.002l.713-.184-.001-.022-.62-.036-.002-.02.91-.163-.003-.02-1.134-.086-.001-.022 1.446-.243.575.136.006-.02-.548-.252-.898.02-.002-.021.958-.181.594.203.008-.02-.539-.342-.636-.025v-.023l.713-.11.623.292.012-.019-.515-.483-.56-.002-.002-.023.682-.153.605.497.013-.014-.464-.68-.507-.095.002-.02.64-.04.579.704.017-.012-.415-.875-.555-.181.005-.022.706.058.537.923.019-.009-.357-1.083-.695-.248.004-.022.842.152.468 1.113.021-.006-.308-1.242-.745-.422.01-.021.887.337.423 1.244.021-.004-.265-1.358-.81-.591.011-.019.944.517.37 1.309.021-.005-.231-1.4-.85-.755.013-.016.994.677.287 1.334.02-.004-.145-1.418-.847-.916.015-.017.981.84.216 1.29h.022l-.095-1.358-.802-1.048.016-.014.943.987.15 1.118.02-.002-.048-1.182-.733-1.123.017-.013.849 1.075.113.803.022-.002-.04-.86-.521-1.164.018-.01.647 1.103.06.453.02-.003.032-.515-.27-1.096.02-.008.372.92h.02l.23-.919.022.006-.075.903.02.007.629-.904.018.01-.408.817.015.015.96-.686.012.018-1.466 1.976s-.473 1.268-.627 1.69a.28.28 0 01-.164.173l-1.187.474-.314.276-1.047.124.003.024zM9 0a9 9 0 100 18A9 9 0 009 0zm1.325 9.208l.171.037-.053.167.018.01.254-.293-.01-.017-.38.075v.02zm.707.736l.086.02-.03.085.018.01.14-.152-.009-.018-.204.035v.02zm-1.368 2.839c.009.004.017.01.026.016.01.005.017.013.027.02l.025.022a.059.059 0 01.006.006l.019.02c.006.008.014.017.02.027.008.009.013.02.02.028l.015.03a.26.26 0 01.022.05.112.112 0 01.007.021l.007.019h.02l.007-.018A.093.093 0 009.89 13a.153.153 0 00.003-.032v-.018l-.003-.02c-.002-.014-.007-.027-.011-.041-.006-.014-.011-.028-.02-.041a.166.166 0 00-.017-.025l-.01-.014a.27.27 0 00-.035-.032c-.012-.01-.026-.018-.038-.025a.294.294 0 00-.04-.016L9.7 12.73l-.01-.002-.008-.001a.104.104 0 00-.031-.002.09.09 0 00-.024.002l-.02.004-.002.02.017.009.02.009a.69.69 0 01.022.013zm.817.328c-.021.007-.046.013-.074.021-.048.014-.106.03-.17.05a12.054 12.054 0 00-.25.076l-.092.03-.387.135c-.085.03-.168.061-.248.092l-.137.052a7.528 7.528 0 00-.12.046l-.056.023-.123.05-.033.014-.168.07-.066.028-.088.038-.006.003.012.032.007-.002.09-.032.068-.024.17-.061.049-.019.11-.04.056-.02c.04-.013.08-.027.122-.043l.135-.05.25-.09.385-.138c.06-.02.12-.043.178-.062l.12-.041.04-.014c.064-.021.12-.042.168-.059l.07-.025.097-.035-.01-.033-.1.028zm-1.747.304l.074-.025a11.692 11.692 0 00.385-.129l.027-.009.116-.039.128-.043.046-.017.065-.024.007-.002-.01-.033-.006.002-.068.015-.035.009-.144.036-.119.031-.091.027-.04.013c-.083.025-.18.056-.284.09-.078.026-.154.053-.228.08l-.054.02-.027.01a8.64 8.64 0 00-.216.08l-.077.03-.02.009-.074.03-.064.027-.006.002.011.032.073-.022.051-.015.054-.017.07-.022.148-.047c.032-.01.066-.02.1-.032l.208-.067zm1.468-2.592v.02l.11.027-.038.107.017.01.176-.189-.01-.017-.255.042zm-.186-.262l.225-.335-.012-.016-.383.127.002.02.183.016-.034.18.019.008zm1.197-1.214l-.258.022-.002.02.107.036-.046.103.017.012.19-.176-.008-.017zm-1.201 2.874l-.532-.65-.027.012.136.774.28.325.015.007.02.009.022.013.026.016c.009.005.017.013.026.019.008.008.018.014.025.023.01.007.017.017.025.025l.021.027c.008.01.013.02.02.03l.014.028a.31.31 0 01.013.028l.01.023.007.02a.199.199 0 00.006.02h.02l.008-.019a.132.132 0 00.005-.023c.001-.01.003-.02.002-.032v-.019l-.002-.019c-.002-.013-.007-.027-.011-.041-.006-.014-.012-.028-.02-.041-.008-.014-.018-.027-.028-.04a.239.239 0 00-.035-.031c-.012-.01-.025-.018-.038-.026-.014-.005-.027-.012-.04-.015a.255.255 0 00-.018-.006H9.96l.022-.005.156-.04.008.003.018.01a.325.325 0 01.049.028c.01.005.017.014.026.02.009.007.018.014.026.023.009.007.016.016.024.025l.022.027.019.03c.005.009.011.018.015.028a.218.218 0 01.012.027c.005.009.007.016.01.024a.299.299 0 01.013.04h.022l.006-.02a.101.101 0 00.006-.022l.002-.033v-.018a.84.84 0 01-.003-.02c-.002-.013-.007-.026-.01-.04-.007-.014-.012-.028-.021-.041a.214.214 0 00-.062-.072c-.012-.01-.026-.018-.039-.025-.013-.006-.026-.012-.04-.016l-.007-.002.44-.107-.477-.264-.185.003zm.888-3.442l.133.057-.07.126.016.014.255-.198-.007-.019h-.322l-.005.02zM6.22 5.832l-.603.309-.033-.179-.03.003-.002.296.023.012.66-.417-.015-.024zm.578.73l-.844.457-.033-.179-.027.003-.005.296.023.013.9-.567-.014-.023zm-.276-.374l-.798.422-.032-.178-.028.003-.004.296.022.012.855-.531-.015-.024zM7.77 7.645l-.603.308-.033-.175-.027.004-.005.292.021.011.662-.415-.015-.025zm-.328-.358l-.728.378-.033-.179-.028.004-.004.295.021.014.787-.489-.015-.023zm-.326-.352l-.826.432-.033-.18-.03.003-.002.298.024.011.882-.54-.015-.024zm-1.958-.457l.009-.033-1.857-.51-.836-.68-.022.022.774.785 1.932.416zM5.21 6.1l.012-.033-1.572-.508-.777-.73-.023.025.697.823L5.21 6.1zm5.024 2.546l.133.058-.07.126.015.013.256-.197-.007-.019-.323-.001-.004.02zm-6.925-1.79l.685.199 1.353.124.004-.036-2.034-.321-.008.033zm.176-2.334l-.025.02.57.783 1.374.456.012-.034-1.273-.524-.658-.701zm4.559 3.5l-.433.206-.032-.164-.028.001-.004.283.024.011.488-.314-.015-.023zm-2.861-1.24l-2.572-.53-.01.032.668.244 1.907.29.007-.036zm.756-1.18l.016-.033-1.19-.571-.724-.964-.027.019.647 1.055 1.278.493zm5.025 7.392l.034-.005a9.266 9.266 0 00.337-.067l.026-.006a4.475 4.475 0 00.263-.063l.063-.019.025-.007.033-.01.005-.003-.006-.032h-.006s-.013 0-.035.004l-.026.003-.064.008-.128.022c-.046.007-.096.018-.144.028a4.135 4.135 0 00-.266.074c-.026.007-.049.015-.067.021l-.02.007-.033.012-.005.002.007.032h.007zm1.089-.484s.015 0 .044-.005l.03-.003c.023-.003.052-.006.084-.012.104-.014.23-.035.346-.057l.03-.006c.052-.01.104-.02.153-.031l.073-.015.087-.019.082-.019.03-.007.043-.011.007-.002-.006-.033h-.007l-.043.005-.028.003-.088.01h-.01l-.151.023-.18.032-.005.001a7.68 7.68 0 00-.343.072l-.08.02a.594.594 0 01-.033.009l-.042.011-.006.002.006.033h.007zm-.937-.1l.023.014.025.016c.01.006.017.014.027.02a.124.124 0 00.012.012l.013.012c.008.007.015.017.023.026.007.009.015.017.021.027l.018.03.015.028a.31.31 0 01.012.028l.01.024.006.02.006.02h.02s.004-.006.008-.018a.107.107 0 00.005-.023.122.122 0 00.004-.032v-.019a.29.29 0 01-.003-.02c0-.013-.005-.026-.01-.04-.005-.014-.01-.028-.018-.042-.008-.014-.018-.027-.027-.04l-.007-.007a.214.214 0 00-.027-.025c-.012-.01-.026-.019-.038-.026-.013-.007-.027-.013-.04-.017l-.018-.006a.193.193 0 00-.015-.002h-.002c-.012-.003-.023-.003-.032-.003a.289.289 0 00-.045.005l-.001.016v.004l.017.009.018.01zm.995-3.121l.005.017.005.016.008.014.007.01a.151.151 0 00.023.022l.012-.009-.002-.017-.002-.009v-.01a.12.12 0 01.001-.023c0-.008.003-.016.006-.025 0-.004.002-.008.005-.012l.005-.012c.006-.008.01-.016.015-.02l.01-.01.007-.007.004-.002c.01-.005.016-.011.025-.013.008-.005.017-.006.025-.008l.014-.001a.032.032 0 01.013 0h.008c.009 0 .012.002.016.003a.1.1 0 01.02.006c.004 0 .006.002.01.003l.008.005.016.01.017-.014-.008-.018a.056.056 0 00-.004-.01l-.009-.01-.01-.012-.014-.01-.016-.011-.019-.008a.098.098 0 00-.021-.005l-.023-.004c-.016.001-.033.002-.048.007-.017.004-.032.014-.047.022l-.004.004-.002.002-.004.003-.007.007c-.005.003-.01.011-.017.019-.012.015-.017.03-.023.045-.003.015-.007.03-.006.044v.02zm.037-.603l.001.006.001.006.008.016a.11.11 0 00.018.029l.012.013a.069.069 0 00.012.01c.007.007.015.01.022.015l.008.004c.02.008.04.012.057.012h.011c.01-.002.021-.002.03-.006l.015-.005.004-.001.007-.004.004-.003a.138.138 0 00.043-.038.115.115 0 00.022-.047l.001-.006a.073.073 0 00.003-.017v-.018a.107.107 0 00-.007-.024l-.002-.008c-.007-.014-.013-.021-.013-.021l-.003-.006-.025.01v.004s-.002.01-.001.02a.209.209 0 00-.006.02c0 .003-.002.007-.004.01 0 .003-.002.005-.004.007l-.003.006-.004.004-.004.005c-.001.003-.006.005-.01.008 0 .002-.003.003-.007.005l-.004.002h-.001l-.01.005a.076.076 0 01-.024.003h-.001a.075.075 0 01-.023-.005l-.007-.004-.004-.002a.034.034 0 00-.007-.006l-.003-.002a.016.016 0 00-.004-.004l-.004-.007-.006-.01V8.66h-.001a.04.04 0 01-.005-.014.03.03 0 01-.001-.01v-.004-.009a.04.04 0 000-.006l.002-.006a.083.083 0 00.003-.011l.006-.01.005-.01.003-.005.017-.015.004-.004-.015-.03-.005.002s-.008 0-.024.004l-.006.003a.097.097 0 00-.023.013l-.015.013-.01.011a.114.114 0 00-.025.054.095.095 0 00-.002.029l.003.027v.004zm.731.46l.011.013.01.015.017.03a.185.185 0 01.017.069v.035a.22.22 0 01-.014.051l-.008.018.018.01.01-.016.01-.02a.249.249 0 00.011-.039l.004-.02v-.02a.224.224 0 00-.01-.081.246.246 0 00-.015-.04l-.01-.017-.012-.018a.287.287 0 00-.026-.033v-.002c-.084-.079-.169-.156-.251-.236l-.06.072c.092.067.183.137.275.205a.279.279 0 01.023.024zM8.41 9.13l-.01-.066-.025-.002-.029.172.023.013.32-.223L8.672 9l-.265.129zm-.122-.754l-.305.134-.028-.124h-.026l-.012.236.022.012.363-.236-.014-.022zm.192 1.11l-.006-.065-.026-.002-.03.171.02.015.234-.169-.014-.022-.178.072zm.15-.84l-.372.164-.013-.105-.026-.002-.025.215.021.015.43-.264-.015-.024zm4.192 3.936l-.13.02a3.278 3.278 0 00-.197.035l-.046.01-.047.008-.058.012a4.07 4.07 0 00-.156.033l-.066.015.006.033.066-.007.049-.007c.031-.003.069-.007.11-.014.033-.004.068-.01.106-.014l.028-.004.09-.013c.05-.009.101-.015.155-.023l.1-.014.103-.015.028-.005.125-.019.155-.024.068-.011.1-.017.058-.01.066-.012-.004-.034h-.007l-.06.005h-.02a2.718 2.718 0 00-.216.02 5.84 5.84 0 00-.15.017l-.125.016a24.4 24.4 0 01-.131.02zm-5.52-1.463l-.003.02.08.035-.042.077.016.014.163-.127-.006-.019h-.207zm.391 3.318l-.292-.13.284-.148-.008-.02-.428.12a.055.055 0 00-.002.106l.005.001.417.134c.07.022.139.046.208.07l.209.071.007-.02-.2-.092c-.066-.031-.132-.063-.2-.092zm.19-3.318l-.003.02.081.035-.043.077.016.014.163-.127-.006-.019h-.207z" fill="#337E81"/></svg>{{/stampPremium}}{{title}}</span>{{#desc}}<span class="NavTrigger__Desc-sc-m0g6lc-1 ibXKGz">{{desc}}</span>{{/desc}}</a><div class="NavTrigger__Arrow-sc-m0g6lc-0 MDPEw {{styledArrow}}"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.87 6.164L2.1 7.934l9.9 9.9 9.9-9.9-1.77-1.77-8.13 8.13-8.13-8.13z" fill="#353533"/><mask id="expandIconLarge_svg__a" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="2" y="6" width="20" height="12"><path d="M3.87 6.164L2.1 7.934l9.9 9.9 9.9-9.9-1.77-1.77-8.13 8.13-8.13-8.13z" fill="#fff"/></mask></svg></div></h2><ul class="ExpandedNavList__List-sc-qk2qq5-3 hMkKba">{{#children}}<li class="ExpandedNavList__ListItem-sc-qk2qq5-5 dFVODk"><a href="{{path}}" class="ExpandedNavList__Link-sc-qk2qq5-1 eHlNgK">{{title}}<div class="ExpandedNavList__Arrow-sc-qk2qq5-0 cZXHHI">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></a></li>{{/children}}</ul></section>{{/items}}</amp-accordion></template></amp-list><ul class="ExpandedNavList__List-sc-qk2qq5-3 ExpandedNavList__ListPadded-sc-qk2qq5-4 hMkKba enfxgb"><li class="ExpandedNavList__ListItem-sc-qk2qq5-5 dFVODk"><a href="https://puzzles.independent.co.uk/?utm_campaign=navbar&amp;utm_medium=nav&amp;utm_source=navpuzzles" class="ExpandedNavList__Link-sc-qk2qq5-1 ExpandedNavList__LinkWhite-sc-qk2qq5-2 eHlNgK iyPnvR">Crosswords &amp; Puzzles<div class="ExpandedNavList__Arrow-sc-qk2qq5-0 cZXHHI">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></a></li><li class="ExpandedNavList__ListItem-sc-qk2qq5-5 dFVODk"><a href="/comments" class="ExpandedNavList__Link-sc-qk2qq5-1 ExpandedNavList__LinkWhite-sc-qk2qq5-2 eHlNgK iyPnvR">Most Commented<div class="ExpandedNavList__Arrow-sc-qk2qq5-0 cZXHHI">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></a></li><li class="ExpandedNavList__ListItem-sc-qk2qq5-5 dFVODk"><a href="/newsletters?itm_channel=native&amp;itm_campaign=burger_nav&amp;itm_audience=prospecting&amp;itm_content=newsletters" class="ExpandedNavList__Link-sc-qk2qq5-1 ExpandedNavList__LinkWhite-sc-qk2qq5-2 eHlNgK iyPnvR">Newsletters<div class="ExpandedNavList__Arrow-sc-qk2qq5-0 cZXHHI">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></a></li><li class="ExpandedNavList__ListItem-sc-qk2qq5-5 dFVODk"><a href="/ask-me-anything" class="ExpandedNavList__Link-sc-qk2qq5-1 ExpandedNavList__LinkWhite-sc-qk2qq5-2 eHlNgK iyPnvR">Ask Me Anything<div class="ExpandedNavList__Arrow-sc-qk2qq5-0 cZXHHI">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></a></li><li class="ExpandedNavList__ListItem-sc-qk2qq5-5 dFVODk"><a href="/virtual-events" class="ExpandedNavList__Link-sc-qk2qq5-1 ExpandedNavList__LinkWhite-sc-qk2qq5-2 eHlNgK iyPnvR">Virtual Events<div class="ExpandedNavList__Arrow-sc-qk2qq5-0 cZXHHI">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></a></li><li class="ExpandedNavList__ListItem-sc-qk2qq5-5 dFVODk"><a href="/vouchercodes" class="ExpandedNavList__Link-sc-qk2qq5-1 ExpandedNavList__LinkWhite-sc-qk2qq5-2 eHlNgK iyPnvR">Vouchers<div class="ExpandedNavList__Arrow-sc-qk2qq5-0 cZXHHI">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></a></li><li class="ExpandedNavList__ListItem-sc-qk2qq5-5 dFVODk"><a href="/compare" class="ExpandedNavList__Link-sc-qk2qq5-1 ExpandedNavList__LinkWhite-sc-qk2qq5-2 eHlNgK iyPnvR">Compare<div class="ExpandedNavList__Arrow-sc-qk2qq5-0 cZXHHI">
<svg width="9" height="12" viewBox="0 0 9 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.20492 12L0.794922 10.59L5.37492 6.00003L0.794922 1.41003L2.20492 3.05176e-05L8.20492 6.00003L2.20492 12Z" fill="#4E4E4E"/></svg>
</div></a></li></ul></nav><div class="SidebarMenu__LinkWrapper-sc-ittug7-3 iNOmxk"><a href="https://www.indy100.com" class="SidebarMenu__Link-sc-ittug7-2 tBToW"><svg width="111" height="29" viewBox="0 0 111 29" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#indy100Logo_svg__clip0_211_10738)"><path d="M0 24.539h43.29v2.23H0v-2.23zM61.05 24.539h48.84v2.231H61.05z" fill="#EB1426"/><path d="M54.008 20.852c-.412.35-.796.716-1.236 1.022-1.222.877-2.572 1.212-4.05.92-1.52-.292-2.543-1.226-3.14-2.657-.497-1.212-.61-2.497-.64-3.782-.028-1.33 0-2.643-.013-3.972 0-.175-.029-.35-.043-.57l-.952-.087c-.185-.336-.199-4.016-.014-4.41h7.076c.028.175.057.365.057.555 0 .964 0 1.913.014 2.876.014 1.884.028 3.768.057 5.651.014 1.3.98 1.943 2.16 1.46.355-.116.625-.423.71-.802.057-.278.1-.555.1-.833.014-1.314 0-2.628 0-3.928 0-.146-.03-.277-.058-.482l-1.321-.087V7.33h7.403c.028.16.057.335.07.496 0 4.541.015 9.083-.013 13.624a9.12 9.12 0 01-.824 3.884c-.938 1.971-2.572 2.993-4.604 3.388-2.359.452-4.717.277-7.062-.146-.554-.103-1.108-.234-1.677-.35-.142-.03-.284-.103-.483-.161v-4.469c.2.015.356.015.512.044 1.847.336 3.708.468 5.584.395.426-.03.838-.103 1.25-.22a1.43 1.43 0 001.123-1.3c.07-.54.057-1.094.085-1.65l-.071-.014zM42.414 1.256v16.69l1.094.102V22.4c-.299.16-6.707.19-7.19.014v-1.49l-.113-.028c-.2.19-.398.394-.611.584-1.649 1.518-3.51 1.84-5.542.993-1.279-.526-2.003-1.607-2.515-2.877-.426-1.051-.597-2.176-.668-3.3-.113-1.767-.07-3.52.398-5.242.313-1.154.782-2.249 1.705-3.008 1.62-1.3 3.41-1.49 5.258-.599.582.277 1.08.774 1.605 1.183.114.102.213.219.298.35l.1-.044V5.753l-1.322-.073c-.156-.307-.198-3.855-.056-4.424.142-.03.298-.059.44-.073h6.607c.157.014.327.043.512.073zm-6.138 13.638c0-.555.014-1.124 0-1.68-.029-.92-.498-1.372-1.379-1.401-.98-.03-1.52.394-1.563 1.329a47.668 47.668 0 000 3.49c.029.905.597 1.372 1.52 1.343.896-.014 1.379-.51 1.422-1.416.014-.54 0-1.095 0-1.665zM9.108 22.458v-4.41l1.066-.117v-6.103l-1.051-.102V7.345h7.19v1.562l.113.03c.284-.263.554-.54.867-.774 1.435-1.14 3.012-1.607 4.802-1.096 1.578.438 2.501 1.592 2.927 3.14.228.876.37 1.781.398 2.687.057 1.504.014 3.008.029 4.512 0 .16.028.336.042.54l1.137.102c.014 1.475.028 2.92 0 4.41h-8.312c-.185-.35-.2-4.03-.014-4.41l.98-.073a.99.99 0 00.085-.292c-.014-1.49.014-2.993-.057-4.483-.07-1.24-1.264-1.825-2.301-1.182-.242.146-.427.481-.54.759a2.113 2.113 0 00-.1.788c-.014 1.3 0 2.6 0 3.9 0 .145.029.277.043.481l1.08.088c.042 1.46.014 2.905.014 4.395-.17.044-.341.073-.512.088H9.606c-.17 0-.341-.03-.498-.059zM72.082 12.178h6.877c.028.467.07.905.085 1.344.057 1.08.156 2.16.568 3.168.341.833.895 1.402 1.819 1.46.71.059 1.336-.175 1.776-.773.569-.789.796-1.709.895-2.658.071-.73.1-1.475.157-2.22.014-.116.028-.219.056-.335h6.906c.028 1.139-.1 2.292-.412 3.387-.54 1.972-1.535 3.636-3.083 4.95-2.9 2.454-7.886 2.746-11.34.614-3.239-2-4.46-5.9-4.304-8.937zM98.752 12.193c.014.277.042.54.042.803.014 1.11.086 2.205.44 3.27.129.395.313.775.555 1.125.682.906 1.947 1.08 2.828.38.156-.117.284-.263.397-.424.526-.73.725-1.606.824-2.482.086-.73.1-1.475.157-2.205.014-.146.042-.277.071-.453h6.92c.042 1.154-.1 2.308-.427 3.417-.525 1.943-1.492 3.607-3.04 4.892-3.013 2.526-8.071 2.79-11.481.57-3.211-2.088-4.334-5.943-4.206-8.878l6.92-.015zM110.943 11.17h-6.892a10.904 10.904 0 00-.056-.7c-.114-.906-.199-1.81-.37-2.702a3.631 3.631 0 00-.54-1.255c-.611-.979-1.875-1.256-2.813-.628-.242.16-.44.365-.597.598-.568.833-.725 1.811-.81 2.79-.042.481-.057.963-.085 1.445-.014.146-.043.277-.071.423h-6.877c-.2-2.292.767-6.103 3.566-8.264 3.211-2.424 8.014-2.585 11.325-.424 3.31 2.161 4.39 6.148 4.22 8.718zM91.222 11.17h-6.92c-.043-.554-.071-1.08-.114-1.606-.085-.949-.213-1.913-.668-2.774-.54-.993-1.392-1.387-2.472-1.124-.597.146-.995.54-1.279 1.066-.398.73-.54 1.518-.625 2.336-.071.686-.114 1.373-.17 2.088h-6.906a10.395 10.395 0 01.497-3.563 9.2 9.2 0 013.197-4.746c3.354-2.613 8.597-2.526 11.85.059a9.204 9.204 0 013.155 4.775 11.54 11.54 0 01.455 3.49zM7.246 17.96l1.052.073c.184.307.227 4.002.042 4.454H.057v-4.439l1.094-.087v-6.133l-1.109-.103C-.014 10.265.014 8.82.014 7.33h7.232v10.63zM72.75 18.56v3.635H61.367V18.56h1.25c.81 0 1.137-.335 1.137-1.168v-4.585c0-.204.029-.409.057-.628h6.75c.014.205.042.38.042.555v4.731c0 .73.355 1.095 1.066 1.095.34.015.682 0 1.08 0zM70.562 1.27v9.886h-6.806V6.498c-.881.409-1.592 1.124-2.6.73V3.475c.07-.058.141-.102.212-.146a346.648 346.648 0 014.021-2c.143-.059.299-.088.441-.088h4.291c.142-.014.27.015.44.03zM3.666 0C5.33-.014 6.678 1.358 6.693 3.067v.058c0 1.723-1.35 3.125-3.027 3.154C1.976 6.25.64 4.833.64 3.11.64 1.402 1.99 0 3.666 0z" fill="#191919"/></g><defs><clipPath id="indy100Logo_svg__clip0_211_10738"><path fill="#fff" d="M0 0h111v29H0z"/></clipPath></defs></svg><svg width="80" height="29" viewBox="0 0 80 29" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.616 1.228V2.81H5.012V11h-1.96V2.81H.448V1.228h7.168zm5.398 1.904c.588 0 1.11.13 1.568.392.457.252.812.63 1.064 1.134.261.495.392 1.092.392 1.792V11h-1.96V6.716c0-.616-.154-1.087-.462-1.414-.308-.336-.728-.504-1.26-.504-.541 0-.97.168-1.288.504-.308.327-.462.798-.462 1.414V11h-1.96V.64h1.96v3.57a2.5 2.5 0 011.008-.784 3.27 3.27 0 011.4-.294zm11.698 3.822c0 .28-.019.532-.056.756h-5.67c.047.56.243.999.588 1.316.345.317.77.476 1.274.476.728 0 1.246-.313 1.554-.938h2.114a3.569 3.569 0 01-1.288 1.848c-.635.476-1.414.714-2.338.714-.747 0-1.419-.163-2.016-.49a3.606 3.606 0 01-1.386-1.414c-.327-.607-.49-1.307-.49-2.1 0-.803.163-1.507.49-2.114a3.42 3.42 0 011.372-1.4c.588-.327 1.265-.49 2.03-.49.737 0 1.395.159 1.974.476.588.317 1.04.77 1.358 1.358.327.579.49 1.246.49 2.002zm-2.03-.56c-.01-.504-.191-.905-.546-1.204-.355-.308-.789-.462-1.302-.462-.485 0-.896.15-1.232.448-.327.29-.527.695-.602 1.218h3.682zM37.036 11h-1.96l-4.438-6.706V11h-1.96V1.214h1.96l4.439 6.72v-6.72h1.96V11zm8.747-4.046c0 .28-.018.532-.056.756h-5.67c.047.56.243.999.588 1.316.346.317.77.476 1.274.476.728 0 1.246-.313 1.554-.938h2.114a3.569 3.569 0 01-1.288 1.848c-.634.476-1.414.714-2.338.714-.746 0-1.418-.163-2.016-.49a3.606 3.606 0 01-1.386-1.414c-.326-.607-.49-1.307-.49-2.1 0-.803.164-1.507.49-2.114a3.42 3.42 0 011.372-1.4c.588-.327 1.265-.49 2.03-.49.738 0 1.396.159 1.974.476.588.317 1.041.77 1.358 1.358.327.579.49 1.246.49 2.002zm-2.03-.56c-.009-.504-.19-.905-.546-1.204-.354-.308-.788-.462-1.302-.462-.485 0-.896.15-1.232.448-.326.29-.527.695-.602 1.218h3.682zm13.813-3.15L55.298 11h-2.114L51.77 5.582 50.356 11h-2.128l-2.282-7.756h1.988l1.372 5.908 1.484-5.908h2.072l1.456 5.894 1.372-5.894h1.876zm3.628 7.882c-.634 0-1.204-.112-1.708-.336a3.133 3.133 0 01-1.203-.938 2.387 2.387 0 01-.477-1.302h1.975c.037.299.181.546.434.742.26.196.583.294.965.294.374 0 .663-.075.868-.224.215-.15.322-.34.322-.574 0-.252-.13-.439-.392-.56-.252-.13-.657-.27-1.218-.42a10.735 10.735 0 01-1.427-.434 2.538 2.538 0 01-.953-.686c-.26-.308-.392-.723-.392-1.246 0-.43.122-.821.364-1.176.253-.355.607-.635 1.065-.84.466-.205 1.012-.308 1.637-.308.924 0 1.662.233 2.212.7.551.457.855 1.078.91 1.862H62.3a.984.984 0 00-.392-.728c-.224-.187-.527-.28-.91-.28-.354 0-.63.065-.825.196a.63.63 0 00-.28.546c0 .261.13.462.392.602.26.13.667.266 1.218.406.56.14 1.022.285 1.386.434.363.15.676.383.938.7.27.308.41.719.42 1.232 0 .448-.126.85-.379 1.204-.242.355-.597.635-1.064.84-.457.196-.994.294-1.61.294zM4.383 15.228c1.027 0 1.927.2 2.702.602a4.235 4.235 0 011.806 1.722c.43.737.644 1.596.644 2.576s-.215 1.839-.644 2.576a4.285 4.285 0 01-1.806 1.694c-.775.401-1.675.602-2.702.602H.966v-9.772h3.416zm-.07 8.106c1.027 0 1.82-.28 2.38-.84.56-.56.84-1.349.84-2.366 0-1.017-.28-1.81-.84-2.38-.56-.579-1.353-.868-2.38-.868H2.926v6.454h1.386zm13.5-2.38c0 .28-.02.532-.057.756h-5.67c.047.56.243.999.588 1.316.345.317.77.476 1.274.476.728 0 1.246-.313 1.554-.938h2.114a3.569 3.569 0 01-1.288 1.848c-.635.476-1.414.714-2.338.714-.747 0-1.419-.163-2.016-.49a3.606 3.606 0 01-1.386-1.414c-.326-.607-.49-1.307-.49-2.1 0-.803.164-1.507.49-2.114a3.419 3.419 0 011.372-1.4c.588-.327 1.265-.49 2.03-.49.737 0 1.395.159 1.974.476.588.317 1.04.77 1.358 1.358.327.579.49 1.246.49 2.002zm-2.03-.56c-.01-.504-.192-.905-.547-1.204-.354-.308-.788-.462-1.302-.462-.485 0-.896.15-1.232.448-.327.29-.527.695-.602 1.218h3.682zm12.692-3.262c.952 0 1.717.294 2.296.882.588.579.882 1.39.882 2.436V25h-1.96v-4.284c0-.607-.154-1.069-.462-1.386-.308-.327-.728-.49-1.26-.49s-.957.163-1.274.49c-.308.317-.462.78-.462 1.386V25h-1.96v-4.284c0-.607-.154-1.069-.462-1.386-.308-.327-.728-.49-1.26-.49-.542 0-.97.163-1.288.49-.308.317-.462.78-.462 1.386V25h-1.96v-7.756h1.96v.938c.252-.327.574-.583.966-.77.401-.187.84-.28 1.316-.28.606 0 1.148.13 1.624.392.476.252.844.616 1.106 1.092a2.82 2.82 0 011.092-1.078 3.167 3.167 0 011.568-.406zm8.082 7.994c-.747 0-1.419-.163-2.016-.49a3.676 3.676 0 01-1.414-1.414c-.336-.607-.504-1.307-.504-2.1 0-.793.172-1.493.518-2.1a3.647 3.647 0 011.442-1.4 4.119 4.119 0 012.03-.504c.746 0 1.423.168 2.03.504a3.553 3.553 0 011.428 1.4c.354.607.532 1.307.532 2.1 0 .793-.182 1.493-.546 2.1a3.72 3.72 0 01-1.456 1.414c-.607.327-1.288.49-2.044.49zm0-1.708c.354 0 .686-.084.994-.252.317-.177.569-.439.756-.784.186-.345.28-.765.28-1.26 0-.737-.196-1.302-.588-1.694a1.877 1.877 0 00-1.414-.602c-.56 0-1.032.2-1.414.602-.374.392-.56.957-.56 1.694s.182 1.307.546 1.708c.373.392.84.588 1.4.588zm4.58-2.296c0-.803.163-1.503.49-2.1a3.445 3.445 0 011.357-1.4c.58-.336 1.242-.504 1.988-.504.962 0 1.755.243 2.38.728.635.476 1.06 1.148 1.274 2.016h-2.114a1.495 1.495 0 00-.574-.784c-.26-.196-.588-.294-.98-.294-.56 0-1.003.205-1.33.616-.326.401-.49.975-.49 1.722 0 .737.164 1.311.49 1.722.327.401.77.602 1.33.602.794 0 1.312-.355 1.554-1.064h2.114c-.214.84-.639 1.507-1.274 2.002-.634.495-1.428.742-2.38.742-.746 0-1.409-.163-1.988-.49a3.564 3.564 0 01-1.358-1.4c-.326-.607-.49-1.311-.49-2.114zm10.485-2.674c.252-.41.579-.733.98-.966.411-.233.878-.35 1.4-.35v2.058h-.518c-.616 0-1.082.145-1.4.434-.308.29-.462.793-.462 1.512V25h-1.96v-7.756h1.96v1.204zm2.796 2.646c0-.784.154-1.48.462-2.086.318-.607.742-1.073 1.275-1.4a3.428 3.428 0 011.805-.49c.58 0 1.083.117 1.512.35.44.233.79.527 1.05.882v-1.106h1.974V25h-1.973v-1.134c-.252.364-.602.667-1.05.91-.44.233-.948.35-1.526.35-.654 0-1.251-.168-1.792-.504-.533-.336-.957-.807-1.275-1.414-.307-.616-.462-1.32-.462-2.114zm6.105.028c0-.476-.094-.882-.28-1.218a1.916 1.916 0 00-.756-.784 1.982 1.982 0 00-1.022-.28c-.364 0-.7.089-1.008.266a2.04 2.04 0 00-.757.784c-.186.336-.28.737-.28 1.204 0 .467.094.877.28 1.232.197.345.449.611.757.798.317.187.653.28 1.008.28.364 0 .704-.089 1.022-.266.317-.187.569-.448.756-.784.186-.345.28-.756.28-1.232zm2.984 0c0-.803.163-1.503.49-2.1a3.443 3.443 0 011.358-1.4c.578-.336 1.241-.504 1.988-.504.961 0 1.754.243 2.38.728.634.476 1.06 1.148 1.274 2.016h-2.114a1.496 1.496 0 00-.574-.784c-.262-.196-.588-.294-.98-.294-.56 0-1.004.205-1.33.616-.327.401-.49.975-.49 1.722 0 .737.163 1.311.49 1.722.326.401.77.602 1.33.602.793 0 1.311-.355 1.554-1.064h2.114c-.215.84-.64 1.507-1.274 2.002-.635.495-1.428.742-2.38.742-.747 0-1.41-.163-1.988-.49a3.562 3.562 0 01-1.358-1.4c-.327-.607-.49-1.311-.49-2.114zm15.946-3.878L74.65 28.668h-2.086l1.68-3.864-3.108-7.56h2.198l2.002 5.418 2.03-5.418h2.086z" fill="#191919"/></svg><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="SidebarMenu__StyledNewTab-sc-ittug7-4 gGkuK"><path fill-rule="evenodd" clip-rule="evenodd" d="M19 19H5V5h7V3H3v18h18v-9h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41L19 6.41V10h2V3h-7z" fill="#222"/><mask id="newTab_svg__a" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="18" height="18"><path fill-rule="evenodd" clip-rule="evenodd" d="M19 19H5V5h7V3H3v18h18v-9h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41L19 6.41V10h2V3h-7z" fill="#fff"/></mask></svg></a></div></amp-sidebar><button id="loginButton" on="tap:sidebar.open" class="LoginSidebar__HiddenButton-sc-wa89ln-3 dBpqyT"></button><amp-sidebar id="sidebar" class="login-sidebar i-amphtml-layout-nodisplay" layout="nodisplay" side="right" hidden="hidden" i-amphtml-layout="nodisplay"><div class="LoginSidebar__Wrapper-sc-wa89ln-0 lplKBe"><button class="close" on="tap:sidebar.close">✕</button><div class="LoginSidebar__LoggedOutWrapper-sc-wa89ln-2 gFyQZx"><div amp-access="NOT indy.loggedIn" amp-access-hide="true"><div class="LoggedOutPanel__Wrapper-sc-1krdwdi-12 cRmEBs"><div class="LoggedOutPanel__FormWrapper-sc-1krdwdi-4 bcFrTW snapshot-loginsidebar"><form id="login-form" class="login-form" method="post" target="_top" action-xhr="/internal-api/user/login/submit" verify-xhr="/internal-api/user/login/verify" custom-validation-reporting="interact-and-submit" on="valid:AMP.setState({loginDisabled: false});invalid:AMP.setState({loginDisabled: true})"><input type="hidden" name="returnUrl" value="/news/ap-debt-hampton-mortgages-ceo-b2129298.html"><p class="LoggedOutPanel__LoggedOutHead-sc-1krdwdi-5 iCxEmE">Log in</p><div class="LoggedOutPanel__SingleInputContainer-sc-1krdwdi-13 exFaJH"><div class="FieldWrapper-sc-lqqm6o-0 cNOgEB"><input type="text" id="login-form-email" name="loginEmail" class="is-pristine is-untouched" required aria-controls="login-form-email-helper-text" aria-describedby="login-form-email-helper-text" placeholder="Enter your email"><label for="login-form-email">Email address</label><div class="error-text" visible-when-invalid="customError" validation-for="login-form-email"></div></div></div><div class="LoggedOutPanel__SingleInputContainer-sc-1krdwdi-13 exFaJH"><div class="FieldWrapper-sc-lqqm6o-0 cNOgEB"><input type="password" id="login-form-password" name="password" class="LoggedOutPanel__PasswordField-sc-1krdwdi-8 eEnSms input-password js-hideshowpassword is-pristine is-untouched" required aria-controls="login-form-password-helper-text" aria-describedby="login-form-password-helper-text" placeholder="Enter your password"><label for="login-form-password">Password</label><div class="error-text" visible-when-invalid="customError" validation-for="login-form-password"></div></div></div><div class="form-errors" submit-error="true">Email and password don&#x27;t match</div><div class="FormSubmit__Fieldwrapper-sc-hav996-0 ecVJBy FormSubmit-sc-hav996-3 LoggedOutPanel__StyledFormSubmit-sc-1krdwdi-10 gXAEXF hiRXos"><button class="FormSubmit__SubmitButton-sc-hav996-2 yMxkW form-submit" name="submitBtn" type="submit" disabled [disabled]="loginDisabled"><span class="btn-text">Submit</span><span class="FormSubmit__BtnLoader-sc-hav996-1 JMpTh btn-loader"></span></button></div><div class="LoggedOutPanel__ForgotPassword-sc-1krdwdi-2 hAEbWo"><a href="/forgotten-password" class="LoggedOutPanel__ForgotPasswordLink-sc-1krdwdi-3 jKSvQN">Forgotten your password?</a></div><div class="LoggedOutPanel__Separator-sc-1krdwdi-11 fOMVmO"></div><p class="LoggedOutPanel__LoggedOutSubhead-sc-1krdwdi-6 fBEPKO">New to The Independent?</p><a id="registerLink" href="/register" class="LoggedOutPanel__RegisterButton-sc-1krdwdi-9 dfUJF">Register</a></form></div><div class="LoggedOutPanel__ButtonContainer-sc-1krdwdi-0 kGuHEm"><p class="LoggedOutPanel__LoggedOutSubhead-sc-1krdwdi-6 fBEPKO">Or if you would prefer:</p><button id="googleSignInButton" class="LoggedOutPanel__GoogleSignInButton-sc-1krdwdi-1 SgYrd">SIGN IN WITH GOOGLE</button></div><div class="LoggedOutPanel__ButtonContainer-sc-1krdwdi-0 kGuHEm"><p class="LoggedOutPanel__LoggedOutSubhead-sc-1krdwdi-6 fBEPKO">Want an ad-free experience?</p><a href="/subscribe?itm_channel=native&amp;itm_campaign=login_overlay&amp;itm_audience=prospecting" data-source="Login overlay" class="LoggedOutPanel__OffersBtn-sc-1krdwdi-7 bGDLkX">View offers</a></div><div class="google-recaptcha-policy"><div class="LoggedOutPanel__Separator-sc-1krdwdi-11 fOMVmO"></div>This site is protected by reCAPTCHA and the Google <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/privacy?hl=en">Privacy notice</a> and <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/terms?hl=en">Terms of service</a> apply.</div></div></div></div><div class="LoginSidebar__LoggedInWrapper-sc-wa89ln-1 fEOKqD"><div amp-access="indy.loggedIn" amp-access-hide="true"><div class="LoggedInPanel__Wrapper-sc-zvke1q-5 dWGljQ snapshot-loginsidebar"><p class="LoggedInPanel__Welcome-sc-zvke1q-4 dweKpu"><template amp-access-template="true" type="amp-mustache">Hi {{indy.fullName}}</template></p><ul class="LoggedInPanel__List-sc-zvke1q-3 dnCbPw"><li class="LoggedInPanel__Item-sc-zvke1q-1 cLZQsf"><a href="/independent-premium#events" class="LoggedInPanel__Link-sc-zvke1q-2 fvmssY icon-premium"><span class="LoggedInPanel__Icon-sc-zvke1q-0 cpkTLn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 412.02 376.52"><path class="premiumLogo_svg__logo-svg-cls-1" d="M184.09 260.35l-.12.6 2.46 1.06-1.3 2.34.47.4 5-3.83-.19-.56zm-5.77 100.49l-8.89-3.9 8.6-4.5-.23-.58-13 3.6a1.65 1.65 0 00-1.15 1.1 1.69 1.69 0 001.08 2.12h.15l12.63 4.06c2.11.65 4.2 1.39 6.31 2.11l6.32 2.17.23-.59-6-2.82c-2-.94-4-1.89-6.07-2.78m-11.8-100.48l-.13.6 2.45 1.06-1.29 2.34.47.4 4.95-3.83-.19-.56zm167.15 44.32l-3.94.59c-1.34.2-2.66.44-3.82.66-.73.12-1.44.27-2.13.41l-1.41.27-1.43.28-1.74.34-3.35.71-1.4.29-2 .46.18 1 2-.23 1.46-.18c1-.12 2.08-.25 3.34-.43l3.2-.45.87-.12 2.7-.39c1.52-.25 3.06-.46 4.69-.69l3.07-.42 3.08-.46.85-.13 3.8-.6c1.66-.24 3.24-.5 4.7-.73l2-.33c1.14-.18 2.16-.36 3-.52.65-.12 1.24-.23 1.74-.3l2-.36-.13-1h-.19l-1.83.12h-.59c-1.15.08-2.57.19-4.26.37-.72.07-1.49.16-2.29.23-1.45.14-2.94.29-4.52.49l-3.83.51-3.95.58m-127-119.24l-11.28 5-.37-3.2-.79-.06-.76 6.52.64.46 13-8zm-4.55 25.46l-.19-2-.79-.07-.87 5.2.6.46 7.06-5.12-.43-.69zm-5.64-33.51l-9.25 4-.83-3.75h-.82l-.35 7.15.64.36 11-7.16zm3.67 22.83l-.26-2h-.79l-.87 5.2.7.42 9.67-6.77-.44-.7zm135.41.49a2.69 2.69 0 01.33.41 4.73 4.73 0 01.31.43 5.6 5.6 0 01.49.94 5 5 0 01.35 1 4.62 4.62 0 01.18 1.05v.54a4.78 4.78 0 010 .54 5.57 5.57 0 01-.23 1.06 4.09 4.09 0 01-.18.49l-.25.53.54.3.3-.49c.1-.19.2-.39.28-.57a7.09 7.09 0 00.36-1.19c0-.2.08-.4.1-.61a4.21 4.21 0 00.05-.62 6.6 6.6 0 00-.07-1.25 6.23 6.23 0 00-.27-1.21 8.48 8.48 0 00-.46-1.18c-.1-.18-.19-.38-.3-.55a3.84 3.84 0 00-.35-.54 8.16 8.16 0 00-.78-1c-2.53-2.39-5.08-4.74-7.59-7.16l-1.82 2.17c2.81 2.05 5.57 4.16 8.36 6.23a6.62 6.62 0 01.69.71m-22.16-13.93v.38l.21.46a3.48 3.48 0 00.55.89 3 3 0 00.37.4 3.8 3.8 0 00.37.33 4.46 4.46 0 00.68.42l.23.12a4.75 4.75 0 001.73.36 2.19 2.19 0 00.33 0 2.93 2.93 0 00.93-.16l.43-.14h.13l.2-.11.13-.09a4.14 4.14 0 001.31-1.16 3.38 3.38 0 00.66-1.43v-.16a2.72 2.72 0 00.07-.52v-.57a3.76 3.76 0 00-.17-.73l-.07-.21a5 5 0 00-.39-.67l-.11-.15-.75.28v.04a5.65 5.65 0 000 .58c0 .07 0 .14-.05.22a4 4 0 01-.11.39 2.69 2.69 0 01-.13.32l-.12.21-.09.15a.6.6 0 01-.11.14l-.13.14a1.17 1.17 0 01-.28.25.66.66 0 01-.24.15l-.13.06-.3.12a2.22 2.22 0 01-.74.1 2.48 2.48 0 01-.71-.16.82.82 0 00-.2-.12l-.13-.06a1.18 1.18 0 00-.21-.18l-.08-.05a.6.6 0 00-.12-.14.4.4 0 01-.14-.19l-.18-.3v-.07a1.84 1.84 0 01-.13-.43 1.18 1.18 0 01-.05-.31v-.12a.64.64 0 010-.24.62.62 0 000-.19.53.53 0 010-.18l.06-.21.05-.14.15-.32a3 3 0 01.16-.26.71.71 0 00.1-.17c.34-.29.51-.47.51-.47l.12-.12-.44-.88h-.17s-.25 0-.74.15l-.17.08a3.25 3.25 0 00-.7.41l-.45.38a3.17 3.17 0 00-.28.34l-.15.2a3.75 3.75 0 00-.59 1.43 3 3 0 00-.1.87 3.53 3.53 0 00.08.81zm-1.11 18.25c0 .19.11.37.15.54a4 4 0 00.16.49c.09.14.16.27.24.4l.2.34c.08.09.17.17.24.24a5.26 5.26 0 00.46.42l.39-.28s0-.22-.09-.54v-.26-.31a3.3 3.3 0 010-.69 4.05 4.05 0 01.17-.75 1.07 1.07 0 01.15-.37c.08-.11.1-.25.18-.37a3.21 3.21 0 01.44-.61 1.46 1.46 0 01.29-.3l.24-.19.11-.1a4.53 4.53 0 01.72-.38 5.48 5.48 0 01.79-.23h.39a1.42 1.42 0 01.41 0h.37c.13 0 .24.05.36.07a3.33 3.33 0 01.62.18l.27.1a1.13 1.13 0 01.26.16c.31.19.49.28.49.28l.49-.42s-.07-.2-.22-.54a1.05 1.05 0 00-.13-.26c-.07-.11-.16-.21-.26-.34s-.22-.24-.33-.37-.27-.2-.42-.32-.31-.22-.48-.32-.37-.14-.57-.22a2.76 2.76 0 00-.64-.18 5.36 5.36 0 00-.7-.09 4.61 4.61 0 00-1.46.21 5.21 5.21 0 00-1.39.66l-.13.11h-.05l-.11.1-.22.2a3.49 3.49 0 00-.49.58 4.5 4.5 0 00-.72 1.36 5 5 0 00-.18 1.34v.62m-30.12 94.56l.69.39c.25.15.5.33.77.51s.51.41.78.6l.4.36.37.34c.25.24.47.52.71.78s.45.56.63.85.37.59.56.87.33.59.44.89a6.62 6.62 0 01.37.83c.11.28.19.51.27.73a4.9 4.9 0 01.2.62 4 4 0 00.18.59h.63s.09-.21.22-.56a2.64 2.64 0 00.17-.71 4.13 4.13 0 00.1-1v-.55c0-.19-.06-.39-.08-.59a8.16 8.16 0 00-.3-1.26 7.7 7.7 0 00-.57-1.25 8.11 8.11 0 00-.82-1.19c-.07-.07-.13-.15-.21-.22a6.82 6.82 0 00-.82-.79 6.62 6.62 0 00-2.33-1.28l-.56-.18c-.15 0-.31-.06-.46-.07h-.08a4 4 0 00-1-.08 2.69 2.69 0 00-.72 0l-.63.11v.63s.19.11.52.27a4.4 4.4 0 01.57.29m28.35 3l1.34-.16.9-.11c.72-.08 1.59-.19 2.56-.33 3.15-.45 7-1.09 10.48-1.75l.89-.17c1.59-.32 3.17-.62 4.66-.95l2.19-.46c.95-.19 1.84-.37 2.65-.55s1.8-.42 2.5-.59l.92-.22 1.28-.33.19-.05-.17-1h-.19s-.48 0-1.33.13l-.82.09c-.74.07-1.64.16-2.66.3h-.3c-1.38.17-2.94.38-4.6.65s-3.64.64-5.46 1h-.14c-3.43.65-7.22 1.45-10.4 2.2l-2.4.6-1 .26-1.29.34-.18.05.2 1zm-33 14.65l1-.15.73-.11c.56-.09 1.25-.19 2-.33 1.27-.23 2.56-.49 3.81-.76s2.43-.53 3.68-.83l.78-.18c1.41-.3 2.88-.62 4.22-1s2.75-.68 3.76-1c.71-.19 1.35-.39 1.88-.55l.76-.23c.65-.2 1-.33 1-.33l.17-.06-.19-1h-.18s-.39 0-1 .1l-.8.1c-.56.07-1.22.15-2 .26-1.12.16-2.42.38-3.85.64s-2.91.56-4.39.87c-2.67.65-5.6 1.45-8 2.22-.79.24-1.47.47-2 .66l-.6.2c-.63.21-1 .36-1 .36l-.17.06.24 1zM125.21 93.27l.48-1-36-17.31L67.73 45.8l-.81.56 19.6 32zm-22.89 35.75l-77.89-16.07-.3 1 20.21 7.4 57.75 8.77zm86.64 37.56l-13.09 6.23-1-4.95h-.83l-.13 8.56.73.33 14.76-9.5zm-138-106l-.77.6 17.23 23.71 41.63 13.81.39-1-38.61-15.89zm-5.35 70.68l20.74 6 41 3.76.13-1.1-61.63-9.72zm209.73 54.21l4 1.75-2.12 3.82.46.41 7.75-6-.19-.57h-9.78zm-152.19-77.12l.34-1-47.6-15.38-23.52-22.12-.7.77 21.12 24.92zm-1.58 11.46l.26-1-56.23-15.46-25.33-20.6-.68.68 23.44 23.75zm59.29 13.83l-25 13.07-1-5.42-.88.08-.08 9 .71.36 26.7-16.38zm9.87 10.71l-22 11.46-1-5.42-.86.12-.11 8.95.65.39 23.82-14.79zm9.94 10.86l-18.24 9.29-1-5.31-.81.11-.14 8.86.64.34 20-12.6zm-37.78-44.15l-24.17 12.81-1-5.42-.85.11-.12 9 .67.33 25.91-16.09zm8.34 11.29l-25.58 13.85-1-5.4-.81.08-.15 9 .7.39 27.27-17.19zm-17.5-22.07l-18.3 9.33-1-5.42-.89.09-.07 9 .7.33 20-12.61zm141.75 89.23l4 1.74-2.05 3.82.47.4 7.73-6-.2-.57h-9.78zm-26.92 104.25l-16.13-19.68-.82.35 4.14 23.44 8.47 9.84.44.21a5.06 5.06 0 01.59.28c.21.12.45.24.7.39a6 6 0 01.77.48c.28.15.52.4.81.58s.52.44.77.7a10.16 10.16 0 01.72.75c.22.29.46.55.66.84s.38.58.57.87.35.57.47.86.27.57.38.84.2.5.29.72a6.49 6.49 0 01.21.62c.11.37.19.58.19.58h.64a4.55 4.55 0 00.21-.57 3.71 3.71 0 00.17-.71 6 6 0 00.06-1v-.55c0-.18-.06-.38-.09-.58a8.5 8.5 0 00-.32-1.25 7.58 7.58 0 00-.61-1.25 7.36 7.36 0 00-.84-1.17 6.87 6.87 0 00-1.05-1 7.07 7.07 0 00-1.16-.77 9.56 9.56 0 00-1.19-.48l-.57-.16.66-.17 4.73-1.21.22.11a3.7 3.7 0 01.57.28l.71.38c.25.14.5.31.77.49s.52.4.8.58.53.43.77.69.49.51.74.77.45.55.64.83l.59.87c.19.28.34.58.46.87a7.51 7.51 0 01.38.82c.12.27.2.51.29.73a5.67 5.67 0 01.21.62 4.8 4.8 0 00.19.58h.64s.09-.21.21-.57a3.13 3.13 0 00.15-.69 4.44 4.44 0 00.07-1v-.55c0-.18-.05-.39-.08-.59a6.76 6.76 0 00-.32-1.25 7.58 7.58 0 00-.61-1.25 8.4 8.4 0 00-.83-1.18 8 8 0 00-1.06-1 6.79 6.79 0 00-1.15-.77 8.93 8.93 0 00-1.21-.48l-.23-.07c4.41-1.09 8.86-2.18 13.31-3.24l-14.42-8zm36.37-87.06l-7.79.68-.07.61 3.25 1.08-1.38 3.14.5.36 5.74-5.33zm-36.24 36.78l6.82-10.13-.36-.47-11.61 3.83.06.6 5.54.5-1 5.46zm5.65 7.93v.61l3.33.83-1.14 3.23.53.33 5.31-5.75-.28-.53zm-44.47 78.49l2.25-.75c2.91-.92 5.78-1.88 8.54-2.83l3.11-1.06.8-.28 3.52-1.17c1.49-.49 2.79-.95 3.88-1.34l1.39-.48c1.27-.46 2-.74 2-.74l.19-.06-.29-1h-.19s-.76.16-2.06.47l-1.05.26c-1.19.28-2.67.63-4.36 1.08l-3.6 1c-.9.25-1.82.54-2.77.83l-1.2.37c-2.53.78-5.43 1.71-8.62 2.75-2.34.78-4.65 1.61-6.89 2.41l-1.63.58-.83.3c-2.38.87-4.61 1.7-6.54 2.46-.85.31-1.62.63-2.34.92l-.59.25-2.25.9c-1.23.53-1.95.82-1.95.82l-.18.07.35 1 2.21-.66 1.55-.47 1.64-.5c.67-.21 1.39-.42 2.13-.67 1.35-.46 2.86-.93 4.46-1.43l3-.95 6.3-2.06m52.9-9.2c-.64.2-1.39.41-2.23.65-1.47.42-3.2.91-5.14 1.5l-4.9 1.49c-.87.25-1.77.53-2.69.81l-2.76.94c-3.76 1.3-7.76 2.67-11.75 4.06-2.55.9-5.07 1.87-7.51 2.8-1.41.54-2.78 1.07-4.14 1.57s-2.46.95-3.63 1.41l-1.7.67c-1.31.52-2.57 1-3.75 1.53l-1 .42c-1.93.79-3.65 1.51-5.07 2.13l-2 .84-2.67 1.16-.19.08.38 1 .19-.06 2.75-1 2.06-.73c1.45-.52 3.21-1.14 5.15-1.86l1.46-.55 3.35-1.22 1.69-.6c1.19-.42 2.43-.85 3.68-1.32s2.71-1 4.1-1.5c2.46-.91 5-1.85 7.56-2.73l11.69-4.18c1.78-.63 3.62-1.3 5.38-1.88l3.64-1.25 1.19-.42c1.94-.64 3.65-1.26 5.09-1.77.81-.29 1.52-.55 2.15-.76l2.91-1.07-.3-1zm-24.73-9.93a8.21 8.21 0 01.78.48c.28.16.52.4.81.59s.52.43.76.69a1.62 1.62 0 01.19.18c.19.18.36.39.56.59s.44.54.64.82.38.6.58.87.34.58.46.88.27.56.38.82.2.51.29.73a6.34 6.34 0 01.21.61c.11.37.19.59.19.59h.63s.09-.21.21-.57a2.59 2.59 0 00.16-.7 4.28 4.28 0 00.08-1v-.56l-.09-.58a7.77 7.77 0 00-.32-1.26 8.37 8.37 0 00-.61-1.24 6.41 6.41 0 00-.51-.77l-.32-.4a8.86 8.86 0 00-1.06-1 7 7 0 00-1.16-.76 7.8 7.8 0 00-1.19-.48 5.5 5.5 0 00-.58-.16h-.54a4 4 0 00-.95-.06 3 3 0 00-.72.06l-.62.12v.59s.19.11.51.26a6 6 0 01.59.28c.21.11.45.23.69.38m41.43-86l2.6.63-.89 2.53.53.32 4.25-4.6-.29-.53-6.17 1zm-21.43-22.3l5.2 1.12-1.61 5.07.54.3 7.69-8.87-.3-.51-11.51 2.28zm8.55-37.52l31.84.05s10 3.78 23.26 9.1a13.63 13.63 0 018.79 14.16s5.2 5.23 8.11 8.52c3.46 4 3.85 9.55 1.13 13.18a12.56 12.56 0 01-8.15 4.68l-.32-.61c2.1-2.11 1.24-5.47-.61-8.15s-3.67-3.31-5.66-2.1c-.88.55-2 1.38-2 1.38l5 7.9-.18.56c-3.94 1.09-9.38.22-11.92-3h-24.6v.65l13.66 2.46.4 1-46.81 55.06.44.42 15.94-14.24v12.42l-1.51 3.7 1.5 8.72-.5 3.72s14.5 12.43 14.58 12.43a3.78 3.78 0 00.39.2c.16.07.35.18.57.29s.45.25.69.4a7.86 7.86 0 01.77.51c.28.16.51.41.79.59s.52.45.76.71l.72.78c.25.27.44.55.62.85a9.4 9.4 0 01.57.88c.13.3.33.58.43.87s.27.57.38.84.19.51.27.73a3.59 3.59 0 01.19.62l.18.59h.63a5.74 5.74 0 00.23-.56 2.65 2.65 0 00.17-.7 3.77 3.77 0 00.09-1v-.56c0-.19 0-.39-.07-.59a7.9 7.9 0 00-.3-1.26 8.26 8.26 0 00-.58-1.25 8.61 8.61 0 00-.81-1.19 8.84 8.84 0 00-1-1 7.6 7.6 0 00-1.15-.79 8 8 0 00-1.19-.5 3.36 3.36 0 00-.45-.14l5.45-1.21a4.35 4.35 0 01.56.29 7.58 7.58 0 01.7.4c.25.14.5.32.76.5s.51.41.79.59.52.46.76.72.48.52.72.77.44.56.63.85.37.59.56.87.33.59.44.88a8.45 8.45 0 01.37.85c.11.27.19.5.27.73a4.43 4.43 0 01.2.62 5.35 5.35 0 00.17.58h.64a5.26 5.26 0 00.22-.58 2.47 2.47 0 00.17-.69 3.76 3.76 0 00.09-1v-.56c0-.2 0-.38-.07-.58a8.05 8.05 0 00-.3-1.25 8.29 8.29 0 00-.57-1.26 9.67 9.67 0 00-.82-1.19 9.83 9.83 0 00-1-1 7 7 0 00-1.14-.78 8.09 8.09 0 00-1.11-.48c25.65-5.55 45.49-9.3 45.49-9.3 25.93 15.34 24.28 14.4 29.67 17.38 9.88 5.5 9.47 21.64-9.19 21.64-14 0-40.06 2.39-55.92 5.47l14-12.71-.45-.44a243.38 243.38 0 01-30.28 18.26c-8.9 3.61-22.33 9.45-36.19 15.61l20.44-19.35-.46-.47s-26.12 21-44.63 30.87c-11.14 5-20.72 9.42-26.13 11.88-7.48 3.43-13.37 4.39-21.75 1.41-13.31-4.71-18.49-6.56-29.77-10.86-6.58-2.49-7.06-11.75-.06-14l16.34-5.2 7.08 3.1 11.06 4.85c1.77.76 3.48 1.52 5.1 2.23l1.19.52.59.25.28.12.14.09a9.83 9.83 0 011.84 1.24 7.57 7.57 0 012.21 3.11 7.25 7.25 0 01.43 3 8.34 8.34 0 01-.33 2l-.21.67.73.31s.1-.26.29-.72a10.2 10.2 0 00.53-2.12 8.58 8.58 0 00-.24-3.44 9.09 9.09 0 00-2.32-3.87 12.27 12.27 0 00-2-1.61l-.14-.08h-.06l-.13-.09-.28-.15-.55-.32-1.14-.65-4.82-2.76-10.49-6-21.3-12.2h-.07s27.67-8.71 62.94-18.39l5.67 2.48.19-.36.09-.16-3.32-2.68-8.72-7-4.32-1.5-2.86-7.9-3.92-2.2-3.85-17.59-.62.12 1.61 19.22-11 6.15v-25.41l-.67-.08-3.18 26.8-14.77 2.88 5-29.14-.66-.13-9 29.77-14.49 1 10.51-31.09-.63-.27-15.45 31.67-14.29 1 16.71-32.88-.54-.32-22.84 33.78-15.2 2.37 24.7-36.39-.48-.39-41.57 48.3-2.23-1.49 37.23-58.4 57-21.31 6.09-2.62c1.11-.49 2.25-.94 3.46-1.57.62-.28 1.18-.65 1.77-1s1.14-.73 1.69-1.11a25.1 25.1 0 003.06-2.62l.7-.71c.22-.24.43-.49.64-.73a18.18 18.18 0 001.19-1.5c.39-.5.71-1 1-1.53s.6-1 .9-1.51l.72-1.49c.22-.5.4-1 .6-1.43a23.22 23.22 0 00.81-2.58c.24-.77.33-1.48.46-2s.14-1 .19-1.3.06-.47.06-.47l-.67-.11s0 .16-.1.45-.15.74-.3 1.28a17.61 17.61 0 01-.59 1.9 22.28 22.28 0 01-1 2.39l-.67 1.31c-.26.43-.53.88-.8 1.35s-.62.9-1 1.36-.68.9-1.08 1.33-.77.89-1.22 1.3l-.65.63-.68.59a22 22 0 01-3 2.15c-.53.31-1.07.62-1.6.89s-1.09.55-1.66.75c-1.1.44-2.3.86-3.44 1.26-2.27.82-4.4 1.58-6.23 2.22s-3.3 1.18-4.36 1.56l-3.68-7.39 7.42-6.52-.34-.49-19.67 12.11-4.66-9.3 26.73-19.8-.44-.54-40.65 24.34-3.69-9.82 38.3-25.58-.34-.51-49.35 27.09-2.34-9.22 41.77-26.53-.31-.54-51.13 26.01-1.48-10.9 42.18-22.73-.27-.55-52.19 21.76-.24-10.64 42.58-16.66-.23-.63-51.7 14.15.62-11.65 39.3-9-.13-.61-50.31 6.91 1.62-10 37-4v-.64l-51.71.84.79-8.48 41.23-.29v-.62l-74.07-5.4-.12-.7 12-4.16v-.59l-30.69-11.71.07-.65 12.27-1 .12-.63L8 109.32l.14-.91 18.57 1 .21-.57L5.57 88.79l.27-.63 10 1.93.31-.5-10-12.62-6.22-17.89.63-.31 9.6 12.11 21.79 12.47.46-.43-13.98-20.57-5.26-23 .66-.28 11.31 17 21.92 17.85.43-.44-13.44-24.33-4.62-29.7.72-.17 13.09 25.31 27.49 22.83.53-.43L52.33 36.6 48.06.17l.62-.17 11.8 32.29 38.95 35.06 49.14 25.17 53.93 74.92 21 17.69.5-.49-9.18-12 21.61-5.52v-.68l-18.81-1.09-.05-.63 27.54-4.91-.08-.61-34.36-2.61v-.66l43.76-7.36 17.41 4.12.19-.61-16.6-7.63-27.19.6-.07-.65 29-5.47 18 6.15.25-.61-16.29-10.34-19.29-.78v-.7l21.59-3.3 18.88 8.85.35-.57-15.6-14.62-16.95-.07-.06-.69 20.65-4.62 18.31 15 .42-.43-14-20.58-15.36-2.88.07-.64 19.4-1.16 17.5 21.29.54-.35-12.63-26.53-16.8-5.47.12-.66 21.42 1.75 16.23 28 .58-.27-10.8-32.79-21.06-7.56.13-.66 25.49 4.6 14.2 33.7.63-.18-9.33-37.6L281.2 71.4l.29-.62L308.35 81l12.81 37.67.64-.15-8-41.13-24.57-17.88.37-.56 28.58 15.66 11.19 39.63.66-.14-7-42.43-25.71-22.84.38-.5 30.11 20.54 8.62 40.39.62-.13-4.39-42.94-25.63-27.75.44-.52 29.72 25.43 6.54 39.11.67-.05-2.87-41.06-24.29-31.73.46-.44 28.59 29.9 4.52 33.85.62-.06-1.45-35.78-22.2-34 .5-.4 25.71 32.57 3.44 24.24.66-.06-1.2-26-15.79-35.26.55-.32 19.58 33.39 1.83 13.71.63-.06.93-15.62-8.19-33.19.62-.24 11.25 27.87h.63l6.94-27.83.68.16-2.27 27.37.61.2 19-27.4.56.33-12.36 24.74.44.46 29.09-20.77.35.52-44.32 59.85s-14.34 38.39-19 51.21a8.51 8.51 0 01-5 5.2l-36 14.36-9.5 8.38-31.72 3.72zm-6 55.75l4.29.81-1.21 4.2.55.29 6.22-7.55-.32-.51-9.54 2.14zm12-41.66l.47.4 6.18-4.8-.2-.56h-7.82l-.13.61 3.15 1.35zm-44.91 86.12h-6.27l-.13.61 2.46 1.06-1.3 2.34.47.4 5-3.83zm62.47-83.23l.47.4 4.94-3.84-.18-.57h-6.27l-.12.6 2.45 1.06zm-23.35 55.11v.62l3.32.83-1.13 3.23.53.32 5.31-5.75-.29-.52zm-32.14-48.48l.46.4 7.73-6-.2-.56h-9.78l-.12.6 4 1.73zm17-10.48l.47.4 4.95-3.84-.2-.57h-6.25l-.13.61 2.46 1.06zm-19.61 75.42l6.33-7.46-.31-.51-9.57 2v.62l4.28.87-1.28 4.18zm3.62-54.12l5.37 1.44-1.95 5.2.53.33 8.47-8.83-.27-.53-12.11 1.77zm-14.38 53.62h-7.83l-.13.61 3.15 1.36-1.66 3 .47.41 6.19-4.8zm22.65-28.08l7.18-9.91-.34-.48-11.74 3.41v.61l5.52.69-1.16 5.42zm-3.09 39.56l4.22-4.63-.29-.52-6.17 1.06v.62l2.59.63-.86 2.52zm-39.05-.53l-.13.61 2.46 1.06-1.29 2.34.47.4 4.94-3.83-.18-.57zm20.77-31.16l4.33.62-1 4.25.56.27 5.88-7.81-.33-.5-9.45 2.55zm-6.33 6.89l-7.82.26-.11.61 3.19 1.26-1.55 3.06.48.38 6-5zm-13.3 10.47h-6.26l-.14.6 2.46 1.07-1.29 2.34.47.4 5-3.83zm17.58-45l.53.32 5.31-5.75-.28-.53-7.68 1.28v.62l3.32.83zm-.68 11.32l4.1.83-1.22 4 .53.29 6.09-7.15-.31-.52-9.19 1.92z"/></svg></span>My Independent Premium</a></li><li class="LoggedInPanel__Item-sc-zvke1q-1 cLZQsf"><a href="/profile" class="LoggedInPanel__Link-sc-zvke1q-2 fvmssY icon-user"><span class="LoggedInPanel__Icon-sc-zvke1q-0 cpkTLn"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M12 5.9c1.16 0 2.1.94 2.1 2.1s-.94 2.1-2.1 2.1S9.9 9.16 9.9 8s.94-2.1 2.1-2.1m0 9c2.97 0 6.1 1.46 6.1 2.1v1.1H5.9V17c0-.64 3.13-2.1 6.1-2.1M12 4C9.79 4 8 5.79 8 8s1.79 4 4 4 4-1.79 4-4-1.79-4-4-4zm0 9c-2.67 0-8 1.34-8 4v3h16v-3c0-2.66-5.33-4-8-4z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg>
</span>Account details</a></li><li class="LoggedInPanel__Item-sc-zvke1q-1 cLZQsf"><a href="https://independentnews.zendesk.com/hc/en-us" target="_blank" rel="noopener noreferrer" class="LoggedInPanel__Link-sc-zvke1q-2 fvmssY icon-help"><span class="LoggedInPanel__Icon-sc-zvke1q-0 cpkTLn"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path fill="none" d="M0 0h24v24H0z"/> <path d="M11 18h2v-2h-2v2zm1-16C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8zm0-14c-2.21 0-4 1.79-4 4h2c0-1.1.9-2 2-2s2 .9 2 2c0 2-3 1.75-3 5h2c0-2.25 3-2.5 3-5 0-2.21-1.79-4-4-4z"/> </svg>
</span>Help centre<span class="LoggedInPanel__Icon-sc-zvke1q-0 cpkTLn"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M0 0h24v24H0z" fill="none"/> <path d="M19 19H5V5h7V3H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h14c1.1 0 2-.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41L19 6.41V10h2V3h-7z"/> </svg>
</span></a></li><li class="LoggedInPanel__Item-sc-zvke1q-1 cLZQsf"><a href="/user/logout" class="LoggedInPanel__Link-sc-zvke1q-2 fvmssY icon-logout"><span class="LoggedInPanel__Icon-sc-zvke1q-0 cpkTLn"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M0 0h24v24H0z" fill="none"/> <path d="M21 3.01H3c-1.1 0-2 .9-2 2V9h2V4.99h18v14.03H3V15H1v4.01c0 1.1.9 1.98 2 1.98h18c1.1 0 2-.88 2-1.98v-14c0-1.11-.9-2-2-2zM11 16l4-4-4-4v3H1v2h10v3z"/> </svg>
</span>Logout</a></li></ul></div></div></div></div></amp-sidebar><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XT7NPD" height="0" width="0" class="GTM__Frame-sc-lt6hli-0 gGgkPt"></iframe></noscript><script>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> <script async src="/_build/main.a63962506cd5740144ad.js"></script><script async src="/_build/initPiano.84de7f273f7c21d6895a.js"></script> <style amp-keyframes>@keyframes spin{0%{transform:rotate(0)}to{transform:rotate(1turn)}}</style></body></html>