<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0"><title>Sri Lanka&#x27;s crisis cripples once burgeoning middle class | The Independent</title><meta name="description" content="Sri Lanka’s economic crisis, the worst in its history, has completely recast the lives of the country’s once galloping middle class"><link rel="canonical" href="https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html"><link href="/fonts/Independent-Serif-Bold.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/Independent-Serif-Bold-Italic.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/Independent-Serif-Light-Italic.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/Independent-Sans-Black.woff2" rel="preload" as="font" crossorigin="true"><link href="//cdn.taboola.com" rel="preconnect" crossorigin="true"><meta name="theme-color" content="#EC1A2E"><meta name="amp-google-client-id-api" content="googleanalytics"><meta name="robots" content="max-image-preview:large"><meta property="fb:app_id" content="235586169789578"><meta property="fb:pages" content="https://www.facebook.com/TheIndependentOnline"><meta name="category" content="News"><meta name="sitename" content="The Independent"><meta name="page path" content="/"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:updated_time" content="2022-06-22T05:07:24.000Z"><meta property="article:published_time" content="2022-06-22T05:07:24.000Z"><meta property="article:modified_time" content="2022-06-22T05:07:24.000Z"><meta property="date" content="2022-06-22T05:07:24.000Z"><meta property="og:site_name" content="The Independent"><meta name="google-signin-client_id" content="329250492844-uqochn2f1j5ljkshuap5gc7qphf1refj.apps.googleusercontent.com"><meta property="article:section" content="News"><meta property="article:author_name" content="Via AP news wire"><meta property="article:content_type" content="story"><meta property="article:word_count" content="1142"><meta property="article:image_count" content="1"><meta property="article:embed_count" content="3"><meta property="article:video_count" content="0"><meta property="article:internal_link_count" content="3"><meta property="article:external_link_count" content="0"><meta property="og:title" content="Sri Lanka&#x27;s crisis cripples once burgeoning middle class"><meta name="twitter:title" content="Sri Lanka&#x27;s crisis cripples once burgeoning middle class"><meta property="og:url" content="https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html"><meta property="og:type" content="article"><meta name="twitter:site" content="@Independent"><meta name="twitter:card" content="summary_large_image"><meta property="og:description" content="Sri Lanka’s economic crisis, the worst in its history, has completely recast the lives of the country’s once galloping middle class"><meta name="twitter:description" content="Sri Lanka’s economic crisis, the worst in its history, has completely recast the lives of the country’s once galloping middle class"><meta name="twitter:image" content="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_79549.jpg?quality=75&amp;width=1200&amp;auto=webp"><meta property="og:image" content="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_79549.jpg?quality=75&amp;width=1200&amp;auto=webp"><meta property="og:image:secure_url" content="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_79549.jpg?quality=75&amp;width=1200&amp;auto=webp"><meta property="keywords" content="Sri Lanka,AP,Families,Colombo,Gotabaya Rajapaksa,Mahinda Rajapaksa,Ranil Wickremesinghe,South Asia,Japan,GDP,International Monetary Fund,China,India,Ukraine,UNICEF,AP"><style amp-runtime i-amphtml-version="012206071918001">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js" crossorigin="anonymous" custom-element="amp-carousel"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="shortcut icon" type="image/ico" href="/img/shortcut-icons/favicon.ico"><link rel="icon" type="image/png" href="/img/shortcut-icons/icon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/img/shortcut-icons/icon-512x512.png" sizes="512x512"><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><link rel="apple-touch-icon" href="/img/shortcut-icons/icon-192x192.png"><link rel="amphtml" href="https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html?amp"><style amp-custom>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</style><script>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</script><script>digitalData = {"page_url":"https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html","actual_url":"https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html","page_domain":"independent.co.uk","page_path":"/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html","is_amp_page":false,"page_name":"news/articlec868f3cd33e438de9154ac9714171178","page_type":"Article","site_sections":"news","article_premium_status":"free","article_id":"c868f3cd33e438de9154ac9714171178","article_title":"Sri Lanka's crisis cripples once burgeoning middle class","article_author":"Via AP news wire","article_category":"News","article_publication_time":"05:07:24","published_date":"Wednesday, 22 June 2022","first_published_date":"Wednesday, 22 June 2022","homepage_section":"","article_page_filename":"sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html","lead_media_item":"gallery","article_topic_tags":"Sri Lanka,AP,Families,Colombo,Gotabaya Rajapaksa,Mahinda Rajapaksa,Ranil Wickremesinghe,South Asia,Japan,GDP,International Monetary Fund,China,India,Ukraine,UNICEF","word_count":1142,"content_source":"AP","components_list":"A1,A7,A9,B5","fluctuating_components_list":"A2,2,3,1,9","internal_links_count":3,"internal_topic_links_count":3,"internal_non_topic_links_count":0,"article_swap":"gallery"}; var e;const t=(null===(e=window.digitalData.components_list)||void 0===e?void 0:e.split(","))||[],i=document.referrer?new URL(document.referrer):"",n=function(e,t=!1){const i=document.cookie.match(new RegExp("(^|;|\\s+)"+e+"=(.*?)[;|$]"));return i?decodeURIComponent(i[2]):t},a=new Date,o=new Intl.DateTimeFormat("en",{year:"numeric",timezone:"UTC"}).format(a),r=new Intl.DateTimeFormat("en",{month:"2-digit",timezone:"UTC"}).format(a),s=new Intl.DateTimeFormat("en",{day:"2-digit",timezone:"UTC"}).format(a),l=new Intl.DateTimeFormat("en",{hour:"2-digit",hour12:!1,timezone:"UTC"}).format(a),c=new Intl.DateTimeFormat("en",{minute:"2-digit",timezone:"UTC"}).format(a).padStart(2,"0"),d=new Intl.DateTimeFormat("en",{second:"2-digit",timezone:"UTC"}).format(a).padStart(2,"0");var p,m;window.innerWidth>=1e3&&t.concat((null===(p=window.digitalData.fluctuating_components_list)||void 0===p?void 0:p.split(","))||[]);Object.assign(window.digitalData,{components_list:t.join(","),page_title:document.title,page_query:document.location.search,page_name:document.location.pathname,page_previous_url:i&&i.protocol+"//"+i.host+i.pathname,page_previous_path:i&&i.pathname,page_previous_query:i&&i.search,timestamp:`${o}:${r}:${s}:${l}:${c}:${d}`,gigya_logged_in_status:(m="esi_auth",!1!==n(m)?"logged in":"not logged in"),gigya_uid:n("esi_guid"),gigya_registration_date:n("esi_registration_date"),gigya_share_provider:"",gigya_demographics:n("esi_demographics"),gigya_sign_on_provider:n("esi_sign_on_provider"),gigya_user_status:n("esi_user_status","anonymous")})</script><script id="amp-access" type="application/json">[{"authorization":"/internal-api/login-authorization.json?rid=READER_ID\u0026url=CANONICAL_URL\u0026ref=DOCUMENT_REFERRER\u0026_=RANDOM","noPingback":"true","login":{"sign-in":"/login?noframe\u0026rid=READER_ID\u0026url=SOURCE_URL\u0026return=RETURN_URL","register-newsletter":"/register?noframe\u0026rid=READER_ID\u0026url=SOURCE_URL\u0026return=RETURN_URL\u0026regSourceSection=News\u0026regSourceMethod=Article%2BSignpost\u0026newsletter=receiveIndyBreakingNews"},"authorizationFallbackResponse":{"error":"true","fullName":"","loggedIn":false,"nickname":false,"subscriber":false},"namespace":"indy"},{"authorization":"https://experience.tinypass.com/xbuilder/experience/executeAmp?protocol_version=1\u0026aid=SEz5CAOYyJ\u0026reader_id=READER_ID\u0026url=SOURCE_URL\u0026referer=DOCUMENT_REFERRER\u0026_=RANDOM\u0026tags=article,receiveIndyBreakingNews,sri-lanka,ap,families,colombo,gotabaya-rajapaksa,mahinda-rajapaksa,ranil-wickremesinghe,south-asia,japan,gdp,international-monetary-fund,china,india,ukraine,unicef","noPingback":"true","authorizationFallbackResponse":{"error":true},"namespace":"indyPiano"}]</script><script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"The Independent","url":"https://www.independent.co.uk","logo":{"@type":"ImageObject","url":"https://www.independent.co.uk/img/logo.png","width":504,"height":60},"sameAs":["https://twitter.com/Independent","https://www.facebook.com/TheIndependentOnline"],"@id":"independent.co.uk"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html"},"headline":"Sri Lanka's crisis cripples once burgeoning middle class","datePublished":"2022-06-22T05:07:24.000Z","dateModified":"2022-06-22T05:07:24.000Z","description":"Sri Lanka’s economic crisis, the worst in its history, has completely recast the lives of the country’s once galloping middle class","thumbnailUrl":"https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_79549.jpg?width=1200","articleSection":"News","url":"https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html","publisher":{"@type":"Organization","@context":"https://schema.org","name":"The Independent","url":"https://www.independent.co.uk","logo":{"@type":"ImageObject","url":"https://www.independent.co.uk/img/logo.png","width":504,"height":60},"sameAs":["https://twitter.com/Independent","https://www.facebook.com/TheIndependentOnline"],"@id":"independent.co.uk"},"author":{"@type":"Person","name":"Via AP news wire","url":"https://www.independent.co.uk/author/via-ap-news-wire"},"image":"https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_79549.jpg?width=1200","isAccessibleForFree":true,"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Independent","productID":"independent.co.uk:showcase"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.independent.co.uk/"}]}</script></head><body id="body"> <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){var t=function(){var t,e,o=[],n=window,r=n;for(;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(!function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=t:t()}();</script><script>(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();</script><script>
window.__SP_CONFIG__ = {"accountId":1746,"baseEndpoint":"https://cmpv2.independent.co.uk","ccpa":{},"gdpr":{},"isSPA":false};
window.__SP_SCRIPT_TAG_ID__ = 'sp-script';
window.__SP_EVENT_ERROR__ = 'esi:spError';
</script><script>window.__SP_CONFIG__ = window.__SP_CONFIG__ || {};
window.__SP_CONFIG__.propertyHref = document.location.protocol + '//' + document.location.host;
window._sp_queue = [];
window._sp_ = { config: window.__SP_CONFIG__ };
window._sp_.config.events = {
  onError: function (message_type, errorCode) {
    console.warn('CMP error', 'code: ' + errorCode);
    console.warn('CMP error', 'message: ' + message_type);
    document.getElementById(window.__SP_SCRIPT_TAG_ID__).error = 1;
    window.dispatchEvent(new CustomEvent(window.__SP_EVENT_ERROR__));
  }
};


</script><script id="sp-script" src="https://cmpv2.independent.co.uk/unified/wrapperMessagingWithoutDetection.js" async onerror="this.error=1;window.dispatchEvent(new CustomEvent(&#x27;esi:spError&#x27;));"></script><script data-test="comscore-analytics">
let _comscore = window._comscore || [];
let comscoreTriggered = false;

const checkGdpr = (tcData) => {
  for (const [key, value] of Object.entries(tcData)) {
    if (value) return "1";
  }
  return "0";
};

const updateComscore = (gdpr) => {
  if (!comscoreTriggered) {
    _comscore.push({ c1: "2", c2: 10476312, cs_ucfr: gdpr });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src="https://sb.scorecardresearch.com/cs/10476312/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    comscoreTriggered = true;
  }
};

const callback = (tcData, success) => {
  if(success && tcData.eventStatus === 'tcloaded') {
    __tcfapi('removeEventListener', 2, (success) => {
      if(success) {
        updateComscore(checkGdpr(tcData.purpose.consents));
      }
    }, tcData.listenerId);
  } else {
    updateComscore("");
  }
}

if (window.__tcfapi) {
  __tcfapi('addEventListener', 2, callback);
}
</script><amp-state id="digitalData" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"page_url":"https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html","actual_url":"https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html","page_domain":"independent.co.uk","page_path":"/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html","is_amp_page":true,"page_name":"news/articlec868f3cd33e438de9154ac9714171178","page_type":"Article","site_sections":"news","article_premium_status":"free","article_id":"c868f3cd33e438de9154ac9714171178","article_title":"Sri Lanka's crisis cripples once burgeoning middle class","article_author":"Via AP news wire","article_category":"News","article_publication_time":"05:07:24","published_date":"Wednesday, 22 June 2022","first_published_date":"Wednesday, 22 June 2022","homepage_section":"","article_page_filename":"sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html","lead_media_item":"gallery","article_topic_tags":"Sri Lanka,AP,Families,Colombo,Gotabaya Rajapaksa,Mahinda Rajapaksa,Ranil Wickremesinghe,South Asia,Japan,GDP,International Monetary Fund,China,India,Ukraine,UNICEF","word_count":1142,"content_source":"AP","components_list":"A1,A7,A9,B5","fluctuating_components_list":"A2,2,3,1,9","internal_links_count":3,"internal_topic_links_count":3,"internal_non_topic_links_count":0,"article_swap":"gallery"}</script></amp-state><div class="sc-jonzHS kKxXGB sc-cdZahM iAtcQv"><div data-mpu="true" data-is-video="false" data-tile-name="out-of-page" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/out-of-page" data-sizes="1x1" data-refresh-check="false" data-force-bulk="false"></div></div><div class="sc-lGdcD fMPsZK"><header id="header" class="sc-eEOqmf ggGXeh"><a href="#content" class="sc-jWEIYm XGrPa">Jump to content</a><div class="sc-jmNpzm ibYanR sc-dUWWNf eEKykQ"><a href="/" aria-label="Back to homepage" class="sc-hsOonA iwuBOc"><span class="sc-bczRLJ GpVdC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 991.4 991.4" class="logo-stamp" data-test="logoStamp"><path fill="#e30d24" d="M495.7 0a495.7 495.7 0 100 991.5 495.7 495.7 0 000-991.5"/><path fill="#fff" d="M782.4 689.2c-9.8-5.5-6.8-3.7-54-31.7 0 0-36 6.9-82.7 17a16.4 16.4 0 012 .8 15.2 15.2 0 012 1.5 14.7 14.7 0 012 1.8 15.4 15.4 0 012.5 4.4 14.5 14.5 0 01.5 2.3l.2 1v1a6.8 6.8 0 01-.2 1.9 4 4 0 01-.3 1.2l-.4 1h-1.2a7.8 7.8 0 01-.3-1 9.8 9.8 0 00-.3-1.2l-.5-1.3a14.2 14.2 0 00-.7-1.5l-.8-1.6-1-1.6-1.1-1.6c-.3-.6-.9-1-1.4-1.4l-1.4-1.3c-.5-.5-.9-.8-1.4-1a15.4 15.4 0 00-1.4-1 10.7 10.7 0 00-1.2-.7 9.6 9.6 0 00-1-.5l-10 2.2a4.8 4.8 0 01.9.2 17.7 17.7 0 012.1 1 12.3 12.3 0 012.1 1.4 15.1 15.1 0 011.9 1.8 17 17 0 011.5 2.2 14.7 14.7 0 011 2.2 17.7 17.7 0 01.5 2.3v2a7.6 7.6 0 010 1.8 5.4 5.4 0 01-.4 1.3 10.8 10.8 0 01-.4 1h-1.1l-.4-1a7.7 7.7 0 00-.3-1.2l-.5-1.3-.7-1.5-.8-1.6a18.6 18.6 0 00-1-1.6l-1.1-1.6c-.3-.6-.9-1-1.3-1.4l-1.4-1.3c-.4-.5-1-.7-1.5-1a16.5 16.5 0 00-1.3-1l-1.3-.7a9 9 0 00-1-.5l-.7-.4-26.6-22.6 1-6.8-2.8-15.8 2.7-6.8v-22.6l-29 25.9-.8-.8 85.1-100.1-.7-1.8-24.9-4.4.1-1.2h44.6c4.6 5.8 14.5 7.4 21.7 5.4l.3-1-9-14.4 3.7-2.5c3.6-2.1 6.8-1.2 10.3 3.9 3.3 4.8 4.9 11 1 14.8l.7 1a22.8 22.8 0 0014.8-8.4c5-6.6 4.2-16.7-2-24-5.3-6-14.8-15.5-14.8-15.5 1-11.4-5-21.3-16-25.8-24-9.6-42.3-16.5-42.3-16.5l-57.9-.1-.2-1.3 57.6-6.8 17.3-15.2 65.4-26.1a15.4 15.4 0 009-9.5c8.5-23.3 34.6-93.1 34.6-93.1L848.7 178l-.6-1-53 37.8-.7-.8 22.5-45-1-.6-34.7 49.8-1-.4 4-49.7-1.2-.3-12.6 50.6h-1.2l-20.4-50.7-1.2.4 15 60.4-1.8 28.4-1.1.1-3.3-25-35.7-60.7-1 .6 28.7 64.2 2.2 47.3h-1.2l-6.2-44.1-46.8-59.3-.9.7 40.4 62 2.6 65-1.1.1-8.2-61.5-52-54.4-.9.8 44.2 57.7 5.2 74.8h-1.2l-11.9-71-54-46.3-.8.9 46.7 50.5 8 78-1.2.3-15.8-73.5-54.7-37.3-.7 1 46.8 41.4 12.7 77.2-1.2.3-20.3-72.1-52-28.5-.7 1 44.6 32.6 14.6 74.8-1.1.3-23.3-68.6-48.9-18.6-.5 1.2 41 23.3 17 68.3-1.1.4-25.9-61.3-46.3-8.4-.3 1.2 38.3 13.7 19.7 59.6-1 .5-29.6-50.8-38.9-3.2-.2 1.2 30.5 10 23 48.2-1 .7-32-38.8-35.2 2.1-.1 1.2 28 5.2 25.5 37.5-.8.8-33.3-27.5-37.6 8.4.2 1.3h30.8l28.3 26.7-.6 1-34.3-16-39.3 6v1.3l35 1.4 29.7 18.8-.4 1.1-32.7-11.2-52.8 10 .1 1.2 49.5-1.1 30.2 13.9-.4 1-31.6-7.4-79.7 13.4v1.1l62.5 4.8.2 1.1-50.1 9v1.1l34.2 2v1.2L490.2 453h.2-.2l16.7 21.8-1 1-38-32.3-98.2-136.2-89.3-45.8-70.9-63.8L188 139l-1.2.3 7.8 66.3 34.4 55.2-1 .8-50-41.5-23.8-46-1.3.3 8.4 54 24.4 44.3-.8.7-39.8-32.4-20.6-30.9-1.2.5 9.6 41.8 25.4 37.4-.8.8-39.5-22.7-17.4-22-1.2.6 11.3 32.5 18.3 23-.6.8-18.2-3.5-.5 1.2 38.8 36.4-.4 1.1-33.7-2-.3 1.7 48.2 29.8-.2 1.1-22.4 1.8-.1 1.2 55.8 21.3v1l-21.8 7.6.2 1.3 134.7 9.9v1l-75 .6-1.5 15.4 94-1.5v1.2l-67.3 7.2-3 18.3 91.5-12.6.3 1.1-71.4 16.4L275 481l94-25.8.4 1.2-77.5 30.3.4 19.3 95-39.5.4 1-76.6 41.3 2.6 19.8 93-47.3.6 1-76 48.2 4.3 16.8 89.7-49.3.6 1-69.6 46.5 6.7 17.9 74-44.2.7 1-48.6 36 8.5 17 36-22 .6.8-13.5 11.7 6.7 13.5 8-2.9 11.3-4 6.2-2.3c1-.3 2-.9 3-1.3s2-1 3-1.6a41.8 41.8 0 005.4-4l1.3-1 1.1-1.2a29.1 29.1 0 002.2-2.4c.8-.7 1.4-1.6 2-2.4l1.8-2.4c.6-.8 1-1.7 1.4-2.5l1.3-2.4a41.7 41.7 0 001.7-4.3c.5-1.3.8-2.5 1-3.5l.6-2.3.2-.8 1.2.2v.8l-.4 2.4c-.1 1-.4 2.3-.9 3.7a45 45 0 01-1.4 4.7l-1.1 2.6-1.3 2.7c-.4 1-1.1 1.8-1.7 2.8l-1.9 2.8-2.1 2.7-1.2 1.3-1.3 1.2a46.2 46.2 0 01-5.6 4.8l-3 2-3.3 1.8a4341.3 4341.3 0 01-17.4 7.6L334 618.7 266.2 725l4 2.7 75.6-87.8 1 .7-45 66.2 27.6-4.3L371 641l1 .6-30.3 59.6 26-1.7 28.1-57.6 1.2.5-19.1 56.5 26.3-1.8 16.4-54.1 1.3.2-9.2 53 26.8-5.2 5.8-48.7h1.3v46.3l19.9-11.2-3-35 1.2-.2 7 32 7.1 4 5.3 14.4 7.8 2.7 15.8 12.8 6 4.8-.1.3-.4.7-10.3-4.5a3611.7 3611.7 0 00-114.5 33.4h.2l38.7 22.2 19 11 8.8 5 2.1 1.2 1 .5.5.3.3.1v.1l.3.2a22.3 22.3 0 013.6 2.9 16.3 16.3 0 014.3 7 16 16 0 01.4 6.3 16.5 16.5 0 01-1 3.8l-.5 1.3-1.3-.5.4-1.3a16.4 16.4 0 00.5-3.5 13.1 13.1 0 00-.7-5.4 14 14 0 00-4-5.6 16.5 16.5 0 00-3.4-2.3l-.3-.2-.6-.2-1-.4-2.2-1c-3-1.3-6-2.7-9.3-4l-20.1-9-12.9-5.6-29.7 9.5c-12.7 4-11.9 21 .1 25.4a2016.1 2016.1 0 0054.1 19.8 47 47 0 0039.6-2.6l47.5-21.6c33.7-17.9 81.2-56.1 81.2-56.1l.8.8-37 35.3c25.1-11.3 49.5-21.9 65.7-28.4a443 443 0 0055.1-33.2l.8.8-25.4 23c28.8-5.5 76.1-10 101.7-10 34 .1 34.7-29.2 16.7-39.2zm-86.1-202c4.5 4.4 9.2 8.6 13.8 13a18.5 18.5 0 011.4 1.9 10.2 10.2 0 01.7 1l.5 1a14.7 14.7 0 01.9 2.1 11.8 11.8 0 01.4 2.2 11.3 11.3 0 01.2 2.3 8.3 8.3 0 010 1.1c0 .4-.2.8-.3 1.1a12.5 12.5 0 01-.7 2.2c0 .3-.3.7-.5 1l-.5.9-1-.6.4-1a5.7 5.7 0 00.4-.9 11.7 11.7 0 00.4-1.9 8 8 0 000-1v-1a10.2 10.2 0 00-.3-1.9 9.6 9.6 0 00-.7-1.8 10.6 10.6 0 00-.9-1.7 6.7 6.7 0 00-.5-.8 9.4 9.4 0 00-.6-.8 15.3 15.3 0 00-1.3-1.3c-5-3.7-10-7.6-15.2-11.3zM669 475a6.3 6.3 0 011-2.6 4.2 4.2 0 01.3-.4 3 3 0 01.5-.6l.9-.7a5.5 5.5 0 011.2-.7l.3-.2 1.4-.2h.3l.8 1.5-.2.2a9.2 9.2 0 01-1 .9.7.7 0 01-.1.3l-.3.5-.3.5a.9.9 0 010 .3 2.7 2.7 0 01-.2.4 1 1 0 000 .3 1.8 1.8 0 010 .3 2.4 2.4 0 000 .5v.2a1.5 1.5 0 000 .6 2.2 2.2 0 00.2.7v.2l.4.5a.8.8 0 00.2.4.7.7 0 01.3.3 1.7 1.7 0 01.5.4h.2l.4.3a4.3 4.3 0 001.3.3 4.2 4.2 0 001.3-.2l.6-.2.2-.1.4-.3a2.2 2.2 0 00.5-.4 3.5 3.5 0 01.3-.3.8.8 0 00.2-.3l.1-.3a2.2 2.2 0 00.3-.3l.2-.6a3.3 3.3 0 00.2-.7v-.4a6.6 6.6 0 010-1v-.3l1.4-.6.2.3a8.9 8.9 0 01.7 1.2l.2.4a6 6 0 01.3 1.3v1a4 4 0 01-.2 1v.3a6.5 6.5 0 01-1.2 2.6 7.3 7.3 0 01-2.4 2l-.2.3-.4.1-.2.1-.8.3a5.7 5.7 0 01-1.7.3h-.6a8.8 8.8 0 01-3.2-.7l-.4-.2a6.7 6.7 0 01-1.2-.8 4.8 4.8 0 01-.7-.6 5.3 5.3 0 01-.7-.7 6.4 6.4 0 01-1-1.6l-.4-.9v-.3l-.1-.3v-.3a6.8 6.8 0 01-.2-1.5 5.2 5.2 0 01.4-1.5zm-1.7 33a8.5 8.5 0 011.3-2.6 7.6 7.6 0 01.8-1l.4-.3.2-.2h.2l.2-.3a10.7 10.7 0 012.6-1.2 7.2 7.2 0 013.9-.2 4.8 4.8 0 011.2.3l1 .4a10 10 0 01.8.6 8.6 8.6 0 01.8.6l.6.7.5.6a4.6 4.6 0 01.2.5l.4 1-.9.8a10 10 0 01-.9-.6 4.2 4.2 0 00-.4-.2l-.5-.2a6.3 6.3 0 00-1.1-.3 3.6 3.6 0 00-1-.2h-.4a1.8 1.8 0 00-.7 0h-.8a7 7 0 00-1.4.5 6 6 0 00-1.3.6l-.2.2-.4.4a2.4 2.4 0 00-.5.5 8.3 8.3 0 00-.9 1.1c-.1.2-.1.5-.3.7a1.7 1.7 0 00-.2.7 7.5 7.5 0 00-.4 1.3 6 6 0 000 1.3v.5a3.6 3.6 0 00.1.5 7.3 7.3 0 01.2 1l-.7.5a8.8 8.8 0 01-.9-.7l-.4-.5-.4-.6-.4-.7a6.7 6.7 0 01-.3-.9l-.3-1v-1.1a8.9 8.9 0 01.3-2.5zM221 223.1l1.5-1 39.9 53.1 65.5 31.4-.9 1.8-70.4-27.1zm-64 44.3l1.3-1.4 42.7 40.2 86.6 28-.6 1.8-91.6-23.3zm-22 23.3l1.2-1.2 46 37.4 102.4 28-.5 2-106.4-23zm8.2 55.4l.6-1.8 141.7 29.2-.4 2-105-16zm151.3 49.3l-74.6-6.8-37.7-11 .5-1.9 112 17.8zm3-77L222 293.3l-31.3-43.1 1.3-1.1 36.3 38.6 70.1 29zm9.6 27.1l-1.3-.6.1-16.3 1.6-.2 1.8 9.8 33.3-17 .8 1.4zm4.6 25.3l.2-16.3 1.6-.2 1.8 9.8 44-23.3.7 1.3-47 29.3zm14 23.2l-1.4-.8.3-16.3 1.5-.2 1.8 9.9 46.5-25.2.8 1.3zm18.5 19l-1.4-.6.2-16.4 1.6-.1 1.8 9.9 45.5-23.8.8 1.3zm23.2 16.5l-1.2-.7.2-16.2 1.6-.3 1.8 9.9 40-20.9 1 1.3zm25 15.8l-1.2-.6.3-16 1.4-.3 1.9 9.7 33.2-17 .8 1.3zm24.6 15.1l-1.3-.6.3-15.6h1.5l1.8 9L443 442l.8 1.3zm20.2 15.2l-1.1-.7.6-13h1.4l1.5 6.8 16.9-7.4.7 1.2zm15.3 16.4l-1.2-.8 1.4-11.9 1.5.2.6 5.8 20.6-9.1.8 1.3zm12.3 37l-1.1-.8 1.6-9.4h1.4l.3 3.6 9.8-4 .8 1.3zm-3.9-19.7l-1.2-.8 1.5-9.4h1.5l.5 3.7 14.5-7 .8 1.2zm-56 111.1l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.3 1zm32 0l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.4 1zm8.4 186l-11.5-4-11.5-3.8-23-7.3-.2-.1a3 3 0 01-2-3.9 3 3 0 012-2l23.7-6.5.4 1-15.6 8.2 16 7.1c3.8 1.6 7.4 3.4 11 5l11 5.2zm121.5-201.2l-1-.6 2.1-5.9-6-1.5v-1l14-2.4.5 1zm-24.4-34.8v-1l21-7 .7.8-12.4 18.5-1-.4 1.9-10zm-9 43.2v-1.1l11.2-2 .5 1-7.7 8.4-1-.5 1.6-4.6zm.9-77.2l-.1-1.1 21.3-6.2.7.9-13.1 18-1-.5 2.2-9.9zm55.2 42.7l-1-.6 2-5.8-6-1.5V570l14-2.3.5 1zm17.2-54.3l2.5-5.7-5.9-2 .2-1 14.1-1.3.5 1-10.5 9.7zm18.5-62.3h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.4-2zm-5.7 83.2l-7.8 8.3-1-.5 1.6-4.6-4.6-1.2v-1.1l11.2-1.9zm-.7-62.2l-14 10.9-.8-.7 3.8-7-7.3-3.2.2-1.1h17.8zm-26.1-28h14.2l.3 1-11.2 8.7-.8-.7 3-5.5-5.8-2.4zm-1.5 80.7L580 549.9l-1-.5 2.2-7.6-7.8-1.5V539l17.4-3.8zm-1.5-34.3l.5.9-14 16.1-1-.5 3-9.2-9.5-2V506zm-7.6-25.7l-14 10.8-1-.7 4-7-7.4-3.1.3-1.1h17.8zm-26.8-20.7h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.5-2zm-5.1 41.7l.5 1-15.4 16-1-.6 3.5-9.5-9.8-2.6v-1.1zm-35.2 93V589l17.5-3.6.5 1-11.5 13.5-1-.5 2.3-7.7zm8-119.6h17.7l.4 1-14 10.9-.9-.8 3.8-7-7.3-3zm-1 86.8l-10.7 14.2-1-.5 1.8-7.8-7.8-1V561l17-4.7zm-5.4-28.5l-11 13-1-.6 2.1-7.3-7.4-1.5v-1.1l16.7-3.5zm-20-25.5l14-2.3.5 1-9.6 10.4-1-.6 2-5.8-6-1.5zm-36.7 98.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zm9.3 25.1l-.8-.7 2.3-4.2-4.4-2 .2-1h11.4l.3 1zm13-42l-1-.7 3-5.6-5.9-2.2.2-1.2 14.2-.4.4 1zm8.8 23.8l-.9-.7 3-5.5-5.7-2.4.3-1.1h14.2l.3 1zm13.8 20.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zM456 747l-3.9 1.3-3 .9-2.8.8-4 1.2-.6-1.7.3-.2 3.5-1.4 4.2-1.7 1-.4 4.3-1.7a585.6 585.6 0 0111.9-4.5l1.5-.5 3-1.1c4-1.4 8.2-3 12.5-4.4a941.9 941.9 0 0115.7-5l2.1-.7 5-1.5 6.6-1.7 8-2 1.8-.5 3.8-.8h.3l.6 1.7-.4.1-3.6 1.4-2.5.9-7 2.4-6.4 2.1-1.5.5-5.7 2c-5 1.7-10.2 3.4-15.5 5l-4 1.4-11.5 3.8-5.5 1.7-8.2 2.6zm122-22.5l-3.9 1.3-9.3 3.3-2.1.7-6.7 2.3c-3.2 1-6.5 2.3-9.7 3.4L525 743l-13.7 5-7.5 2.7c-2.3 1-4.5 1.7-6.7 2.5l-3 1-6.2 2.3-2.6 1a650.2 650.2 0 01-9.4 3.3l-3.7 1.4-5 1.7-.4.1-.7-1.7.4-.2 4.9-2 3.6-1.6 9.2-3.9 1.8-.7 6.8-2.8 3.1-1.2 6.6-2.6 7.5-2.9c4.5-1.6 9-3.4 13.7-5l21.4-7.4 5-1.7 4.8-1.5 9-2.7 9.3-2.7 4-1.2 5.5-1.6.6 1.8zm-49-22l.1-1.2a11.3 11.3 0 011.2-.2 5.2 5.2 0 011.3 0 6.3 6.3 0 011.7 0h.4l.6.2a9.7 9.7 0 011 .3 15.7 15.7 0 012.2.8 13.9 13.9 0 012.1 1.4 14.9 14.9 0 012 1.8l.5.7a9.4 9.4 0 011 1.4 15.5 15.5 0 011 2.3 12.7 12.7 0 01.6 2.3l.2 1v1a7.7 7.7 0 01-.2 1.8 4.5 4.5 0 01-.2 1.3l-.4 1h-1.2l-.3-1a5.8 5.8 0 00-.4-1.1 12 12 0 00-.5-1.4 11 11 0 00-.7-1.5 15.2 15.2 0 00-.9-1.6l-1-1.5-1.2-1.5-1-1a1.6 1.6 0 00-.3-.4l-1.4-1.3c-.4-.4-1-.8-1.5-1a16.4 16.4 0 00-1.4-.9l-1.3-.7-1-.5-1-.5zm34.7-9a4.4 4.4 0 01.4.1 15.6 15.6 0 012.2.9 12.4 12.4 0 012.1 1.4 14.6 14.6 0 012 1.7 12.4 12.4 0 011.5 2.2 14.8 14.8 0 011 2.2 15 15 0 01.6 2.3l.2 1v1a9.7 9.7 0 01-.1 1.8 4.7 4.7 0 01-.3 1.3l-.4 1h-1.1a10.7 10.7 0 01-.4-1c0-.4-.2-.8-.4-1.2l-.5-1.3a14 14 0 00-.7-1.5 16.3 16.3 0 00-.9-1.6l-1-1.5-1.1-1.6c-.4-.6-.9-1-1.4-1.4L564 698a17.5 17.5 0 00-1.4-1 17 17 0 00-2.7-1.6 10.3 10.3 0 00-1-.6 2.6 2.6 0 01-.4-.1l-8.6 2.1-1.2.3 1 .3a18.2 18.2 0 012.2 1 13.2 13.2 0 012 1.3 12.7 12.7 0 012 1.8 15 15 0 011.5 2.1 14.3 14.3 0 011.1 2.3 18.3 18.3 0 01.6 2.3l.2 1v1a9.8 9.8 0 01-.1 1.7 7.5 7.5 0 01-.3 1.3 6.9 6.9 0 01-.4 1h-1.2l-.3-1a8.8 8.8 0 00-.4-1.1l-.5-1.3-.7-1.6-.8-1.5-1-1.6c-.3-.6-.9-1-1.2-1.5a16 16 0 00-1.4-1.4l-1.4-1.3c-.4-.5-1-.7-1.4-1l-1.4-.9-1.3-.7-1-.5-.9-.4-15.4-17.8-7.6-42.6 1.5-.7 29.4 35.8 10.2-.2 26.2 14.6-24.2 6zm46.6-11.1l.1-1 1.2-.1a5.8 5.8 0 011.3 0 10.5 10.5 0 011.7 0h.1l.9.2 1 .3a12.4 12.4 0 014.2 2.4 10 10 0 011.5 1.4l.4.4a13.5 13.5 0 011.5 2.1 17 17 0 011 2.3 14 14 0 01.5 2.3l.1 1v1a7 7 0 01-.1 1.8 5.5 5.5 0 01-.3 1.3l-.5 1h-1l-.4-1a7.7 7.7 0 00-.4-1.2l-.5-1.3-.6-1.5-.9-1.6-1-1.6a17.6 17.6 0 00-1.1-1.6l-1.3-1.4a4.4 4.4 0 00-.7-.6 11.4 11.4 0 01-.7-.7l-1.4-1-1.4-1-1.3-.7-1-.5-1-.5zm36.6 23.6l-1.8.6-1.4.4-3.4 1a259 259 0 01-14.5 3.5l-1.4.3a345.6 345.6 0 01-13.7 3l-3.6.5-1.4.2-1.9.3h-.3l-.4-1.8.3-.1 1.8-.6 1-.4 3.8-1.2c4.4-1.4 9.8-2.9 14.6-4l8-1.6 7-1.2 3.6-.4 1.4-.2 2-.2h.3l.3 1.8zm17-16.9h-.3l-.4-1.8h.3l2.4-.7a417.3 417.3 0 016.2-1.6 443.5 443.5 0 0118.9-4h.2l10-1.8 8.3-1.2h.6l4.8-.6 1.5-.2 2.4-.2h.4l.3 1.8h-.4l-2.3.7-1.7.4-4.5 1-4.8 1-4 .9-8.5 1.7-1.6.3a449.6 449.6 0 01-23.7 3.8l-1.7.2-2.4.4zm78 2.3l-3.2.5-5.5 1a457.1 457.1 0 01-12.3 2l-7 1-1.4.2-5.7.9-5.5.7-8.6 1.3-4.9.7-1.6.2-5.8.8-6 .8-2.7.3-3.7.4-.3-1.8 3.6-.8 2.5-.6 6.1-1.2 3.2-.7 2.6-.5 2.6-.5 3.8-.7c2.1-.4 4.5-.9 7-1.2l7.1-1.1 7.2-1 7-1 8.2-.8 4.1-.5 7.8-.6 1-.1 3.4-.2h.3l.2 1.8z"/></svg> <svg class="logo-text" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 643 62"><path d="M.3 1.6l2.5.5c5.9 1.1 6.6 4.6 6.6 7.8v40.7c0 3.3-.8 6.6-6.6 7.8l-2.5.5v1.3h29v-1.3l-2.5-.5c-5.8-1.2-6.6-4.5-6.6-7.8V9.9c0-3.2.8-6.7 6.6-7.8l2.5-.5V.3H.3v1.3M589.6.3v20.1h1.2l3-7.4c3-7.4 6-11.4 13.8-11.4h3.2v49c0 3.2-.7 7-6.6 7.9l-2.5.4v1.3h29v-1.3l-2.6-.4c-5.8-1-6.6-4.7-6.6-8V1.7h3.2c7.8 0 10.9 4 13.8 11.4l3 7.4h1.2V.3h-53.1m-25.9 1.3l2.4.3c4.4.6 8.5 2.8 8.6 14.2l.2 27.3-23.2-27.5c-7-8.2-9.8-11.7-11.8-15.4l-.2-.2h-21.2v1.3h.4c4.4.8 7.1 2.6 11.7 7.6l.9 1v31.4c0 13.4-4.2 15.6-9.3 16.9l-1.8.4v1.3h23.8v-1.3l-1.7-.4c-4.5-1.2-9.2-2.5-9.3-17l-.3-29.8 42 49.6.2.1h1.3V16.1c0-11.4 4.3-13.6 8.6-14.2l2.3-.3V.3h-23.6v1.3M320.2 49.4c-4 6.9-8.9 9.4-18 9.4h-2.6c-5 0-7.3-2.5-7.3-8V30l3.7.1c9.1.2 11.6.6 14.5 9.4l1 3.2h1.3V15.8h-1.3l-1 3.3c-2.8 8.8-5.5 9.2-14.5 9.4h-3.7V1.7h6.4c10.8 0 15.6 2.3 19.2 8.9L322 18h1.2V.3h-50.7v1.3l2.5.5c5.5 1 6.6 3.7 6.6 7.6v40.9c0 3.2-.8 7-6.6 7.9l-2.5.4v1.3h53V42.5h-1.2l-4.1 7m189.6 0c-4 6.8-8.9 9.3-18 9.3h-2.5c-5.1 0-7.4-2.5-7.4-8V30l3.7.1c9.2.2 11.7.6 14.5 9.4l1 3.2h1.3V15.8H501l-1 3.3c-2.8 8.8-5.5 9.2-14.5 9.4H482V1.7h6.5c10.7 0 15.5 2.3 19.2 8.9l4 7.4h1.2V.3h-50.7v1.3l2.5.5c5.5 1 6.6 3.7 6.6 7.6v40.9c0 3.2-.7 7-6.6 7.9l-2.5.4v1.3h53V42.5H514l-4 7m-391.4 1V1.6h7.6c15.2 0 24.2 10.7 24.2 28.6 0 18.2-8.5 28.6-23.4 28.6h-2c-5.4 0-6.5-3.3-6.5-8.3M128.7.3H75.2v1.3l2.4.3c5.4.8 8.5 3 8.6 12.5l.2 29-23.2-27.5C56.4 8 53.4 4.2 51.4.5l-.2-.2H30v1.3h.4c4.3.8 7 2.6 11.7 7.6l.9 1v31.4c0 13.4-4.3 15.6-9.4 16.9l-1.7.4v1.3h23.8v-1.3l-1.7-.4c-4.5-1.2-9.2-2.5-9.3-17l-.3-29.8 42.2 49.7h1.3V13c0-7.5 3.3-11.3 10-11.3 6.5 0 9.9 3.8 9.9 11.3v37.6c0 3.5-.8 6.9-6.7 7.9l-2.4.4v1.3h30c10.3 0 19-3.2 25-9.3a29.3 29.3 0 008.5-21c0-8-3-15.4-8.5-20.7a35 35 0 00-25-9m288.6 50.3V1.6h7.6c15.2 0 24.2 10.7 24.2 28.6 0 18.2-8.5 28.6-23.4 28.6h-1.9c-5.4 0-6.5-3.3-6.5-8.3M427.5.3H374v1.3l2.4.3c5.4.8 8.5 3 8.6 12.5l.2 29L362 15.9c-7-8.2-9.8-11.7-11.8-15.4l-.2-.2h-21.2v1.3h.4c4.4.8 7.1 2.6 11.7 7.6l.9 1v31.4c0 13.4-4.3 15.6-9.4 16.9l-1.7.4v1.3h23.8v-1.3l-1.7-.4c-4.5-1.2-9.2-2.5-9.3-17l-.2-29.8 42 49.6.1.1h1.3V13c0-7.5 3.3-11.3 10-11.3 6.5 0 10 3.8 10 11.3v37.6c0 3.5-.9 6.9-6.8 7.9l-2.4.4v1.3h30c10.3 0 19-3.2 25-9.3a29.3 29.3 0 008.5-21c0-8-3-15.4-8.5-20.7a35 35 0 00-25-9M248 .3h-25.9v1.4l2.5.5c5.8 1.1 6.6 4.4 6.6 7.7v40.8c0 3.4-.8 6.6-6.6 7.8l-2.5.5v1.3h30V59l-2-.4c-6.8-1.4-8-2.8-8-8.7V1.7h2.5c9.2 0 14.7 6.2 14.7 16.6 0 10.5-5.5 16.7-14.7 16.7h-.7v1.5h4.1c13.5 0 23-7.5 23-18.2 0-10.6-9.5-18-23-18m-37 49.1c-4 6.8-8.9 9.4-18 9.4h-2.6c-5 0-7.3-2.5-7.3-8V30l3.7.1c9.1.2 11.6.6 14.5 9.4l1 3.2h1.2V15.8h-1.2l-1 3.3c-2.8 8.8-5.5 9.2-14.5 9.4h-3.7V1.7h6.4c10.7 0 15.6 2.3 19.2 8.9l4.1 7.4h1.2V.3h-50.7v1.3l2.5.5c5.5 1 6.6 3.7 6.6 7.6v40.9c0 3.2-.8 7-6.6 7.9l-2.5.4v1.3h53V42.5H215l-4.1 7" fill="#1C1B19"/></svg></span></a><div class="sc-fmRtwQ cjmXLJ sc-lkwKjF dprNVa"><div class="sc-fWjsSh jIBfht sc-fmrZth dSeEhO"><div class="sc-gkJlnC jEBByt">Support us</div><a class="sc-fHsOPI hRIHWz donation-button" href="/donations?itm_channel=native&amp;itm_campaign=top_right_contribute">Contribute</a><div amp-access="NOT indy.subscriber"><a class="sc-fHsOPI dedzYX subscribeLink" href="/subscribe?itm_channel=native&amp;itm_campaign=top_right_subscribe">Subscribe</a></div></div><div class="sc-hjriPb eUyQMJ sc-gUAEMC sc-lgVVsH kAEtpx bmHtOX"><a href="/login?regSourceMethod=login%20overlay" amp-access="NOT indy.loggedIn">Login</a><button id="open-sidebar-button" on="tap:sidebar.open" amp-access="indy.loggedIn" amp-access-hide="true"><div>
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <g fill-rule="evenodd"> <path fill-rule="nonzero" d="M14 .667C6.64.667.667 6.64.667 14S6.64 27.333 14 27.333 27.333 21.36 27.333 14 21.36.667 14 .667zm0 4c2.213 0 4 1.786 4 4 0 2.213-1.787 4-4 4s-4-1.787-4-4c0-2.214 1.787-4 4-4zM14 23.6a9.6 9.6 0 0 1-8-4.293c.04-2.654 5.333-4.107 8-4.107 2.653 0 7.96 1.453 8 4.107a9.6 9.6 0 0 1-8 4.293z"/> <path fill="none" d="M-2-2h32v32H-2z"/> </g>
</svg>
</div></button></div><div class="sc-iqGgem embsfe sc-kTvvXX sc-gPpHY jnRSHG kGxavd"><button class="sc-eVQfli dvUJQO search-toggle" on="tap:header.toggleClass(class=&#x27;search-visible&#x27;)" aria-label="Open Search" role="button" tabindex="0">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 43.7 43.8"> <path d="M31.2 27.5L43.7 40 40 43.8 27.5 31.3v-2l-.6-.7c-1.4 1.2-3.1 2.2-4.9 2.9-1.8.7-3.7 1.1-5.7 1.1-2.2 0-4.3-.4-6.3-1.3s-3.7-2-5.2-3.5-2.6-3.2-3.5-5.2c-.9-2-1.3-4.1-1.3-6.3 0-2.3.4-4.4 1.3-6.4s2-3.7 3.5-5.2S8 2.1 9.9 1.3C11.9.4 14 0 16.2 0c2.3 0 4.4.4 6.4 1.3s3.7 2 5.2 3.5S30.4 8 31.3 10c.9 2 1.3 4.1 1.3 6.4 0 2-.4 3.9-1.1 5.7s-1.7 3.4-2.9 4.8l.6.7h2zm-15 0c3.1 0 5.8-1.1 8-3.3 2.2-2.2 3.3-4.9 3.3-7.9 0-3.1-1.1-5.8-3.3-8C22 6.1 19.4 5 16.2 5c-3.1 0-5.7 1.1-7.9 3.3-2.2 2.2-3.3 4.8-3.3 8 0 3.1 1.1 5.7 3.3 7.9 2.2 2.2 4.8 3.3 7.9 3.3z"/>
</svg> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</button></div><div class="sc-kjEcyX jgZDCE sc-iJkHyd sc-ckCjom jgVYGw elEvnE" on="tap:AMP.setState({ itemsSrc: itemsSrc.items.length &gt; 0 ? [] : mainMenuItemsData }), body.toggleClass(class=&#x27;full-menu-visible&#x27;), fullMenuList.changeToLayoutContainer()" aria-label="Open full menu" role="button" tabindex="0"><button aria-label="Open full menu" id="MegaMenuButton" class="sc-cLFqLo cJLjuS">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 30"> <path d="M0 0h45v5H0V0zm0 17.5v-5h45v5H0zM0 30v-5h45v5H0z"/>
</svg> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</button></div></div></div><div class="sc-grVGCS bRnkWL sc-cwpsFg yuazj"><div class="sc-afnQL bFvMxh"><div class="sc-fWjsSh iXWyLR sc-fmrZth dSeEhO"><div class="sc-gkJlnC jEBByt">Support us</div><a class="sc-fHsOPI sc-gzzPqb hRIHWz keMETT donation-button" href="/donations?itm_channel=native&amp;itm_campaign=top_right_contribute">Contribute</a><div amp-access="NOT indy.subscriber"><a class="sc-fHsOPI sc-gzzPqb dedzYX eueA-Dk subscribeLink" href="/subscribe?itm_channel=native&amp;itm_campaign=top_right_subscribe">Subscribe</a></div></div><div class="sc-hjriPb eUyQMJ sc-gUAEMC sc-kngDgl kAEtpx cGTVDk"><a href="/login?regSourceMethod=login%20overlay" amp-access="NOT indy.loggedIn">Login</a><button id="open-sidebar-button" on="tap:sidebar.open" amp-access="indy.loggedIn" amp-access-hide="true"><div>
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <g fill-rule="evenodd"> <path fill-rule="nonzero" d="M14 .667C6.64.667.667 6.64.667 14S6.64 27.333 14 27.333 27.333 21.36 27.333 14 21.36.667 14 .667zm0 4c2.213 0 4 1.786 4 4 0 2.213-1.787 4-4 4s-4-1.787-4-4c0-2.214 1.787-4 4-4zM14 23.6a9.6 9.6 0 0 1-8-4.293c.04-2.654 5.333-4.107 8-4.107 2.653 0 7.96 1.453 8 4.107a9.6 9.6 0 0 1-8 4.293z"/> <path fill="none" d="M-2-2h32v32H-2z"/> </g>
</svg>
</div></button></div></div></div><div class="sc-jhzXDd ceBdAc"><div class="sc-hjQCSK dfUxYW"><ul class="sc-dkSuNL ljfdLB"><li class="sc-gJwTLC fnQzte menu-navbar-item"><a href="/us" class="sc-jKDlA-D sc-bTMaZy hNdQXa eXsaVT">News</a><ul class="sc-fxvKuh dWeJZB hover-menu"><li class="sc-iWajrY bvffPX"><a href="/news/uk" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">UK</a></li><li class="sc-iWajrY bvffPX"><a href="/news/world" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">World</a></li><li class="sc-iWajrY bvffPX"><a href="/news/world/europe" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Europe</a></li></ul></li><li class="sc-gJwTLC fnQzte menu-navbar-item"><a href="/tv/editors-picks" class="sc-jKDlA-D sc-bTMaZy hNdQXa eXsaVT">Independent TV</a></li><li class="sc-gJwTLC fnQzte menu-navbar-item"><a href="/news/world/americas/us-politics" class="sc-jKDlA-D sc-bTMaZy hNdQXa eXsaVT">Politics</a></li><li class="sc-gJwTLC fnQzte menu-navbar-item"><a href="/climate-change" class="sc-jKDlA-D sc-bTMaZy hNdQXa eXsaVT">Climate</a><ul class="sc-fxvKuh dWeJZB hover-menu"><li class="sc-iWajrY bvffPX"><a href="/climate-change/sgi" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">SGI</a></li><li class="sc-iWajrY bvffPX"><a href="/topic/cop26" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">COP26</a></li><li class="sc-iWajrY bvffPX"><a href="/climate-change/opinion" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Climate Voices</a></li><li class="sc-iWajrY bvffPX"><a href="/climate-change/news" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Climate News</a></li><li class="sc-iWajrY bvffPX"><a href="/climate-change/sustainable-living" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Climate Life</a></li></ul></li><li class="sc-gJwTLC fnQzte menu-navbar-item"><a href="/us/voices" class="sc-jKDlA-D sc-bTMaZy hNdQXa eXsaVT">Voices</a><ul class="sc-fxvKuh dWeJZB hover-menu"><li class="sc-iWajrY bvffPX"><a href="/author/mary-dejevsky" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Mary Dejevsky</a></li></ul></li><li class="sc-gJwTLC fnQzte menu-navbar-item"><a href="https://www.indy100.com" class="sc-jKDlA-D sc-bTMaZy hNdQXa eXsaVT">Indy100</a></li><li class="sc-gJwTLC fnQzte menu-navbar-item"><a href="/sport" class="sc-jKDlA-D sc-bTMaZy hNdQXa eXsaVT">Sport</a><ul class="sc-fxvKuh dWeJZB hover-menu"><li class="sc-iWajrY bvffPX"><a href="/sport/us-sport" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">US sports</a></li><li class="sc-iWajrY bvffPX"><a href="/sport/football" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Soccer</a></li><li class="sc-iWajrY bvffPX"><a href="/sport/tennis" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Tennis</a></li><li class="sc-iWajrY bvffPX"><a href="/sport/general/boxing" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Boxing</a></li><li class="sc-iWajrY bvffPX"><a href="/sport/motor-racing" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Formula 1</a></li><li class="sc-iWajrY bvffPX"><a href="/sport/ufc" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">UFC</a></li></ul></li><li class="sc-gJwTLC fnQzte menu-navbar-item"><a href="/arts-entertainment" class="sc-jKDlA-D sc-bTMaZy hNdQXa eXsaVT">Culture</a><ul class="sc-fxvKuh dWeJZB hover-menu"><li class="sc-iWajrY bvffPX"><a href="/arts-entertainment/films" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Film</a></li><li class="sc-iWajrY bvffPX"><a href="/arts-entertainment/tv" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">TV</a></li><li class="sc-iWajrY bvffPX"><a href="/arts-entertainment/music" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Music</a></li><li class="sc-iWajrY bvffPX"><a href="/arts-entertainment/books" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Books</a></li><li class="sc-iWajrY bvffPX"><a href="https://puzzles.independent.co.uk/?utm_campaign=navbar&amp;utm_medium=nav&amp;utm_source=navpuzzles" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Crosswords &amp; Puzzles</a></li></ul></li><li class="sc-gJwTLC fnQzte menu-navbar-item"><a href="/travel" class="sc-jKDlA-D sc-bTMaZy hNdQXa eXsaVT">Travel</a></li><li class="sc-gJwTLC fnQzte menu-navbar-item"><a href="/life-style" class="sc-jKDlA-D sc-bTMaZy hNdQXa eXsaVT"><span class="sc-dSuTWQ fluonK">indy/</span><span>life</span></a><ul class="sc-fxvKuh dWeJZB hover-menu"><li class="sc-iWajrY bvffPX"><a href="/life-style/fashion" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Fashion &amp; Beauty</a></li><li class="sc-iWajrY bvffPX"><a href="/tech" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Tech</a></li><li class="sc-iWajrY bvffPX"><a href="/life-style/food-and-drink" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Food &amp; Drink</a></li><li class="sc-iWajrY bvffPX"><a href="/travel" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Travel</a></li><li class="sc-iWajrY bvffPX"><a href="/life-style/health-and-families" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Health &amp; Fitness</a></li><li class="sc-iWajrY bvffPX"><a href="/life-style/love-sex" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Love &amp; relationships</a></li></ul></li><li class="sc-gJwTLC fnQzte menu-navbar-item"><a href="/extras/indybest/us" class="sc-jKDlA-D sc-bTMaZy hNdQXa eXsaVT">IndyBest</a></li><li class="sc-gJwTLC fnQzte menu-navbar-item"><a href="/my-independent" class="sc-jKDlA-D sc-bTMaZy hNdQXa eXsaVT">My Independent </a><ul class="sc-fxvKuh dWeJZB hover-menu"><li class="sc-iWajrY bvffPX"><a href="/comments" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Most commented</a></li><li class="sc-iWajrY bvffPX"><a href="/ask-me-anything" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Ask Me Anything</a></li><li class="sc-iWajrY bvffPX"><a href="/virtual-events" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Virtual Events</a></li><li class="sc-iWajrY bvffPX"><a href="/independent-newsletters" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Independent Newsletters</a></li><li class="sc-iWajrY bvffPX"><a href="https://www.independent.co.uk/competitions" class="sc-jKDlA-D sc-tQuYZ hNdQXa hiwSev">Competitions</a></li></ul></li></ul><button id="leftButton" aria-label="scroll nav left" class="sc-jmnVvD hxMXLo"></button><button id="rightButton" aria-label="scroll nav right" class="sc-iXxrte cJBUeo"></button></div><div class="sc-jvLaUc fWcIpU"><button on="tap:header.toggleClass(class=&#x27;search-visible&#x27;)" aria-label="Open Search" role="button" tabindex="0" class="sc-bSakgD sc-edUIhV gbpgzf fzBEuR">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 43.7 43.8"> <path d="M31.2 27.5L43.7 40 40 43.8 27.5 31.3v-2l-.6-.7c-1.4 1.2-3.1 2.2-4.9 2.9-1.8.7-3.7 1.1-5.7 1.1-2.2 0-4.3-.4-6.3-1.3s-3.7-2-5.2-3.5-2.6-3.2-3.5-5.2c-.9-2-1.3-4.1-1.3-6.3 0-2.3.4-4.4 1.3-6.4s2-3.7 3.5-5.2S8 2.1 9.9 1.3C11.9.4 14 0 16.2 0c2.3 0 4.4.4 6.4 1.3s3.7 2 5.2 3.5S30.4 8 31.3 10c.9 2 1.3 4.1 1.3 6.4 0 2-.4 3.9-1.1 5.7s-1.7 3.4-2.9 4.8l.6.7h2zm-15 0c3.1 0 5.8-1.1 8-3.3 2.2-2.2 3.3-4.9 3.3-7.9 0-3.1-1.1-5.8-3.3-8C22 6.1 19.4 5 16.2 5c-3.1 0-5.7 1.1-7.9 3.3-2.2 2.2-3.3 4.8-3.3 8 0 3.1 1.1 5.7 3.3 7.9 2.2 2.2 4.8 3.3 7.9 3.3z"/>
</svg> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</button><button id="edition-toggle" class="sc-djUGQo gQHZzw" aria-label="toggle between international editions"><span class="sc-hZFzCs inJHdE"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zm6.93 6h-2.95a15.65 15.65 0 00-1.38-3.56A8.03 8.03 0 0118.92 8zM12 4.04c.83 1.2 1.48 2.53 1.91 3.96h-3.82c.43-1.43 1.08-2.76 1.91-3.96zM4.26 14C4.1 13.36 4 12.69 4 12s.1-1.36.26-2h3.38c-.08.66-.14 1.32-.14 2 0 .68.06 1.34.14 2H4.26zm.82 2h2.95c.32 1.25.78 2.45 1.38 3.56A7.987 7.987 0 015.08 16zm2.95-8H5.08a7.987 7.987 0 014.33-3.56A15.65 15.65 0 008.03 8zM12 19.96c-.83-1.2-1.48-2.53-1.91-3.96h3.82c-.43 1.43-1.08 2.76-1.91 3.96zM14.34 14H9.66c-.09-.66-.16-1.32-.16-2 0-.68.07-1.35.16-2h4.68c.09.65.16 1.32.16 2 0 .68-.07 1.34-.16 2zm.25 5.56c.6-1.11 1.06-2.31 1.38-3.56h2.95a8.03 8.03 0 01-4.33 3.56zM16.36 14c.08-.66.14-1.32.14-2 0-.68-.06-1.34-.14-2h3.38c.16.64.26 1.31.26 2s-.1 1.36-.26 2h-3.38z" fill="#1E1E1C"/></svg></span><ul id="edition-menu" class="sc-gHLcSH jFDdfl"><li class="sc-KfMfS gsZRao"><a class="sc-cHPgQl gJAeLO" href="/" data-edition="UK">UK Edition</a></li><li class="sc-KfMfS gsZRao"><a class="sc-cHPgQl gJAeLO active" href="/us" data-edition="US">US Edition</a></li><li class="sc-KfMfS gsZRao"><a class="sc-cHPgQl gJAeLO" href="/asia" data-edition="AS">Asia Edition</a></li><li class="sc-KfMfS gsZRao"><a class="sc-cHPgQl gJAeLO" href="https://www.independentespanol.com/">Edición en Español</a></li></ul></button></div></div><div id="full-menu" class="sc-hKpBwk behtep"><amp-state id="mainMenuItemsData" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">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</script> </amp-state><amp-list [src]="itemsSrc" layout="fixed-height" height="500" single-item="true" items="." binding="no" width="auto" id="fullMenuList" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:500px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><nav><ul class="sc-ewDcJz coTutK">{{#items}}<li class="hover-section{{className}}"><div id="sectionMenu{{index}}"><div class="section-header">{{#edition}}<span class="sc-ehMyHa cwZNuP"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zm6.93 6h-2.95a15.65 15.65 0 00-1.38-3.56A8.03 8.03 0 0118.92 8zM12 4.04c.83 1.2 1.48 2.53 1.91 3.96h-3.82c.43-1.43 1.08-2.76 1.91-3.96zM4.26 14C4.1 13.36 4 12.69 4 12s.1-1.36.26-2h3.38c-.08.66-.14 1.32-.14 2 0 .68.06 1.34.14 2H4.26zm.82 2h2.95c.32 1.25.78 2.45 1.38 3.56A7.987 7.987 0 015.08 16zm2.95-8H5.08a7.987 7.987 0 014.33-3.56A15.65 15.65 0 008.03 8zM12 19.96c-.83-1.2-1.48-2.53-1.91-3.96h3.82c-.43 1.43-1.08 2.76-1.91 3.96zM14.34 14H9.66c-.09-.66-.16-1.32-.16-2 0-.68.07-1.35.16-2h4.68c.09.65.16 1.32.16 2 0 .68-.07 1.34-.16 2zm.25 5.56c.6-1.11 1.06-2.31 1.38-3.56h2.95a8.03 8.03 0 01-4.33 3.56zM16.36 14c.08-.66.14-1.32.14-2 0-.68-.06-1.34-.14-2h3.38c.16.64.26 1.31.26 2s-.1 1.36-.26 2h-3.38z" fill="#1E1E1C"/></svg></span>{{/edition}}<a class="link list-header{{className}}" href="{{path}}">{{title}}</a>{{#children}}<span on="tap:sectionMenu{{index}}.toggleClass(&#x27;class&#x27;=&#x27;open-section&#x27;)" class="expand" role="button" tabindex="0">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9 24"><path d="M0 21.2L9.2 12 0 2.8 2.9 0l12 12-12 12L0 21.2z"/></svg>
</span>{{/children}}</div>{{#children}}<ul class="section-list{{className}}">{{{children}}}</ul>{{/children}}</div></li>{{/items}}</ul></nav></template></amp-list></div><div class="sc-dvwKko fJaISN"><div class="sc-jtcaXd FTRPX search-input"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div></div><div id="success-hint-header" class="sc-gVAlfg cmoAiZ sc-BrFsL dzkeFc hide"><div class="sc-dwVMhp cIgjOT"><div class="sc-hKdnnL enyoeC"><div class="sc-fThYeS cUTzqv"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 20 20"> <path fill="#157F1F" fill-rule="evenodd" d="M10 1.667C5.4 1.667 1.667 5.4 1.667 10S5.4 18.333 10 18.333 18.333 14.6 18.333 10 14.6 1.667 10 1.667zm-1.667 12.5L4.166 10l1.175-1.175 2.992 2.983 6.325-6.325 1.175 1.184-7.5 7.5z" clip-rule="evenodd"/> <mask id="ykhvifyvba" width="18" height="18" x="1" y="1" maskUnits="userSpaceOnUse"> <path fill="#fff" fill-rule="evenodd" d="M10 1.667C5.4 1.667 1.667 5.4 1.667 10S5.4 18.333 10 18.333 18.333 14.6 18.333 10 14.6 1.667 10 1.667zm-1.667 12.5L4.166 10l1.175-1.175 2.992 2.983 6.325-6.325 1.175 1.184-7.5 7.5z" clip-rule="evenodd"/> </mask>
</svg></div><div class="sc-hQRsPl RwpsM"><h3 class="sc-bTmccw gtTJrJ">Thank you for registering</h3><p class="sc-fSUSjI gfuSks"><span class="sc-liHMlC hseMiB">Please refresh the page or navigate to another page on the site to be automatically logged in</span><span class="sc-cuqtlR feoImj">Please refresh your browser to be logged in</span></p></div></div></div></div></header><div class="sc-geuGuN cpHxw"></div><div class="sc-ivmvlL fsZvgX sc-ibEqUB hcsyyR sc-eKlEzK bilvRr" id="frameInner"><article data-is-sensitive="false" data-is-premium="false" data-is-commercial="false" data-is-best="false" class="sc-byXPqT glhYJI"><div id="gutterRoot" class="sc-khBlLl hOanKn sc-bcSJjp edAqTu"><div class="sc-jonzHS kKxXGB sc-bfKFlL bXudqu sc-bcSJjp edAqTu"><div data-mpu="true" data-is-video="false" data-tile-name="gtl" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/gtl" data-size-key="GUTTER" data-refresh-check="false" data-force-bulk="false"></div></div><div class="sc-jonzHS kKxXGB sc-eEpejC iHiiAv sc-bcSJjp edAqTu"><div data-mpu="true" data-is-video="false" data-tile-name="gtr" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/gtr" data-size-key="GUTTER" data-refresh-check="false" data-force-bulk="false"></div></div></div><div class="sc-iBlXJt gMjIkT"><div class="sc-jonzHS kKxXGB"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty_05" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/thirdparty" data-sizes="9x9" data-refresh-check="false" data-force-bulk="false"></div></div></div><div class="sc-eTFcpK liEGqg sc-kRktcz AuJRR"><div class="sc-jonzHS kKxXGB"><div data-mpu="true" data-is-video="false" data-tile-name="top_banner" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/top_banner" data-size-key="TOP_BANNER" data-refresh-check="false" data-force-bulk="false"></div></div></div><div class="sc-jonzHS kKxXGB sc-ejVUYw kmyumI"><div data-mpu="true" data-is-video="false" data-tile-name="skin" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/skin" data-size-key="SKIN" data-refresh-check="false" data-force-bulk="false"></div></div><a id="content" class="sc-cmMPlg geOjtB"></a><header id="articleHeader" class="sc-hGxJNH gdzrmw"><div class="sc-dGBNLl bcsovs"><nav class="sc-iiNSSV jErTOD"><a href="/">News</a></nav><div class="sc-iYsgxs iQZBJy"><h1 class="sc-ezhnXs dUkzrf">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</h1><h2 class="sc-kwMEKh lACgh">Sri Lanka’s economic crisis, the worst in its history, has completely recast the lives of the country’s once galloping middle class</h2><div class="sc-DwwCV gLrUTb sc-hVABYF hWcotT"><div class="sc-fLPJQD hSzMRR"><a href="/author/via-ap-news-wire" class="sc-hIkKma fjfos">Via AP news wire</a><div class="sc-fwZfOe MsCLn"><div class="sc-fVmPpc jrRfBU"><amp-timeago layout="fixed-height" datetime="2022-06-22T05:07:24.000Z" cutoff="604800" locale="en" height="21" role class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:21px;" i-amphtml-layout="fixed-height">Wednesday 22 June 2022 06:07</amp-timeago></div></div></div><div class="sc-gKsSvo hNIzBb sc-bXVllQ hXrCMv social-share"><div class="sc-izdjZO dYfIpT"><div amp-access="NOT indy.subscriber" amp-access-hide><button on="tap:bookmark-lightbox" title="bookmark">
<svg width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Icon/Bookmark/Disabled" transform="translate(1.000000, 1.000000)" stroke="#337e81" stroke-width="1.5"> <circle id="Oval" cx="16" cy="16" r="16"/> <path id="Path" d="M9.75,23.8549213 L15.5,21.348511 L21.25,23.8549213 L21.25,9.88888889 C21.25,9.26139481 20.7472001,8.75 20.1428571,8.75 L10.8571429,8.75 C10.2527999,8.75 9.75,9.26139481 9.75,9.88888889 L9.75,23.8549213 Z"/> </g> </g>
</svg>
</button></div><div amp-access="indy.subscriber"><button data-article-id="c868f3cd33e438de9154ac9714171178" class="bookmark-button">
<svg width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Icon/Bookmark/Disabled" transform="translate(1.000000, 1.000000)" stroke="#337e81" stroke-width="1.5"> <circle id="Oval" cx="16" cy="16" r="16"/> <path id="Path" d="M9.75,23.8549213 L15.5,21.348511 L21.25,23.8549213 L21.25,9.88888889 C21.25,9.26139481 20.7472001,8.75 20.1428571,8.75 L10.8571429,8.75 C10.2527999,8.75 9.75,9.26139481 9.75,9.88888889 L9.75,23.8549213 Z"/> </g> </g>
</svg>
</button></div><div class="sc-dhmRnH eafMZZ bookmark-notification"><h4>Article bookmarked</h4><p>Find your bookmarks in your <a href="/independent-premium#bookmarks">Independent Premium</a> section, under my profile</p><div><label><input type="checkbox" name="ignore-bookmark-notification">Don&#x27;t show me this message again</label></div><span class="close-notification">✕</span></div></div><amp-social-share type="facebook" data-param-app_id="235586169789578" width="34" height="34" data-param-text="Sri Lanka&#x27;s crisis cripples once burgeoning middle class" aria-label="Share to Facebook" data-param-url="https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html" data-param-href="https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:34px;height:34px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M18 12v6h-6v14H6V18H0v-6h6V9.5c0-1.2.2-2.5.6-3.8.4-1.3.9-2.4 1.6-3.2C9 1.6 9.8 1 10.7.6c.9-.4 2-.6 3-.6H18v6h-4.2c-.5 0-.9.2-1.3.5-.3.4-.5.8-.5 1.3V12h6z"/></svg>
</amp-social-share><amp-social-share type="twitter" width="34" height="34" aria-label="Share to Twitter" data-param-text="Sri Lanka&#x27;s crisis cripples once burgeoning middle class" data-param-url="https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:34px;height:34px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 29.2"><path d="M31.8 4.6c.7-.1 1.4-.3 2.1-.5s1.4-.4 2.1-.8c-.5.7-1 1.4-1.6 2-.6.6-1.3 1.2-2.1 1.8V8c0 1.7-.2 3.4-.6 5-.4 1.6-1 3.2-1.8 4.8-.8 1.6-1.7 3-3 4.3-1.2 1.3-2.7 2.5-4.3 3.6-1.6 1.1-3.4 1.9-5.3 2.5-1.9.5-3.9.8-6.1.8-2.1 0-4.1-.3-6-.8-1.7-.4-3.5-1.2-5.2-2.3.2 0 .4.1.7.1h1.1c1.8 0 3.4-.3 4.9-.8 1.5-.5 2.9-1.3 4.3-2.4-.8 0-1.6-.1-2.3-.4-.7-.3-1.4-.6-2-1.1-.6-.5-1.2-1-1.6-1.6-.4-.6-.8-1.3-1-2.1.1.1.3.1.5.1h.8c.3 0 .7 0 1-.1s.6-.1 1-.2c-.9-.2-1.7-.5-2.4-.9s-1.3-1-1.9-1.6c-.6-.7-1-1.4-1.2-2.2-.3-.8-.4-1.6-.4-2.6.5.3 1 .5 1.5.6.5.2 1.1.3 1.8.3-1.1-.8-1.9-1.6-2.5-2.7-.5-.8-.8-2-.8-3.3 0-.6.1-1.2.3-1.9.2-.6.4-1.2.8-1.8 1 1.2 2.1 2.3 3.2 3.2S8 6.3 9.3 6.9c1.3.6 2.6 1.1 4 1.5 1.4.3 2.9.5 4.4.6-.1-.3-.2-.5-.2-.8v-.9c0-1 .2-2 .5-2.8.4-.9.9-1.6 1.6-2.4.7-.7 1.5-1.3 2.4-1.6 1-.3 1.9-.5 3-.5s2 .2 2.9.6 1.7.9 2.4 1.7c.8-.2 1.6-.4 2.3-.7.8-.3 1.6-.6 2.3-1-.3.8-.6 1.6-1.2 2.3-.4.6-1.1 1.2-1.9 1.7z"/></svg>
</amp-social-share><amp-social-share type="whatsapp" class="share-mobile-only i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="34" height="34" aria-label="Share by WhatsApp" data-param-url="https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html" data-param-text="Sri Lanka&#x27;s crisis cripples once burgeoning middle class - https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html" style="width:34px;height:34px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><path fill="#fff" d="M990 487.4c0 263.7-215.4 477.4-481.1 477.4-84.4 0-163.6-21.6-232.6-59.4L10 990l86.8-256.1c-43.8-71.9-69-156.3-69-246.5C27.8 223.7 243.2 10 508.9 10 774.6 10 990 223.7 990 487.4zM508.9 86c-223 0-404.5 180-404.5 401.4 0 87.8 28.6 169.2 77.1 235.3L131 871.8l155.4-49.4c63.9 41.9 140.4 66.4 222.5 66.4 223 0 404.5-180 404.5-401.3C913.4 266.1 731.9 86 508.9 86zm242.9 511.3c-3-4.9-10.8-7.8-22.6-13.7-11.8-5.8-69.8-34.2-80.6-38-10.8-3.9-18.7-5.9-26.5 5.8-7.8 11.7-30.5 38-37.3 45.9-6.9 7.8-13.8 8.8-25.6 3-11.8-5.8-49.8-18.2-94.8-58.1-35-31-58.7-69.3-65.6-81-6.9-11.7-.7-18 5.2-23.9 5.3-5.2 11.8-13.7 17.7-20.5 5.9-6.8 7.9-11.7 11.8-19.5 4-7.8 2-14.6-1-20.5-2.9-5.8-26.5-63.4-36.4-86.9-9.8-23.4-19.6-19.5-26.5-19.5-6.9 0-14.7-1-22.6-1-7.9 0-20.6 2.9-31.5 14.6-10.8 11.7-41.3 40-41.3 97.6 0 57.6 42.2 113.2 48.1 121 5.9 7.8 81.6 129.8 201.4 176.6 119.9 46.8 119.9 31.2 141.5 29.3 21.6-2 69.8-28.3 79.6-55.6 10-27.3 10-50.7 7-55.6z"/></svg>
</amp-social-share><amp-social-share type="email" width="34" height="34" aria-label="Share by email" data-param-body="https://www.independent.co.uk/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:34px;height:34px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 439.37 331.47" height="331.47"><g fill="none" stroke="#FFF" stroke-width="30.66"><path d="M424.04 316.14V15.33H15.33v300.81h408.71z"/><path d="M19.13 19.16l176.32 178.67c13.07 13.17 36.85 13.01 49.64.12L421.3 20.6M25.18 306.24l135.1-138.11M412.64 304.64l-131.46-134.6"/></g></svg>
</amp-social-share></div></div></div><div class="sc-gCLdxd fKNAMJ"><div on="tap:gallery-110" class="sc-czShuu jVIzFV gallery-btn" data-test="gallery-button" tabindex="0" role="button"><header class="sc-fJExmy LXKHa"><h2 class="sc-liaBrn lpvGWy"><span class="sc-hTtIkV sc-hpDagy OlEdT gWKtOQ">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 18" fill="#EC1A2E"><path d="M9 9c0-.552.448-1 1.001-1 .553 0 .999.448.999 1s-.446 1-.999 1C9.448 10 9 9.552 9 9zm6.2 0l-1.7 2.6-1.3-1.6L9 14h10l-3.8-5zM24 4v14H4v-3H0V0h21v4h3zM4 13V4h15V2H2v11h2zm18-7H6v10h16V6z" fill-rule="nonzero"/></svg>
</span>Sri Lanka&#x27;s crisis cripples once burgeoning middle class</h2><span class="sc-cSGoSj VCTMq">Show all 10</span></header><div class="sc-lfiFoR euoaXL"><div data-gallery-length="10" class="sc-hmLeec bYsaTi"><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_79549.jpg?quality=75&amp;width=640&amp;height=614&amp;fit=bounds&amp;format=pjpg&amp;crop=16%3A9%2Coffset-y0.5&amp;auto=webp" alt="Sri Lanka Crisis" srcset="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_79549.jpg?quality=75&amp;width=320&amp;height=614&amp;fit=bounds&amp;format=pjpg&amp;crop=16%3A9%2Coffset-y0.5&amp;auto=webp 320w, https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_79549.jpg?quality=75&amp;width=640&amp;height=614&amp;fit=bounds&amp;format=pjpg&amp;crop=16%3A9%2Coffset-y0.5&amp;auto=webp 640w, https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_79549.jpg?quality=75&amp;width=990&amp;height=614&amp;fit=bounds&amp;format=pjpg&amp;crop=16%3A9%2Coffset-y0.5&amp;auto=webp 990w" width="640" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div class="sc-gspIFj jMnBTT"><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_48801.jpg?quality=75&amp;height=166&amp;fit=bounds&amp;format=pjpg&amp;crop=16%3A9%2Coffset-y0.5&amp;auto=webp" alt="Sri Lanka Crisis" width="135" height="75" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:55.5556%"></i-amphtml-sizer></amp-img><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_75511.jpg?quality=75&amp;height=166&amp;fit=bounds&amp;format=pjpg&amp;crop=16%3A9%2Coffset-y0.5&amp;auto=webp" alt="Sri Lanka Crisis" width="135" height="75" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:55.5556%"></i-amphtml-sizer></amp-img><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_11708.jpg?quality=75&amp;height=166&amp;fit=bounds&amp;format=pjpg&amp;crop=16%3A9%2Coffset-y0.5&amp;auto=webp" alt="Sri Lanka Crisis" width="135" height="75" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:55.5556%"></i-amphtml-sizer></amp-img></div></div></div><aside class="sc-dNezTh dHjCOM"><amp-state id="gallery_603" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"currentIndex":0}</script></amp-state><amp-lightbox layout="nodisplay" id="gallery-110" data-test="gallery-lightbox" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><header class="sc-aVUuG dQsgcE"><h3 class="sc-dICTr hcIxkA"><span class="sc-gFCZzz bRPa-Db"><span [class]="!((gallery_603.currentIndex + 1) % 4) &amp;&amp; false ? &#x27;hide&#x27; : &#x27;&#x27;" data-test="gallery-slide-number"><span [text]="(gallery_603.currentIndex + 1) - (false ? floor((gallery_603.currentIndex + 1) / 4) : 0)">1</span>/10</span></span><span class="sc-eYmodA hofepw">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</span></h3><button class="close-btn" on="tap:gallery-110.close"><span class="sc-gLTcDU sc-hAGLhy iSlCyy kwRZGG">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</span></button></header><div class="sc-iQJPop dSTAbW gallery-carousel"><amp-carousel controls="true" layout="fill" type="slides" loop [slide]="selectedSlide" on="slideChange:AMP.setState({ gallery_603: { currentIndex: event.index } })" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><figure class="sc-bWijRQ gkZUrb"><div class="sc-cSFexR enXoHc"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-eTtvFv gOMlpc"></div><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_79549.jpg?quality=75&amp;width=640&amp;auto=webp" alt="Sri Lanka Crisis" srcset="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_79549.jpg?quality=75&amp;width=1368&amp;auto=webp 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-eyCGVO eIFGUP"><header class="sc-fuZBBP dbqJi"><h3 class="sc-jNXgPE iXjLtg">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</h3><h4 class="sc-ihYDVE jmRJWJ">Sri Lanka Crisis</h4></header><div class="sc-cqYYBx hbpkvl">Sri Lanka Crisis</div><p class="sc-jevyBF flRLfK">Copyright 2022 The Associated Press. All rights reserved</p></figcaption></div></figure><figure class="sc-bWijRQ gkZUrb"><div class="sc-cSFexR enXoHc"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-eTtvFv gOMlpc"></div><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_48801.jpg?quality=75&amp;width=640&amp;auto=webp" alt="Sri Lanka Crisis" srcset="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_48801.jpg?quality=75&amp;width=1368&amp;auto=webp 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-eyCGVO eIFGUP"><header class="sc-fuZBBP dbqJi"><h3 class="sc-jNXgPE iXjLtg">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</h3><h4 class="sc-ihYDVE jmRJWJ">Sri Lanka Crisis</h4></header><div class="sc-cqYYBx hbpkvl">Sri Lanka Crisis</div><p class="sc-jevyBF flRLfK">Copyright 2022 The Associated Press. All rights reserved</p></figcaption></div></figure><figure class="sc-bWijRQ gkZUrb"><div class="sc-cSFexR enXoHc"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-eTtvFv gOMlpc"></div><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_75511.jpg?quality=75&amp;width=640&amp;auto=webp" alt="Sri Lanka Crisis" srcset="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_75511.jpg?quality=75&amp;width=1368&amp;auto=webp 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-eyCGVO eIFGUP"><header class="sc-fuZBBP dbqJi"><h3 class="sc-jNXgPE iXjLtg">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</h3><h4 class="sc-ihYDVE jmRJWJ">Sri Lanka Crisis</h4></header><div class="sc-cqYYBx hbpkvl">Sri Lanka Crisis</div><p class="sc-jevyBF flRLfK">Copyright 2022 The Associated Press. All rights reserved</p></figcaption></div></figure><figure class="sc-bWijRQ gkZUrb"><div class="sc-cSFexR enXoHc"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-eTtvFv gOMlpc"></div><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_11708.jpg?quality=75&amp;width=640&amp;auto=webp" alt="Sri Lanka Crisis" srcset="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_11708.jpg?quality=75&amp;width=1368&amp;auto=webp 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-eyCGVO eIFGUP"><header class="sc-fuZBBP dbqJi"><h3 class="sc-jNXgPE iXjLtg">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</h3><h4 class="sc-ihYDVE jmRJWJ">Sri Lanka Crisis</h4></header><div class="sc-cqYYBx hbpkvl">Sri Lanka Crisis</div><p class="sc-jevyBF flRLfK">Copyright 2022 The Associated Press. All rights reserved</p></figcaption></div></figure><figure class="sc-bWijRQ gkZUrb"><div class="sc-cSFexR enXoHc"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-eTtvFv gOMlpc"></div><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_98894.jpg?quality=75&amp;width=640&amp;auto=webp" alt="Sri Lanka Crisis" srcset="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_98894.jpg?quality=75&amp;width=1368&amp;auto=webp 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-eyCGVO eIFGUP"><header class="sc-fuZBBP dbqJi"><h3 class="sc-jNXgPE iXjLtg">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</h3><h4 class="sc-ihYDVE jmRJWJ">Sri Lanka Crisis</h4></header><div class="sc-cqYYBx hbpkvl">Sri Lanka Crisis</div><p class="sc-jevyBF flRLfK">Copyright 2022 The Associated Press. All rights reserved</p></figcaption></div></figure><figure class="sc-bWijRQ gkZUrb"><div class="sc-cSFexR enXoHc"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-eTtvFv gOMlpc"></div><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_73144.jpg?quality=75&amp;width=640&amp;auto=webp" alt="Sri Lanka Crisis" srcset="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_73144.jpg?quality=75&amp;width=1368&amp;auto=webp 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-eyCGVO eIFGUP"><header class="sc-fuZBBP dbqJi"><h3 class="sc-jNXgPE iXjLtg">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</h3><h4 class="sc-ihYDVE jmRJWJ">Sri Lanka Crisis</h4></header><div class="sc-cqYYBx hbpkvl">Sri Lanka Crisis</div><p class="sc-jevyBF flRLfK">Copyright 2022 The Associated Press. All rights reserved</p></figcaption></div></figure><figure class="sc-bWijRQ gkZUrb"><div class="sc-cSFexR enXoHc"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-eTtvFv gOMlpc"></div><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_45232.jpg?quality=75&amp;width=640&amp;auto=webp" alt="Sri Lanka Crisis" srcset="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_45232.jpg?quality=75&amp;width=1368&amp;auto=webp 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-eyCGVO eIFGUP"><header class="sc-fuZBBP dbqJi"><h3 class="sc-jNXgPE iXjLtg">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</h3><h4 class="sc-ihYDVE jmRJWJ">Sri Lanka Crisis</h4></header><div class="sc-cqYYBx hbpkvl">Sri Lanka Crisis</div><p class="sc-jevyBF flRLfK">Copyright 2022 The Associated Press. All rights reserved</p></figcaption></div></figure><figure class="sc-bWijRQ gkZUrb"><div class="sc-cSFexR enXoHc"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-eTtvFv gOMlpc"></div><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_00028.jpg?quality=75&amp;width=640&amp;auto=webp" alt="Sri Lanka Crisis" srcset="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_00028.jpg?quality=75&amp;width=1368&amp;auto=webp 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-eyCGVO eIFGUP"><header class="sc-fuZBBP dbqJi"><h3 class="sc-jNXgPE iXjLtg">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</h3><h4 class="sc-ihYDVE jmRJWJ">Sri Lanka Crisis</h4></header><div class="sc-cqYYBx hbpkvl">Sri Lanka Crisis</div><p class="sc-jevyBF flRLfK">Copyright 2022 The Associated Press. All rights reserved</p></figcaption></div></figure><figure class="sc-bWijRQ gkZUrb"><div class="sc-cSFexR enXoHc"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-eTtvFv gOMlpc"></div><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_74305.jpg?quality=75&amp;width=640&amp;auto=webp" alt="Sri Lanka Crisis" srcset="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_74305.jpg?quality=75&amp;width=1368&amp;auto=webp 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-eyCGVO eIFGUP"><header class="sc-fuZBBP dbqJi"><h3 class="sc-jNXgPE iXjLtg">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</h3><h4 class="sc-ihYDVE jmRJWJ">Sri Lanka Crisis</h4></header><div class="sc-cqYYBx hbpkvl">Sri Lanka Crisis</div><p class="sc-jevyBF flRLfK">Copyright 2022 The Associated Press. All rights reserved</p></figcaption></div></figure><figure class="sc-bWijRQ gkZUrb"><div class="sc-cSFexR enXoHc"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-eTtvFv gOMlpc"></div><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_69173.jpg?quality=75&amp;width=640&amp;auto=webp" alt="Sri Lanka Crisis" srcset="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_69173.jpg?quality=75&amp;width=1368&amp;auto=webp 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-eyCGVO eIFGUP"><header class="sc-fuZBBP dbqJi"><h3 class="sc-jNXgPE iXjLtg">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</h3><h4 class="sc-ihYDVE jmRJWJ">Sri Lanka Crisis</h4></header><div class="sc-cqYYBx hbpkvl">Sri Lanka Crisis</div><p class="sc-jevyBF flRLfK">Copyright 2022 The Associated Press. All rights reserved</p></figcaption></div></figure></amp-carousel><button class="caption-toggle" on="tap:AMP.setState({hidden: !hidden})" [class]="hidden ? &#x27;caption-toggle caption-toggle--open&#x27; : &#x27;caption-toggle&#x27;"><span class="sc-hIpXjV sc-jtJlRs bCnDaq kEGInw"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"> <g fill="none" fill-rule="evenodd"> <path d="M0 0L36 0 36 36 0 36z"/> <path fill="#FFF" fill-rule="nonzero" d="M16.5 10.5h3v3h-3v-3zm0 6h3v9h-3v-9zM18 3C9.72 3 3 9.72 3 18c0 8.28 6.72 15 15 15 8.28 0 15-6.72 15-15 0-8.28-6.72-15-15-15zm0 27c-6.615 0-12-5.385-12-12S11.385 6 18 6s12 5.385 12 12-5.385 12-12 12z"/> </g>
</svg></span></button></div><div class="sc-jonzHS kKxXGB sc-lkcIho kSEFpK"><div id="gallery_mpu_sb_adIndex" class="sc-kkKunT iESpio"></div><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_sb" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/gallery_mpu_sb" data-size-key="DOUBLE_MPU_EXTRA_GALLERY" data-refresh-check="true" data-force-bulk="false"></div></div><div class="sc-jonzHS kKxXGB sc-jwBhTO jpTeaI"><div id="gallery_banner_adIndex" class="sc-kkKunT iESpio"></div><div data-mpu="true" data-is-video="false" data-tile-name="gallery_banner" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/gallery_banner" data-size-key="BOTTOM_BANNER" data-refresh-check="true" data-force-bulk="false"></div></div></amp-lightbox></aside></div></div></header><div class="sc-kZPSHH sc-iVVXFa jqYuAV edDXfP"><div class="sc-kJCMfu fMChrP main-wrapper"><div class="sc-fTRTtq jUyLKW sc-kAeuys bhvlhs" id="main"><div id="newsletter-component" class="sc-jStShS jZqzDJ"></div><p> Miraj Madushanka never thought he'd need government rations to ensure his family could eat two meals a day, but Sri Lanka’s economic crisis, the worst in its history, has recast his life and those of many others in its burgeoning middle class. </p><p><a href="/topic/families">Families</a> that never had to think twice about fuel or food are struggling to manage three meals a day, cutting back on portions. Days are spent waiting in lines to buy scarce fuel. The crisis has derailed years of progress toward relatively comfortable lifestyles aspired to across South Asia. </p><div class="sc-bGKsmU kOiJXe" data-mpu1="true"><div class="sc-jEMFfb eYcwZx mobile-only"><div class="sc-jonzHS kKxXGB mobile-only"><div data-mpu="true" data-is-video="false" data-tile-name="mpu1" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/mpu1" data-size-key="DOUBLE_OR_SINGLE_MPU" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><div id="article-im-prompt"></div><p>An island nation of 22 million, Sri Lanka is hurtling towards bankruptcy after amassing $51 billion in foreign debt. There is hardly any money to import items like gasoline, milk, cooking gas and toilet paper. </p><div class="sc-kfhTrB dNuxUk desktop-only teads"><div class="sc-jEMFfb eYcwZx"><div class="sc-jonzHS kKxXGB"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty01" data-ad-unit-path="/71347885/_partner_independent/in_news/in_main/gallery/thirdparty01" data-size-key="THIRD_PARTY_ARTICLE_BODY_DESKTOP" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><p>Before things began unraveling, Madushanka, a 27-year-old accountant, studied in Japan and hoped to work there. He moved back home in 2018 after his father died, to look after his mother and sister. </p><div class="sc-kfhTrB dNuxUk mobile-only teads"><div class="sc-jEMFfb eYcwZx"><div class="sc-jonzHS kKxXGB"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty01" data-ad-unit-path="/71347885/_partner_independent/in_news/in_main/gallery/thirdparty01" data-size-key="THIRD_PARTY_ARTICLE_BODY_MOBILE" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><p>Madushanka finished his studies and found a job in tourism, but lost it in the shadow of 2019 terror attacks that rattled the country and its economy. </p><div class="sc-fbHdRr myuIB related"><h3 class="sc-eTgnfb enXWxi">Recommended</h3><ul data-topic-link="true" class="sc-iJRSss vuory"><li class="sc-fSTJYd kqUbkc related-item" data-position="1"><a href="/travel/news-and-advice/train-strike-today-dates-2022-b2105669.html" data-vars-event-id="c29" data-vars-item-name="related - /travel/news-and-advice/train-strike-today-dates-2022-b2105669.html" class="sc-fVLGaz bTQCfd"><span class="sc-iMJOuO SuVEY"><amp-img src="https://static.independent.co.uk/2022/06/21/09/newFile-13.jpg?quality=75&amp;width=230&amp;auto=webp" alt="Train strike: Stations deserted as UK grinds to halt" height="56" width="82" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:68.2927%"></i-amphtml-sizer></amp-img></span><span class="sc-hKevzq gxOYPJ">Train strike: Stations deserted as UK grinds to halt</span></a></li></ul></div><p>The next job evaporated during the pandemic. He's now working for a management company, his fourth job in four years. But even with a reliable paycheck, he can barely manage to support his family. </p><div class="sc-bELNXw fLtYcR"><div id="taboola-carousel-thumbnails" class="taboola"></div></div><p>Food prices have tripled in recent weeks, forcing the family to seek out government handouts of rice and donations from nearby Buddhist temples and mosques. Madushanka’s savings are finished. </p><p>“Right now, there is only enough to survive -- if there are months where we don’t get extra benefits from outside, we have to just hold on somehow,” he said. </p><interaction class="apester-media" data-token="5bbe30dfc3ecd7c158342081"></interaction><p>Even past crises, like Sri Lanka's nearly 30-year long civil war that ended in 2009 or the devastating 2004 tsunami, did not cause this degree of pain or anguish for those outside of the affected areas, experts say. </p><p>Until recently, Sri Lanka’s middle class, estimated by experts to be between 15 to 20% of the country’s urban population, generally enjoyed economic security and comfort. </p><div class="sc-kfhTrB dNuxUk teads"><div class="sc-jEMFfb eYcwZx"><div class="sc-jonzHS kKxXGB"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty02" data-ad-unit-path="/71347885/_partner_independent/in_news/in_main/gallery/thirdparty02" data-size-key="THIRD_PARTY_ARTICLE_BODY" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><p>“The crisis has really shocked the middle class -- it has forced them into hardships they were never exposed to before, like getting basic items, not knowing whether they could get fuel despite spending hours in line,” said Bhavani Fonseka, a senior researcher at the Centre for Policy Alternatives in <a href="/topic/colombo">Colombo</a>, Sri Lanka's capital. </p><p>“They have really been jolted like no other time in the last three decades,” Fonseka said. </p><p>Sri Lanka's middle class began to swell in the 1970s after the country's economy opened up to more trade and investment. It has grown steadily since, with Sri Lanka's GDP per capita surging higher than those of many of its neighbors. </p><div class="sc-bGKsmU kOiJXe"><div class="sc-jEMFfb eYcwZx mobile-only"><div class="sc-jonzHS kKxXGB mobile-only"><div data-mpu="true" data-is-video="false" data-tile-name="bottom_mpu_1" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/bottom_mpu" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><p>“The ambition was to own a home and car, be able to send your kids to a good school, eat out every few weeks and afford a vacation here and there," said economist Chayu Damsinghe. “But now it feels like the middle class has lost its dream," he added. </p><p>“If the middle class is struggling like this, imagine how hard hit the more vulnerable are,” Fonseka said. </p><p>Protests have raged since April, with demonstrators blaming President <a href="/topic/gotabaya-rajapaksa">Gotabaya Rajapaksa</a> and his government for policy blunders that torpedoed the economy and plunged the nation into chaos. In May, a wave of violent protests forced Rajapaksa’s brother and then-prime minister Mahinda Rajapaksa to step down. His successor, Ranil Wickremesinghe, is banking on a bail-out package from the International Monetary Fund and help from friendly countries like India and China to keep the economy afloat. </p><p>In an interview with the Associated Press last week, Wickremesinghe said he feared food shortages might persist until 2024 as the war in Ukraine disrupts global supply chains, causing prices of some commodities to soar. </p><div class="sc-bGKsmU kOiJXe"><div class="sc-jEMFfb eYcwZx mobile-only"><div class="sc-jonzHS kKxXGB mobile-only"><div data-mpu="true" data-is-video="false" data-tile-name="bottom_mpu_2" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/bottom_mpu" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><p>Sri Lanka's economic predicament was compounded by a ban last year on imported chemical fertilizers that angered farmers and hurt harvests. The ban was lifted after six months, but the damage was already done, leading to food shortages. </p><p>Government officials have been given every Friday off for three months to save on fuel and grow their own fruits and vegetables as food reserves run low. The inflation rate for food is 57%, according to official data, and 70% of Sri Lankan homes surveyed by UNICEF in May reported reduced food consumption. </p><p>On a recent afternoon, residents swarmed a busy vegetable market in Colombo, sweating under the sun’s glare as they carefully compared prices of tomatoes and oranges with those at markets they had visited earlier. </p><p>Sriyani Kankanamge, 63, said she has stopped buying meat or fish and buys only a few kinds of vegetables. </p><div class="sc-bGKsmU kOiJXe"><div class="sc-jEMFfb eYcwZx mobile-only"><div class="sc-jonzHS kKxXGB mobile-only"><div data-mpu="true" data-is-video="false" data-tile-name="bottom_mpu_3" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/bottom_mpu" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><p>“I am angry. Prices of every essential item are going up — rice, sugar, milk, chicken, fish. How can people eat?” she said bitterly. </p><p>Madushanka’s family has opted to give up three daily meals for just a late breakfast and dinner. </p><p>On a recent Friday, his mother, Ambepitiyage Indrani, was grinding coconut and boiling a pot of water over a thin stack of firewood. When their gas cylinder ran empty in May, the thought of waiting in a queue with no guarantee of success seemed futile. The kitchen ceiling, once a gleaming white, is now streaked with soot from the cooking fire. An electric stove bought a few years ago has been sold. </p><p>Indrani has glaucoma in her left eye and is using her eye drops once a day instead of twice, as recommended by her doctor. The price for the medicine has quadrupled. </p><p>“It has been the hardest time of my life,” she said, recalling how just a few months earlier she used to cook extra food to give away to others in the neighborhood. </p><div class="sc-bGKsmU kOiJXe"><div class="sc-jEMFfb eYcwZx mobile-only"><div class="sc-jonzHS kKxXGB mobile-only"><div data-mpu="true" data-is-video="false" data-tile-name="bottom_mpu_4" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/bottom_mpu" data-refresh-check="false" data-force-bulk="false"></div></div></div></div><p>The family's radio and television set have been turned off for weeks, their scooter is parked outside, covered. They hardly use it any more, preferring to walk or take the bus rather than queue for fuel.</p><p>When the daily three hour-long power cut hits, Madushanka sometimes heads to the main protest site outside the president’s office. </p><div class="sc-fbHdRr myuIB related"><h3 class="sc-eTgnfb enXWxi">Recommended</h3><ul data-auto-link="true" class="sc-iJRSss vuory"><li class="sc-fSTJYd kqUbkc related-item" data-position="1" data-algorithm="rampage"><a href="https://www.independent.co.uk/tv/culture/kate-bush-running-up-that-hill-charts-b2105221.html" data-vars-event-id="c29" data-vars-item-name="related - https://www.independent.co.uk/tv/culture/kate-bush-running-up-that-hill-charts-b2105221.html" class="sc-fVLGaz bTQCfd"><span class="sc-iMJOuO SuVEY"><amp-img src="https://static.independent.co.uk/v2/media/ZWVqYzkR/poster.jpg?width=720&amp;quality=75&amp;width=230&amp;auto=webp" alt="Kate Bush: Running Up That Hill reaches number one in UK" height="56" width="82" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:68.2927%"></i-amphtml-sizer></amp-img></span><span class="sc-hKevzq gxOYPJ">Kate Bush: Running Up That Hill reaches number one in UK</span></a></li><li class="sc-fSTJYd kqUbkc related-item" data-position="2"><a href="/news/uk/rwanda-commonwealth-chogm-charles-mbe-b2106455.html" data-vars-event-id="c29" data-vars-item-name="related - /news/uk/rwanda-commonwealth-chogm-charles-mbe-b2106455.html" class="sc-fVLGaz bTQCfd"><span class="sc-iMJOuO SuVEY"><amp-img src="https://static.independent.co.uk/2022/06/22/02/196724d5fe9bf1600562baeb02dfc383Y29udGVudHNlYXJjaGFwaSwxNjU1OTQ0OTkz-2.67534535.jpg?quality=75&amp;width=230&amp;auto=webp" alt="Charles to meet survivors and perpetrators of Rwanda genocide before CHOGM" height="56" width="82" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:68.2927%"></i-amphtml-sizer></amp-img></span><span class="sc-hKevzq gxOYPJ">Charles to meet survivors and perpetrators of Rwanda genocide before CHOGM</span></a></li><li class="sc-fSTJYd kqUbkc related-item" data-position="3"><a href="/news/uk/charles-rwanda-commonwealth-kigali-camilla-b2106338.html" data-vars-event-id="c29" data-vars-item-name="related - /news/uk/charles-rwanda-commonwealth-kigali-camilla-b2106338.html" class="sc-fVLGaz bTQCfd"><span class="sc-iMJOuO SuVEY"><amp-img src="https://static.independent.co.uk/2022/06/21/21/7afd79a13ad36902afb80d1f8fff40c0Y29udGVudHNlYXJjaGFwaSwxNjU1OTI4NzM5-2.67534065.jpg?quality=75&amp;width=230&amp;auto=webp" alt="Charles and Camilla arrive in Rwanda as Commonwealth heads meet" height="56" width="82" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:68.2927%"></i-amphtml-sizer></amp-img></span><span class="sc-hKevzq gxOYPJ">Charles and Camilla arrive in Rwanda as Commonwealth heads meet</span></a></li></ul></div><p>Like many Sri Lankans he feels the only way out may be to leave. </p><p>“I had a simple dream -- build a house, buy a car, work full-time during the week and go on holiday once in a while. I wanted to get married and raise a family,” he said. “But I'm scared this dream is no longer possible, at least not in this country.” </p></div><div id="register-wall-testing-a" class="sc-hnUlvd xNEQv hide"><div class="sc-efUWQm hzjfeS"><div class="sc-jzfPSZ cwSrJb"><div class="sc-dBAzgk bWZBbP">
<svg class="logo-stamp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 991.4 991.4"><path fill="#e30d24" class="logo-svg-cls-1" d="M495.7 0a495.7 495.7 0 100 991.5 495.7 495.7 0 000-991.5"/><path fill="#fff" class="logo-svg-cls-2" d="M782.4 689.2c-9.8-5.5-6.8-3.7-54-31.7 0 0-36 6.9-82.7 17a16.4 16.4 0 012 .8 15.2 15.2 0 012 1.5 14.7 14.7 0 012 1.8 15.4 15.4 0 012.5 4.4 14.5 14.5 0 01.5 2.3l.2 1v1a6.8 6.8 0 01-.2 1.9 4 4 0 01-.3 1.2l-.4 1h-1.2a7.8 7.8 0 01-.3-1 9.8 9.8 0 00-.3-1.2l-.5-1.3a14.2 14.2 0 00-.7-1.5l-.8-1.6-1-1.6-1.1-1.6c-.3-.6-.9-1-1.4-1.4l-1.4-1.3c-.5-.5-.9-.8-1.4-1a15.4 15.4 0 00-1.4-1 10.7 10.7 0 00-1.2-.7 9.6 9.6 0 00-1-.5l-10 2.2a4.8 4.8 0 01.9.2 17.7 17.7 0 012.1 1 12.3 12.3 0 012.1 1.4 15.1 15.1 0 011.9 1.8 17 17 0 011.5 2.2 14.7 14.7 0 011 2.2 17.7 17.7 0 01.5 2.3v2a7.6 7.6 0 010 1.8 5.4 5.4 0 01-.4 1.3 10.8 10.8 0 01-.4 1h-1.1l-.4-1a7.7 7.7 0 00-.3-1.2l-.5-1.3-.7-1.5-.8-1.6a18.6 18.6 0 00-1-1.6l-1.1-1.6c-.3-.6-.9-1-1.3-1.4l-1.4-1.3c-.4-.5-1-.7-1.5-1a16.5 16.5 0 00-1.3-1l-1.3-.7a9 9 0 00-1-.5l-.7-.4-26.6-22.6 1-6.8-2.8-15.8 2.7-6.8v-22.6l-29 25.9-.8-.8 85.1-100.1-.7-1.8-24.9-4.4.1-1.2h44.6c4.6 5.8 14.5 7.4 21.7 5.4l.3-1-9-14.4 3.7-2.5c3.6-2.1 6.8-1.2 10.3 3.9 3.3 4.8 4.9 11 1 14.8l.7 1a22.8 22.8 0 0014.8-8.4c5-6.6 4.2-16.7-2-24-5.3-6-14.8-15.5-14.8-15.5 1-11.4-5-21.3-16-25.8-24-9.6-42.3-16.5-42.3-16.5l-57.9-.1-.2-1.3 57.6-6.8 17.3-15.2 65.4-26.1a15.4 15.4 0 009-9.5c8.5-23.3 34.6-93.1 34.6-93.1L848.7 178l-.6-1-53 37.8-.7-.8 22.5-45-1-.6-34.7 49.8-1-.4 4-49.7-1.2-.3-12.6 50.6h-1.2l-20.4-50.7-1.2.4 15 60.4-1.8 28.4-1.1.1-3.3-25-35.7-60.7-1 .6 28.7 64.2 2.2 47.3h-1.2l-6.2-44.1-46.8-59.3-.9.7 40.4 62 2.6 65-1.1.1-8.2-61.5-52-54.4-.9.8 44.2 57.7 5.2 74.8h-1.2l-11.9-71-54-46.3-.8.9 46.7 50.5 8 78-1.2.3-15.8-73.5-54.7-37.3-.7 1 46.8 41.4 12.7 77.2-1.2.3-20.3-72.1-52-28.5-.7 1 44.6 32.6 14.6 74.8-1.1.3-23.3-68.6-48.9-18.6-.5 1.2 41 23.3 17 68.3-1.1.4-25.9-61.3-46.3-8.4-.3 1.2 38.3 13.7 19.7 59.6-1 .5-29.6-50.8-38.9-3.2-.2 1.2 30.5 10 23 48.2-1 .7-32-38.8-35.2 2.1-.1 1.2 28 5.2 25.5 37.5-.8.8-33.3-27.5-37.6 8.4.2 1.3h30.8l28.3 26.7-.6 1-34.3-16-39.3 6v1.3l35 1.4 29.7 18.8-.4 1.1-32.7-11.2-52.8 10 .1 1.2 49.5-1.1 30.2 13.9-.4 1-31.6-7.4-79.7 13.4v1.1l62.5 4.8.2 1.1-50.1 9v1.1l34.2 2v1.2L490.2 453h.2-.2l16.7 21.8-1 1-38-32.3-98.2-136.2-89.3-45.8-70.9-63.8L188 139l-1.2.3 7.8 66.3 34.4 55.2-1 .8-50-41.5-23.8-46-1.3.3 8.4 54 24.4 44.3-.8.7-39.8-32.4-20.6-30.9-1.2.5 9.6 41.8 25.4 37.4-.8.8-39.5-22.7-17.4-22-1.2.6 11.3 32.5 18.3 23-.6.8-18.2-3.5-.5 1.2 38.8 36.4-.4 1.1-33.7-2-.3 1.7 48.2 29.8-.2 1.1-22.4 1.8-.1 1.2 55.8 21.3v1l-21.8 7.6.2 1.3 134.7 9.9v1l-75 .6-1.5 15.4 94-1.5v1.2l-67.3 7.2-3 18.3 91.5-12.6.3 1.1-71.4 16.4L275 481l94-25.8.4 1.2-77.5 30.3.4 19.3 95-39.5.4 1-76.6 41.3 2.6 19.8 93-47.3.6 1-76 48.2 4.3 16.8 89.7-49.3.6 1-69.6 46.5 6.7 17.9 74-44.2.7 1-48.6 36 8.5 17 36-22 .6.8-13.5 11.7 6.7 13.5 8-2.9 11.3-4 6.2-2.3c1-.3 2-.9 3-1.3s2-1 3-1.6a41.8 41.8 0 005.4-4l1.3-1 1.1-1.2a29.1 29.1 0 002.2-2.4c.8-.7 1.4-1.6 2-2.4l1.8-2.4c.6-.8 1-1.7 1.4-2.5l1.3-2.4a41.7 41.7 0 001.7-4.3c.5-1.3.8-2.5 1-3.5l.6-2.3.2-.8 1.2.2v.8l-.4 2.4c-.1 1-.4 2.3-.9 3.7a45 45 0 01-1.4 4.7l-1.1 2.6-1.3 2.7c-.4 1-1.1 1.8-1.7 2.8l-1.9 2.8-2.1 2.7-1.2 1.3-1.3 1.2a46.2 46.2 0 01-5.6 4.8l-3 2-3.3 1.8a4341.3 4341.3 0 01-17.4 7.6L334 618.7 266.2 725l4 2.7 75.6-87.8 1 .7-45 66.2 27.6-4.3L371 641l1 .6-30.3 59.6 26-1.7 28.1-57.6 1.2.5-19.1 56.5 26.3-1.8 16.4-54.1 1.3.2-9.2 53 26.8-5.2 5.8-48.7h1.3v46.3l19.9-11.2-3-35 1.2-.2 7 32 7.1 4 5.3 14.4 7.8 2.7 15.8 12.8 6 4.8-.1.3-.4.7-10.3-4.5a3611.7 3611.7 0 00-114.5 33.4h.2l38.7 22.2 19 11 8.8 5 2.1 1.2 1 .5.5.3.3.1v.1l.3.2a22.3 22.3 0 013.6 2.9 16.3 16.3 0 014.3 7 16 16 0 01.4 6.3 16.5 16.5 0 01-1 3.8l-.5 1.3-1.3-.5.4-1.3a16.4 16.4 0 00.5-3.5 13.1 13.1 0 00-.7-5.4 14 14 0 00-4-5.6 16.5 16.5 0 00-3.4-2.3l-.3-.2-.6-.2-1-.4-2.2-1c-3-1.3-6-2.7-9.3-4l-20.1-9-12.9-5.6-29.7 9.5c-12.7 4-11.9 21 .1 25.4a2016.1 2016.1 0 0054.1 19.8 47 47 0 0039.6-2.6l47.5-21.6c33.7-17.9 81.2-56.1 81.2-56.1l.8.8-37 35.3c25.1-11.3 49.5-21.9 65.7-28.4a443 443 0 0055.1-33.2l.8.8-25.4 23c28.8-5.5 76.1-10 101.7-10 34 .1 34.7-29.2 16.7-39.2zm-86.1-202c4.5 4.4 9.2 8.6 13.8 13a18.5 18.5 0 011.4 1.9 10.2 10.2 0 01.7 1l.5 1a14.7 14.7 0 01.9 2.1 11.8 11.8 0 01.4 2.2 11.3 11.3 0 01.2 2.3 8.3 8.3 0 010 1.1c0 .4-.2.8-.3 1.1a12.5 12.5 0 01-.7 2.2c0 .3-.3.7-.5 1l-.5.9-1-.6.4-1a5.7 5.7 0 00.4-.9 11.7 11.7 0 00.4-1.9 8 8 0 000-1v-1a10.2 10.2 0 00-.3-1.9 9.6 9.6 0 00-.7-1.8 10.6 10.6 0 00-.9-1.7 6.7 6.7 0 00-.5-.8 9.4 9.4 0 00-.6-.8 15.3 15.3 0 00-1.3-1.3c-5-3.7-10-7.6-15.2-11.3zM669 475a6.3 6.3 0 011-2.6 4.2 4.2 0 01.3-.4 3 3 0 01.5-.6l.9-.7a5.5 5.5 0 011.2-.7l.3-.2 1.4-.2h.3l.8 1.5-.2.2a9.2 9.2 0 01-1 .9.7.7 0 01-.1.3l-.3.5-.3.5a.9.9 0 010 .3 2.7 2.7 0 01-.2.4 1 1 0 000 .3 1.8 1.8 0 010 .3 2.4 2.4 0 000 .5v.2a1.5 1.5 0 000 .6 2.2 2.2 0 00.2.7v.2l.4.5a.8.8 0 00.2.4.7.7 0 01.3.3 1.7 1.7 0 01.5.4h.2l.4.3a4.3 4.3 0 001.3.3 4.2 4.2 0 001.3-.2l.6-.2.2-.1.4-.3a2.2 2.2 0 00.5-.4 3.5 3.5 0 01.3-.3.8.8 0 00.2-.3l.1-.3a2.2 2.2 0 00.3-.3l.2-.6a3.3 3.3 0 00.2-.7v-.4a6.6 6.6 0 010-1v-.3l1.4-.6.2.3a8.9 8.9 0 01.7 1.2l.2.4a6 6 0 01.3 1.3v1a4 4 0 01-.2 1v.3a6.5 6.5 0 01-1.2 2.6 7.3 7.3 0 01-2.4 2l-.2.3-.4.1-.2.1-.8.3a5.7 5.7 0 01-1.7.3h-.6a8.8 8.8 0 01-3.2-.7l-.4-.2a6.7 6.7 0 01-1.2-.8 4.8 4.8 0 01-.7-.6 5.3 5.3 0 01-.7-.7 6.4 6.4 0 01-1-1.6l-.4-.9v-.3l-.1-.3v-.3a6.8 6.8 0 01-.2-1.5 5.2 5.2 0 01.4-1.5zm-1.7 33a8.5 8.5 0 011.3-2.6 7.6 7.6 0 01.8-1l.4-.3.2-.2h.2l.2-.3a10.7 10.7 0 012.6-1.2 7.2 7.2 0 013.9-.2 4.8 4.8 0 011.2.3l1 .4a10 10 0 01.8.6 8.6 8.6 0 01.8.6l.6.7.5.6a4.6 4.6 0 01.2.5l.4 1-.9.8a10 10 0 01-.9-.6 4.2 4.2 0 00-.4-.2l-.5-.2a6.3 6.3 0 00-1.1-.3 3.6 3.6 0 00-1-.2h-.4a1.8 1.8 0 00-.7 0h-.8a7 7 0 00-1.4.5 6 6 0 00-1.3.6l-.2.2-.4.4a2.4 2.4 0 00-.5.5 8.3 8.3 0 00-.9 1.1c-.1.2-.1.5-.3.7a1.7 1.7 0 00-.2.7 7.5 7.5 0 00-.4 1.3 6 6 0 000 1.3v.5a3.6 3.6 0 00.1.5 7.3 7.3 0 01.2 1l-.7.5a8.8 8.8 0 01-.9-.7l-.4-.5-.4-.6-.4-.7a6.7 6.7 0 01-.3-.9l-.3-1v-1.1a8.9 8.9 0 01.3-2.5zM221 223.1l1.5-1 39.9 53.1 65.5 31.4-.9 1.8-70.4-27.1zM157 267.4l1.3-1.4 42.7 40.2 86.6 28-.6 1.8-91.6-23.3zm-22 23.3l1.2-1.2 46 37.4 102.4 28-.5 2-106.4-23zm8.2 55.4l.6-1.8 141.7 29.2-.4 2-105-16zm151.3 49.3l-74.6-6.8-37.7-11 .5-1.9 112 17.8zm3-77L222 293.3l-31.3-43.1 1.3-1.1 36.3 38.6 70.1 29zm9.6 27.1l-1.3-.6.1-16.3 1.6-.2 1.8 9.8 33.3-17 .8 1.4zm4.6 25.3l.2-16.3 1.6-.2 1.8 9.8 44-23.3.7 1.3-47 29.3zm14 23.2l-1.4-.8.3-16.3 1.5-.2 1.8 9.9 46.5-25.2.8 1.3zm18.5 19l-1.4-.6.2-16.4 1.6-.1 1.8 9.9 45.5-23.8.8 1.3zm23.2 16.5l-1.2-.7.2-16.2 1.6-.3 1.8 9.9 40-20.9 1 1.3zm25 15.8l-1.2-.6.3-16 1.4-.3 1.9 9.7 33.2-17 .8 1.3zm24.6 15.1l-1.3-.6.3-15.6h1.5l1.8 9L443 442l.8 1.3zm20.2 15.2l-1.1-.7.6-13h1.4l1.5 6.8 16.9-7.4.7 1.2zm15.3 16.4l-1.2-.8 1.4-11.9 1.5.2.6 5.8 20.6-9.1.8 1.3zm12.3 37l-1.1-.8 1.6-9.4h1.4l.3 3.6 9.8-4 .8 1.3zm-3.9-19.7l-1.2-.8 1.5-9.4h1.5l.5 3.7 14.5-7 .8 1.2zm-56 111.1l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.3 1zm32 0l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.4 1zm8.4 186l-11.5-4-11.5-3.8-23-7.3-.2-.1a3 3 0 01-2-3.9 3 3 0 012-2l23.7-6.5.4 1-15.6 8.2 16 7.1c3.8 1.6 7.4 3.4 11 5l11 5.2zm121.5-201.2l-1-.6 2.1-5.9-6-1.5v-1l14-2.4.5 1zm-24.4-34.8v-1l21-7 .7.8-12.4 18.5-1-.4 1.9-10zm-9 43.2v-1.1l11.2-2 .5 1-7.7 8.4-1-.5 1.6-4.6zm.9-77.2l-.1-1.1 21.3-6.2.7.9-13.1 18-1-.5 2.2-9.9zm55.2 42.7l-1-.6 2-5.8-6-1.5V570l14-2.3.5 1zm17.2-54.3l2.5-5.7-5.9-2 .2-1 14.1-1.3.5 1-10.5 9.7zm18.5-62.3h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.4-2zm-5.7 83.2l-7.8 8.3-1-.5 1.6-4.6-4.6-1.2v-1.1l11.2-1.9zm-.7-62.2l-14 10.9-.8-.7 3.8-7-7.3-3.2.2-1.1h17.8zm-26.1-28h14.2l.3 1-11.2 8.7-.8-.7 3-5.5-5.8-2.4zm-1.5 80.7L580 549.9l-1-.5 2.2-7.6-7.8-1.5V539l17.4-3.8zm-1.5-34.3l.5.9-14 16.1-1-.5 3-9.2-9.5-2V506zm-7.6-25.7l-14 10.8-1-.7 4-7-7.4-3.1.3-1.1h17.8zm-26.8-20.7h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.5-2zm-5.1 41.7l.5 1-15.4 16-1-.6 3.5-9.5-9.8-2.6v-1.1zm-35.2 93V589l17.5-3.6.5 1-11.5 13.5-1-.5 2.3-7.7zm8-119.6h17.7l.4 1-14 10.9-.9-.8 3.8-7-7.3-3zm-1 86.8l-10.7 14.2-1-.5 1.8-7.8-7.8-1V561l17-4.7zm-5.4-28.5l-11 13-1-.6 2.1-7.3-7.4-1.5v-1.1l16.7-3.5zm-20-25.5l14-2.3.5 1-9.6 10.4-1-.6 2-5.8-6-1.5zm-36.7 98.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zm9.3 25.1l-.8-.7 2.3-4.2-4.4-2 .2-1h11.4l.3 1zm13-42l-1-.7 3-5.6-5.9-2.2.2-1.2 14.2-.4.4 1zm8.8 23.8l-.9-.7 3-5.5-5.7-2.4.3-1.1h14.2l.3 1zm13.8 20.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zM456 747l-3.9 1.3-3 .9-2.8.8-4 1.2-.6-1.7.3-.2 3.5-1.4 4.2-1.7 1-.4 4.3-1.7a585.6 585.6 0 0111.9-4.5l1.5-.5 3-1.1c4-1.4 8.2-3 12.5-4.4a941.9 941.9 0 0115.7-5l2.1-.7 5-1.5 6.6-1.7 8-2 1.8-.5 3.8-.8h.3l.6 1.7-.4.1-3.6 1.4-2.5.9-7 2.4-6.4 2.1-1.5.5-5.7 2c-5 1.7-10.2 3.4-15.5 5l-4 1.4-11.5 3.8-5.5 1.7-8.2 2.6zm122-22.5l-3.9 1.3-9.3 3.3-2.1.7-6.7 2.3c-3.2 1-6.5 2.3-9.7 3.4L525 743l-13.7 5-7.5 2.7c-2.3 1-4.5 1.7-6.7 2.5l-3 1-6.2 2.3-2.6 1a650.2 650.2 0 01-9.4 3.3l-3.7 1.4-5 1.7-.4.1-.7-1.7.4-.2 4.9-2 3.6-1.6 9.2-3.9 1.8-.7 6.8-2.8 3.1-1.2 6.6-2.6 7.5-2.9c4.5-1.6 9-3.4 13.7-5l21.4-7.4 5-1.7 4.8-1.5 9-2.7 9.3-2.7 4-1.2 5.5-1.6.6 1.8zm-49-22l.1-1.2a11.3 11.3 0 011.2-.2 5.2 5.2 0 011.3 0 6.3 6.3 0 011.7 0h.4l.6.2a9.7 9.7 0 011 .3 15.7 15.7 0 012.2.8 13.9 13.9 0 012.1 1.4 14.9 14.9 0 012 1.8l.5.7a9.4 9.4 0 011 1.4 15.5 15.5 0 011 2.3 12.7 12.7 0 01.6 2.3l.2 1v1a7.7 7.7 0 01-.2 1.8 4.5 4.5 0 01-.2 1.3l-.4 1h-1.2l-.3-1a5.8 5.8 0 00-.4-1.1 12 12 0 00-.5-1.4 11 11 0 00-.7-1.5 15.2 15.2 0 00-.9-1.6l-1-1.5-1.2-1.5-1-1a1.6 1.6 0 00-.3-.4l-1.4-1.3c-.4-.4-1-.8-1.5-1a16.4 16.4 0 00-1.4-.9l-1.3-.7-1-.5-1-.5zm34.7-9a4.4 4.4 0 01.4.1 15.6 15.6 0 012.2.9 12.4 12.4 0 012.1 1.4 14.6 14.6 0 012 1.7 12.4 12.4 0 011.5 2.2 14.8 14.8 0 011 2.2 15 15 0 01.6 2.3l.2 1v1a9.7 9.7 0 01-.1 1.8 4.7 4.7 0 01-.3 1.3l-.4 1h-1.1a10.7 10.7 0 01-.4-1c0-.4-.2-.8-.4-1.2l-.5-1.3a14 14 0 00-.7-1.5 16.3 16.3 0 00-.9-1.6l-1-1.5-1.1-1.6c-.4-.6-.9-1-1.4-1.4L564 698a17.5 17.5 0 00-1.4-1 17 17 0 00-2.7-1.6 10.3 10.3 0 00-1-.6 2.6 2.6 0 01-.4-.1l-8.6 2.1-1.2.3 1 .3a18.2 18.2 0 012.2 1 13.2 13.2 0 012 1.3 12.7 12.7 0 012 1.8 15 15 0 011.5 2.1 14.3 14.3 0 011.1 2.3 18.3 18.3 0 01.6 2.3l.2 1v1a9.8 9.8 0 01-.1 1.7 7.5 7.5 0 01-.3 1.3 6.9 6.9 0 01-.4 1h-1.2l-.3-1a8.8 8.8 0 00-.4-1.1l-.5-1.3-.7-1.6-.8-1.5-1-1.6c-.3-.6-.9-1-1.2-1.5a16 16 0 00-1.4-1.4l-1.4-1.3c-.4-.5-1-.7-1.4-1l-1.4-.9-1.3-.7-1-.5-.9-.4-15.4-17.8-7.6-42.6 1.5-.7 29.4 35.8 10.2-.2 26.2 14.6-24.2 6zm46.6-11.1l.1-1 1.2-.1a5.8 5.8 0 011.3 0 10.5 10.5 0 011.7 0h.1l.9.2 1 .3a12.4 12.4 0 014.2 2.4 10 10 0 011.5 1.4l.4.4a13.5 13.5 0 011.5 2.1 17 17 0 011 2.3 14 14 0 01.5 2.3l.1 1v1a7 7 0 01-.1 1.8 5.5 5.5 0 01-.3 1.3l-.5 1h-1l-.4-1a7.7 7.7 0 00-.4-1.2l-.5-1.3-.6-1.5-.9-1.6-1-1.6a17.6 17.6 0 00-1.1-1.6l-1.3-1.4a4.4 4.4 0 00-.7-.6 11.4 11.4 0 01-.7-.7l-1.4-1-1.4-1-1.3-.7-1-.5-1-.5zm36.6 23.6l-1.8.6-1.4.4-3.4 1a259 259 0 01-14.5 3.5l-1.4.3a345.6 345.6 0 01-13.7 3l-3.6.5-1.4.2-1.9.3h-.3l-.4-1.8.3-.1 1.8-.6 1-.4 3.8-1.2c4.4-1.4 9.8-2.9 14.6-4l8-1.6 7-1.2 3.6-.4 1.4-.2 2-.2h.3l.3 1.8zm17-16.9h-.3l-.4-1.8h.3l2.4-.7a417.3 417.3 0 016.2-1.6 443.5 443.5 0 0118.9-4h.2l10-1.8 8.3-1.2h.6l4.8-.6 1.5-.2 2.4-.2h.4l.3 1.8h-.4l-2.3.7-1.7.4-4.5 1-4.8 1-4 .9-8.5 1.7-1.6.3a449.6 449.6 0 01-23.7 3.8l-1.7.2-2.4.4zm78 2.3l-3.2.5-5.5 1a457.1 457.1 0 01-12.3 2l-7 1-1.4.2-5.7.9-5.5.7-8.6 1.3-4.9.7-1.6.2-5.8.8-6 .8-2.7.3-3.7.4-.3-1.8 3.6-.8 2.5-.6 6.1-1.2 3.2-.7 2.6-.5 2.6-.5 3.8-.7c2.1-.4 4.5-.9 7-1.2l7.1-1.1 7.2-1 7-1 8.2-.8 4.1-.5 7.8-.6 1-.1 3.4-.2h.3l.2 1.8z"/></svg>
</div><h1 class="sc-kdAnDb ilgrbx">Register for free to continue reading</h1><button class="sc-grgBoi hwtquA mobile-reg-wall-close-button"><span class="sc-gLTcDU iSlCyy">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</span></button></div><div class="sc-cMuvZY bqMfLb"><p class="sc-ZqiCb jzshju">Registration is a free and easy way to support our truly independent journalism</p><p class="sc-ZqiCb jzshju">By registering, you will also enjoy limited access to Premium articles, exclusive newsletters, commenting, and virtual events with our leading journalists</p></div><div class="sc-hvCCEg gqXYmW"><form id="register-wall-form" target="_top" method="post" action-xhr="/internal-api/registration/submit" verify-xhr="/internal-api/registration/verify" custom-validation-reporting="interact-and-submit"><div id="register-wall-form-inner-wrapper" class="sc-SIWzh hrunFj"><div class="sc-jPlcPL eDTK"><div class="sc-jSMfEi eRxbux"><input type="text" id="register-wall-form-email" name="email" data-tracking-name="Email" data-tabindex="1" class="sc-cexmgL doggpd is-pristine is-untouched" pattern="^(?=(.{1,64}@.{1,255}))([!#$%&amp;amp;&#x27;*+\-\/=?\^_`{|}~a-zA-Z0-9}]{1,64}(\.[!#$%&amp;amp;&#x27;*+\-\/=?\^_`{|}~a-zA-Z0-9]{0,}){0,})@((\[(25[0-5]|2[0-4][0-9]|[01]?[0-9][0-9]?)(\.(25[0-5]|2[0-4][0-9]|[01]?[0-9][0-9]?)){3}\])|([a-zA-Z0-9-]{1,63}(\.[a-zA-Z0-9-]{2,63}){1,}))$" required aria-controls="register-wall-form-email-helper-text" aria-describedby="register-wall-form-email-helper-text" autocomplete="email" placeholder="Enter your email" value><label for="register-wall-form-email">Email</label><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-email">Please enter a valid email</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="register-wall-form-email">Please enter a valid email</div><div class="error-text" visible-when-invalid="customError" validation-for="register-wall-form-email"></div></div><div class="sc-jSMfEi sc-iJZMMN eRxbux"><input type="password" id="reg-form-password" name="password" data-tracking-name="Password" data-tabindex="5" class="sc-cexmgL doggpd js-hideshowpassword input-password is-pristine is-untouched" pattern="^(?=.*[A-Z])(?=.*[a-z])(?=.*\d).{6,}$" required aria-controls="reg-form-password-helper-text" aria-describedby="reg-form-password-helper-text" autocomplete="new-password" placeholder="Enter your password"><label for="reg-form-password">Password</label><div class="help-text" id="reg-form-password-helper-text">Must be at least 6 characters, include an upper and lower case character and a number</div><div class="error-text" visible-when-invalid="valueMissing" validation-for="reg-form-password">Must be at least 6 characters, include an upper and lower case character and a number</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="reg-form-password">Must be at least 6 characters, include an upper and lower case character and a number</div><div class="error-text" visible-when-invalid="customError" validation-for="reg-form-password"></div></div><div class="sc-jSMfEi eRxbux"><input type="text" id="register-wall-form-first-name" name="firstName" data-tracking-name="First Name" data-tabindex="2" class="sc-cexmgL doggpd is-pristine is-untouched" pattern="^[a-zA-ZÀ-ú]+(?:[&#x27;\s-][a-zA-ZÀ-ú]+)*$" required aria-controls="register-wall-form-first-name-helper-text" aria-describedby="register-wall-form-first-name-helper-text" placeholder="Enter your first name" max="40"><label for="register-wall-form-first-name">First name</label><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-first-name">Please enter your first name</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="register-wall-form-first-name">Special characters aren’t allowed</div><div class="error-text" visible-when-invalid="rangeOverflow" validation-for="register-wall-form-first-name">Please enter a name between 1 and 40 characters</div><div class="error-text" visible-when-invalid="customError" validation-for="register-wall-form-first-name"></div></div><div class="sc-jSMfEi eRxbux"><input type="text" id="register-wall-form-last-name" name="lastName" data-tracking-name="Last Name" data-tabindex="3" class="sc-cexmgL doggpd is-pristine is-untouched" pattern="^[a-zA-ZÀ-ú]+(?:[&#x27;\s-][a-zA-ZÀ-ú]+)*$" required aria-controls="register-wall-form-last-name-helper-text" aria-describedby="register-wall-form-last-name-helper-text" placeholder="Enter your last name" max="40"><label for="register-wall-form-last-name">Last name</label><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-last-name">Please enter your last name</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="register-wall-form-last-name">Special characters aren’t allowed</div><div class="error-text" visible-when-invalid="rangeOverflow" validation-for="register-wall-form-last-name">Please enter a name between 1 and 40 characters</div><div class="error-text" visible-when-invalid="customError" validation-for="register-wall-form-last-name"></div></div><div class="sc-jSMfEi eRxbux"><div class="sc-jMtgNp iSpRos"><select name="birthYear" data-tracking-name="Year of Birth" data-tabindex="4" id="register-wall-form-birth-year" required class="sc-bVBWmk kUfULQ form-select"><option value disabled class="placeholder" selected>Select your year of birth</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option><option value="1919">1919</option><option value="1918">1918</option><option value="1917">1917</option><option value="1916">1916</option><option value="1915">1915</option><option value="1914">1914</option></select><div class="chevron"><svg width="24px" height="24px" viewBox="0 0 256 256" class="sc-bYtSoG fLdWXR"><g fill="none" fill-rule="evenodd"><path fill="#7A7A7A" fill-rule="nonzero" d="M96 178.332l49.4467-49.5547L96 79.2227 111.2227 64 176 128.7773l-64.7773 64.7774z"/></g></svg></div><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-birth-year">You must be over 18 years old to register</div><div class="help-text">You must be over 18 years old to register</div><label for="register-wall-form-birth-year">Year of birth</label></div></div><input name="terms" type="hidden" readonly value="true"><input name="regSourceSection" type="hidden" readonly value="News"><input name="regSourceMethod" type="hidden" readonly value="Register Wall with the Register Form"><input name="grecaptcha_token" type="hidden" class="grecaptcha_token" value></div><div class="sc-bWIbvL prLaR sc-hySdjw sc-chbKxp coxYKG jfUkjG"><div class="sc-dexYeb jZwSFd newsletter__checkbox sc-fDbLeC iKAuIh"><input type="checkbox" id="form-receive-offer" name="newsletters" value="receiveIndyOffers"><label for="form-receive-offer" class="sc-iwoqQi eCpUnV checkmark">I would like to be emailed about offers, events and updates from The Independent. <br class="sc-hoyuhS eXoxDt offers-tickbox-text-break"> Read our <a target="_blank" rel="noreferrer" href="/service/privacy-policy-a6184181.html">Privacy notice</a></label></div><div class="sc-lXfUi dUEWia opt-out-policy-container"><div class="sc-cbFqep dNfkmm opt-out-policy-label">Opt-out-policy<svg width="24px" height="24px" viewBox="0 0 256 256" class="sc-bYtSoG sc-icOqvn fLdWXR bYXTaB"><g fill="none" fill-rule="evenodd"><path fill="#7A7A7A" fill-rule="nonzero" d="M96 178.332l49.4467-49.5547L96 79.2227 111.2227 64 176 128.7773l-64.7773 64.7774z"/></g></svg></div><div class="sc-fAjPcg kTImoy">You can opt-out at any time by signing in to your account to manage your preferences. Each email has a link to unsubscribe.</div></div></div><div submit-success="true"><template type="amp-mustache"><input type="text" hidden class="userref-response" value="{{userRef}}"></template></div><div submit-error="true"><template type="amp-mustache"><p class="sc-fPHReD sc-dJHeTw eJIQOM khyInN">{{#verifyErrors}} {{message}} {{/verifyErrors}} {{^verifyErrors}} {{message}} {{/verifyErrors}}</p></template></div><p class="sc-fPHReD eJIQOM register-wall-submit-error"></p><button type="submit" class="sc-ldzVZs dzmMGX sc-klpbn sc-bCApYh jXqEhe laJUOO register-wall-submit-btn"><span class="sc-fCbHNu bZmVxJ">Create my account</span><span class="sc-fLJDnl bcbrQ"></span></button><div class="sc-ixhHRQ bhohit sc-loa-dOV iFQTTz"><p class="sc-hWOFZS hbxFEK">By clicking ‘Create my account’ you confirm that your data has been entered correctly and you have read and agree to our <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/user-policies-a6184151.html" class="sc-ffQxFD fWfRpa">Terms of use,</a> <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/cookie-policy-a6184186.html" class="sc-ffQxFD fWfRpa">Cookie policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/privacy-policy-a6184181.html" class="sc-ffQxFD fWfRpa">Privacy notice.</a></p><p class="sc-hWOFZS hbxFEK">This site is protected by reCAPTCHA and the Google <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/privacy?hl=en" class="sc-ffQxFD fWfRpa">Privacy policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/terms?hl=en" class="sc-ffQxFD fWfRpa">Terms of service</a> apply.</p></div></div><div class="sc-kTgmXO kcWZRD"><button type="submit" class="sc-ldzVZs dzmMGX sc-klpbn sc-etyysw jXqEhe lezsnp register-wall-submit-btn" data-test="submit-button-desktop"><span class="sc-fCbHNu bZmVxJ">Register</span><span class="sc-fLJDnl bcbrQ"></span></button><button type="button" class="sc-cykDdr sc-fBpUlH ljHsDZ ectPlI register-wall-try-later-btn">I&#x27;ll try later</button></div></form></div><p data-js-open-login-sidebar="true" class="sc-elLVwv kUvOSz">Already have an account? sign in</p><div class="sc-ixhHRQ bhohit sc-fGjzxB hldEOT"><p class="sc-hWOFZS hbxFEK">By clicking ‘Register’ you confirm that your data has been entered correctly and you have read and agree to our <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/user-policies-a6184151.html" class="sc-ffQxFD fWfRpa">Terms of use,</a> <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/cookie-policy-a6184186.html" class="sc-ffQxFD fWfRpa">Cookie policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/privacy-policy-a6184181.html" class="sc-ffQxFD fWfRpa">Privacy notice.</a></p><p class="sc-hWOFZS hbxFEK">This site is protected by reCAPTCHA and the Google <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/privacy?hl=en" class="sc-ffQxFD fWfRpa">Privacy policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/terms?hl=en" class="sc-ffQxFD fWfRpa">Terms of service</a> apply.</p></div></div></div><div id="register-wall-testing-b" class="sc-toulG bIiYT hide"><div class="sc-kEiKpV cILTtp"><div class="sc-kYSKlC fLNnXJ"><h1 class="sc-gLLjfg dhnDAz">Register for free to continue reading</h1><div class="sc-dBUBXv xIVAR">
<svg class="logo-stamp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 991.4 991.4"><path fill="#e30d24" class="logo-svg-cls-1" d="M495.7 0a495.7 495.7 0 100 991.5 495.7 495.7 0 000-991.5"/><path fill="#fff" class="logo-svg-cls-2" d="M782.4 689.2c-9.8-5.5-6.8-3.7-54-31.7 0 0-36 6.9-82.7 17a16.4 16.4 0 012 .8 15.2 15.2 0 012 1.5 14.7 14.7 0 012 1.8 15.4 15.4 0 012.5 4.4 14.5 14.5 0 01.5 2.3l.2 1v1a6.8 6.8 0 01-.2 1.9 4 4 0 01-.3 1.2l-.4 1h-1.2a7.8 7.8 0 01-.3-1 9.8 9.8 0 00-.3-1.2l-.5-1.3a14.2 14.2 0 00-.7-1.5l-.8-1.6-1-1.6-1.1-1.6c-.3-.6-.9-1-1.4-1.4l-1.4-1.3c-.5-.5-.9-.8-1.4-1a15.4 15.4 0 00-1.4-1 10.7 10.7 0 00-1.2-.7 9.6 9.6 0 00-1-.5l-10 2.2a4.8 4.8 0 01.9.2 17.7 17.7 0 012.1 1 12.3 12.3 0 012.1 1.4 15.1 15.1 0 011.9 1.8 17 17 0 011.5 2.2 14.7 14.7 0 011 2.2 17.7 17.7 0 01.5 2.3v2a7.6 7.6 0 010 1.8 5.4 5.4 0 01-.4 1.3 10.8 10.8 0 01-.4 1h-1.1l-.4-1a7.7 7.7 0 00-.3-1.2l-.5-1.3-.7-1.5-.8-1.6a18.6 18.6 0 00-1-1.6l-1.1-1.6c-.3-.6-.9-1-1.3-1.4l-1.4-1.3c-.4-.5-1-.7-1.5-1a16.5 16.5 0 00-1.3-1l-1.3-.7a9 9 0 00-1-.5l-.7-.4-26.6-22.6 1-6.8-2.8-15.8 2.7-6.8v-22.6l-29 25.9-.8-.8 85.1-100.1-.7-1.8-24.9-4.4.1-1.2h44.6c4.6 5.8 14.5 7.4 21.7 5.4l.3-1-9-14.4 3.7-2.5c3.6-2.1 6.8-1.2 10.3 3.9 3.3 4.8 4.9 11 1 14.8l.7 1a22.8 22.8 0 0014.8-8.4c5-6.6 4.2-16.7-2-24-5.3-6-14.8-15.5-14.8-15.5 1-11.4-5-21.3-16-25.8-24-9.6-42.3-16.5-42.3-16.5l-57.9-.1-.2-1.3 57.6-6.8 17.3-15.2 65.4-26.1a15.4 15.4 0 009-9.5c8.5-23.3 34.6-93.1 34.6-93.1L848.7 178l-.6-1-53 37.8-.7-.8 22.5-45-1-.6-34.7 49.8-1-.4 4-49.7-1.2-.3-12.6 50.6h-1.2l-20.4-50.7-1.2.4 15 60.4-1.8 28.4-1.1.1-3.3-25-35.7-60.7-1 .6 28.7 64.2 2.2 47.3h-1.2l-6.2-44.1-46.8-59.3-.9.7 40.4 62 2.6 65-1.1.1-8.2-61.5-52-54.4-.9.8 44.2 57.7 5.2 74.8h-1.2l-11.9-71-54-46.3-.8.9 46.7 50.5 8 78-1.2.3-15.8-73.5-54.7-37.3-.7 1 46.8 41.4 12.7 77.2-1.2.3-20.3-72.1-52-28.5-.7 1 44.6 32.6 14.6 74.8-1.1.3-23.3-68.6-48.9-18.6-.5 1.2 41 23.3 17 68.3-1.1.4-25.9-61.3-46.3-8.4-.3 1.2 38.3 13.7 19.7 59.6-1 .5-29.6-50.8-38.9-3.2-.2 1.2 30.5 10 23 48.2-1 .7-32-38.8-35.2 2.1-.1 1.2 28 5.2 25.5 37.5-.8.8-33.3-27.5-37.6 8.4.2 1.3h30.8l28.3 26.7-.6 1-34.3-16-39.3 6v1.3l35 1.4 29.7 18.8-.4 1.1-32.7-11.2-52.8 10 .1 1.2 49.5-1.1 30.2 13.9-.4 1-31.6-7.4-79.7 13.4v1.1l62.5 4.8.2 1.1-50.1 9v1.1l34.2 2v1.2L490.2 453h.2-.2l16.7 21.8-1 1-38-32.3-98.2-136.2-89.3-45.8-70.9-63.8L188 139l-1.2.3 7.8 66.3 34.4 55.2-1 .8-50-41.5-23.8-46-1.3.3 8.4 54 24.4 44.3-.8.7-39.8-32.4-20.6-30.9-1.2.5 9.6 41.8 25.4 37.4-.8.8-39.5-22.7-17.4-22-1.2.6 11.3 32.5 18.3 23-.6.8-18.2-3.5-.5 1.2 38.8 36.4-.4 1.1-33.7-2-.3 1.7 48.2 29.8-.2 1.1-22.4 1.8-.1 1.2 55.8 21.3v1l-21.8 7.6.2 1.3 134.7 9.9v1l-75 .6-1.5 15.4 94-1.5v1.2l-67.3 7.2-3 18.3 91.5-12.6.3 1.1-71.4 16.4L275 481l94-25.8.4 1.2-77.5 30.3.4 19.3 95-39.5.4 1-76.6 41.3 2.6 19.8 93-47.3.6 1-76 48.2 4.3 16.8 89.7-49.3.6 1-69.6 46.5 6.7 17.9 74-44.2.7 1-48.6 36 8.5 17 36-22 .6.8-13.5 11.7 6.7 13.5 8-2.9 11.3-4 6.2-2.3c1-.3 2-.9 3-1.3s2-1 3-1.6a41.8 41.8 0 005.4-4l1.3-1 1.1-1.2a29.1 29.1 0 002.2-2.4c.8-.7 1.4-1.6 2-2.4l1.8-2.4c.6-.8 1-1.7 1.4-2.5l1.3-2.4a41.7 41.7 0 001.7-4.3c.5-1.3.8-2.5 1-3.5l.6-2.3.2-.8 1.2.2v.8l-.4 2.4c-.1 1-.4 2.3-.9 3.7a45 45 0 01-1.4 4.7l-1.1 2.6-1.3 2.7c-.4 1-1.1 1.8-1.7 2.8l-1.9 2.8-2.1 2.7-1.2 1.3-1.3 1.2a46.2 46.2 0 01-5.6 4.8l-3 2-3.3 1.8a4341.3 4341.3 0 01-17.4 7.6L334 618.7 266.2 725l4 2.7 75.6-87.8 1 .7-45 66.2 27.6-4.3L371 641l1 .6-30.3 59.6 26-1.7 28.1-57.6 1.2.5-19.1 56.5 26.3-1.8 16.4-54.1 1.3.2-9.2 53 26.8-5.2 5.8-48.7h1.3v46.3l19.9-11.2-3-35 1.2-.2 7 32 7.1 4 5.3 14.4 7.8 2.7 15.8 12.8 6 4.8-.1.3-.4.7-10.3-4.5a3611.7 3611.7 0 00-114.5 33.4h.2l38.7 22.2 19 11 8.8 5 2.1 1.2 1 .5.5.3.3.1v.1l.3.2a22.3 22.3 0 013.6 2.9 16.3 16.3 0 014.3 7 16 16 0 01.4 6.3 16.5 16.5 0 01-1 3.8l-.5 1.3-1.3-.5.4-1.3a16.4 16.4 0 00.5-3.5 13.1 13.1 0 00-.7-5.4 14 14 0 00-4-5.6 16.5 16.5 0 00-3.4-2.3l-.3-.2-.6-.2-1-.4-2.2-1c-3-1.3-6-2.7-9.3-4l-20.1-9-12.9-5.6-29.7 9.5c-12.7 4-11.9 21 .1 25.4a2016.1 2016.1 0 0054.1 19.8 47 47 0 0039.6-2.6l47.5-21.6c33.7-17.9 81.2-56.1 81.2-56.1l.8.8-37 35.3c25.1-11.3 49.5-21.9 65.7-28.4a443 443 0 0055.1-33.2l.8.8-25.4 23c28.8-5.5 76.1-10 101.7-10 34 .1 34.7-29.2 16.7-39.2zm-86.1-202c4.5 4.4 9.2 8.6 13.8 13a18.5 18.5 0 011.4 1.9 10.2 10.2 0 01.7 1l.5 1a14.7 14.7 0 01.9 2.1 11.8 11.8 0 01.4 2.2 11.3 11.3 0 01.2 2.3 8.3 8.3 0 010 1.1c0 .4-.2.8-.3 1.1a12.5 12.5 0 01-.7 2.2c0 .3-.3.7-.5 1l-.5.9-1-.6.4-1a5.7 5.7 0 00.4-.9 11.7 11.7 0 00.4-1.9 8 8 0 000-1v-1a10.2 10.2 0 00-.3-1.9 9.6 9.6 0 00-.7-1.8 10.6 10.6 0 00-.9-1.7 6.7 6.7 0 00-.5-.8 9.4 9.4 0 00-.6-.8 15.3 15.3 0 00-1.3-1.3c-5-3.7-10-7.6-15.2-11.3zM669 475a6.3 6.3 0 011-2.6 4.2 4.2 0 01.3-.4 3 3 0 01.5-.6l.9-.7a5.5 5.5 0 011.2-.7l.3-.2 1.4-.2h.3l.8 1.5-.2.2a9.2 9.2 0 01-1 .9.7.7 0 01-.1.3l-.3.5-.3.5a.9.9 0 010 .3 2.7 2.7 0 01-.2.4 1 1 0 000 .3 1.8 1.8 0 010 .3 2.4 2.4 0 000 .5v.2a1.5 1.5 0 000 .6 2.2 2.2 0 00.2.7v.2l.4.5a.8.8 0 00.2.4.7.7 0 01.3.3 1.7 1.7 0 01.5.4h.2l.4.3a4.3 4.3 0 001.3.3 4.2 4.2 0 001.3-.2l.6-.2.2-.1.4-.3a2.2 2.2 0 00.5-.4 3.5 3.5 0 01.3-.3.8.8 0 00.2-.3l.1-.3a2.2 2.2 0 00.3-.3l.2-.6a3.3 3.3 0 00.2-.7v-.4a6.6 6.6 0 010-1v-.3l1.4-.6.2.3a8.9 8.9 0 01.7 1.2l.2.4a6 6 0 01.3 1.3v1a4 4 0 01-.2 1v.3a6.5 6.5 0 01-1.2 2.6 7.3 7.3 0 01-2.4 2l-.2.3-.4.1-.2.1-.8.3a5.7 5.7 0 01-1.7.3h-.6a8.8 8.8 0 01-3.2-.7l-.4-.2a6.7 6.7 0 01-1.2-.8 4.8 4.8 0 01-.7-.6 5.3 5.3 0 01-.7-.7 6.4 6.4 0 01-1-1.6l-.4-.9v-.3l-.1-.3v-.3a6.8 6.8 0 01-.2-1.5 5.2 5.2 0 01.4-1.5zm-1.7 33a8.5 8.5 0 011.3-2.6 7.6 7.6 0 01.8-1l.4-.3.2-.2h.2l.2-.3a10.7 10.7 0 012.6-1.2 7.2 7.2 0 013.9-.2 4.8 4.8 0 011.2.3l1 .4a10 10 0 01.8.6 8.6 8.6 0 01.8.6l.6.7.5.6a4.6 4.6 0 01.2.5l.4 1-.9.8a10 10 0 01-.9-.6 4.2 4.2 0 00-.4-.2l-.5-.2a6.3 6.3 0 00-1.1-.3 3.6 3.6 0 00-1-.2h-.4a1.8 1.8 0 00-.7 0h-.8a7 7 0 00-1.4.5 6 6 0 00-1.3.6l-.2.2-.4.4a2.4 2.4 0 00-.5.5 8.3 8.3 0 00-.9 1.1c-.1.2-.1.5-.3.7a1.7 1.7 0 00-.2.7 7.5 7.5 0 00-.4 1.3 6 6 0 000 1.3v.5a3.6 3.6 0 00.1.5 7.3 7.3 0 01.2 1l-.7.5a8.8 8.8 0 01-.9-.7l-.4-.5-.4-.6-.4-.7a6.7 6.7 0 01-.3-.9l-.3-1v-1.1a8.9 8.9 0 01.3-2.5zM221 223.1l1.5-1 39.9 53.1 65.5 31.4-.9 1.8-70.4-27.1zM157 267.4l1.3-1.4 42.7 40.2 86.6 28-.6 1.8-91.6-23.3zm-22 23.3l1.2-1.2 46 37.4 102.4 28-.5 2-106.4-23zm8.2 55.4l.6-1.8 141.7 29.2-.4 2-105-16zm151.3 49.3l-74.6-6.8-37.7-11 .5-1.9 112 17.8zm3-77L222 293.3l-31.3-43.1 1.3-1.1 36.3 38.6 70.1 29zm9.6 27.1l-1.3-.6.1-16.3 1.6-.2 1.8 9.8 33.3-17 .8 1.4zm4.6 25.3l.2-16.3 1.6-.2 1.8 9.8 44-23.3.7 1.3-47 29.3zm14 23.2l-1.4-.8.3-16.3 1.5-.2 1.8 9.9 46.5-25.2.8 1.3zm18.5 19l-1.4-.6.2-16.4 1.6-.1 1.8 9.9 45.5-23.8.8 1.3zm23.2 16.5l-1.2-.7.2-16.2 1.6-.3 1.8 9.9 40-20.9 1 1.3zm25 15.8l-1.2-.6.3-16 1.4-.3 1.9 9.7 33.2-17 .8 1.3zm24.6 15.1l-1.3-.6.3-15.6h1.5l1.8 9L443 442l.8 1.3zm20.2 15.2l-1.1-.7.6-13h1.4l1.5 6.8 16.9-7.4.7 1.2zm15.3 16.4l-1.2-.8 1.4-11.9 1.5.2.6 5.8 20.6-9.1.8 1.3zm12.3 37l-1.1-.8 1.6-9.4h1.4l.3 3.6 9.8-4 .8 1.3zm-3.9-19.7l-1.2-.8 1.5-9.4h1.5l.5 3.7 14.5-7 .8 1.2zm-56 111.1l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.3 1zm32 0l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.4 1zm8.4 186l-11.5-4-11.5-3.8-23-7.3-.2-.1a3 3 0 01-2-3.9 3 3 0 012-2l23.7-6.5.4 1-15.6 8.2 16 7.1c3.8 1.6 7.4 3.4 11 5l11 5.2zm121.5-201.2l-1-.6 2.1-5.9-6-1.5v-1l14-2.4.5 1zm-24.4-34.8v-1l21-7 .7.8-12.4 18.5-1-.4 1.9-10zm-9 43.2v-1.1l11.2-2 .5 1-7.7 8.4-1-.5 1.6-4.6zm.9-77.2l-.1-1.1 21.3-6.2.7.9-13.1 18-1-.5 2.2-9.9zm55.2 42.7l-1-.6 2-5.8-6-1.5V570l14-2.3.5 1zm17.2-54.3l2.5-5.7-5.9-2 .2-1 14.1-1.3.5 1-10.5 9.7zm18.5-62.3h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.4-2zm-5.7 83.2l-7.8 8.3-1-.5 1.6-4.6-4.6-1.2v-1.1l11.2-1.9zm-.7-62.2l-14 10.9-.8-.7 3.8-7-7.3-3.2.2-1.1h17.8zm-26.1-28h14.2l.3 1-11.2 8.7-.8-.7 3-5.5-5.8-2.4zm-1.5 80.7L580 549.9l-1-.5 2.2-7.6-7.8-1.5V539l17.4-3.8zm-1.5-34.3l.5.9-14 16.1-1-.5 3-9.2-9.5-2V506zm-7.6-25.7l-14 10.8-1-.7 4-7-7.4-3.1.3-1.1h17.8zm-26.8-20.7h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.5-2zm-5.1 41.7l.5 1-15.4 16-1-.6 3.5-9.5-9.8-2.6v-1.1zm-35.2 93V589l17.5-3.6.5 1-11.5 13.5-1-.5 2.3-7.7zm8-119.6h17.7l.4 1-14 10.9-.9-.8 3.8-7-7.3-3zm-1 86.8l-10.7 14.2-1-.5 1.8-7.8-7.8-1V561l17-4.7zm-5.4-28.5l-11 13-1-.6 2.1-7.3-7.4-1.5v-1.1l16.7-3.5zm-20-25.5l14-2.3.5 1-9.6 10.4-1-.6 2-5.8-6-1.5zm-36.7 98.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zm9.3 25.1l-.8-.7 2.3-4.2-4.4-2 .2-1h11.4l.3 1zm13-42l-1-.7 3-5.6-5.9-2.2.2-1.2 14.2-.4.4 1zm8.8 23.8l-.9-.7 3-5.5-5.7-2.4.3-1.1h14.2l.3 1zm13.8 20.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zM456 747l-3.9 1.3-3 .9-2.8.8-4 1.2-.6-1.7.3-.2 3.5-1.4 4.2-1.7 1-.4 4.3-1.7a585.6 585.6 0 0111.9-4.5l1.5-.5 3-1.1c4-1.4 8.2-3 12.5-4.4a941.9 941.9 0 0115.7-5l2.1-.7 5-1.5 6.6-1.7 8-2 1.8-.5 3.8-.8h.3l.6 1.7-.4.1-3.6 1.4-2.5.9-7 2.4-6.4 2.1-1.5.5-5.7 2c-5 1.7-10.2 3.4-15.5 5l-4 1.4-11.5 3.8-5.5 1.7-8.2 2.6zm122-22.5l-3.9 1.3-9.3 3.3-2.1.7-6.7 2.3c-3.2 1-6.5 2.3-9.7 3.4L525 743l-13.7 5-7.5 2.7c-2.3 1-4.5 1.7-6.7 2.5l-3 1-6.2 2.3-2.6 1a650.2 650.2 0 01-9.4 3.3l-3.7 1.4-5 1.7-.4.1-.7-1.7.4-.2 4.9-2 3.6-1.6 9.2-3.9 1.8-.7 6.8-2.8 3.1-1.2 6.6-2.6 7.5-2.9c4.5-1.6 9-3.4 13.7-5l21.4-7.4 5-1.7 4.8-1.5 9-2.7 9.3-2.7 4-1.2 5.5-1.6.6 1.8zm-49-22l.1-1.2a11.3 11.3 0 011.2-.2 5.2 5.2 0 011.3 0 6.3 6.3 0 011.7 0h.4l.6.2a9.7 9.7 0 011 .3 15.7 15.7 0 012.2.8 13.9 13.9 0 012.1 1.4 14.9 14.9 0 012 1.8l.5.7a9.4 9.4 0 011 1.4 15.5 15.5 0 011 2.3 12.7 12.7 0 01.6 2.3l.2 1v1a7.7 7.7 0 01-.2 1.8 4.5 4.5 0 01-.2 1.3l-.4 1h-1.2l-.3-1a5.8 5.8 0 00-.4-1.1 12 12 0 00-.5-1.4 11 11 0 00-.7-1.5 15.2 15.2 0 00-.9-1.6l-1-1.5-1.2-1.5-1-1a1.6 1.6 0 00-.3-.4l-1.4-1.3c-.4-.4-1-.8-1.5-1a16.4 16.4 0 00-1.4-.9l-1.3-.7-1-.5-1-.5zm34.7-9a4.4 4.4 0 01.4.1 15.6 15.6 0 012.2.9 12.4 12.4 0 012.1 1.4 14.6 14.6 0 012 1.7 12.4 12.4 0 011.5 2.2 14.8 14.8 0 011 2.2 15 15 0 01.6 2.3l.2 1v1a9.7 9.7 0 01-.1 1.8 4.7 4.7 0 01-.3 1.3l-.4 1h-1.1a10.7 10.7 0 01-.4-1c0-.4-.2-.8-.4-1.2l-.5-1.3a14 14 0 00-.7-1.5 16.3 16.3 0 00-.9-1.6l-1-1.5-1.1-1.6c-.4-.6-.9-1-1.4-1.4L564 698a17.5 17.5 0 00-1.4-1 17 17 0 00-2.7-1.6 10.3 10.3 0 00-1-.6 2.6 2.6 0 01-.4-.1l-8.6 2.1-1.2.3 1 .3a18.2 18.2 0 012.2 1 13.2 13.2 0 012 1.3 12.7 12.7 0 012 1.8 15 15 0 011.5 2.1 14.3 14.3 0 011.1 2.3 18.3 18.3 0 01.6 2.3l.2 1v1a9.8 9.8 0 01-.1 1.7 7.5 7.5 0 01-.3 1.3 6.9 6.9 0 01-.4 1h-1.2l-.3-1a8.8 8.8 0 00-.4-1.1l-.5-1.3-.7-1.6-.8-1.5-1-1.6c-.3-.6-.9-1-1.2-1.5a16 16 0 00-1.4-1.4l-1.4-1.3c-.4-.5-1-.7-1.4-1l-1.4-.9-1.3-.7-1-.5-.9-.4-15.4-17.8-7.6-42.6 1.5-.7 29.4 35.8 10.2-.2 26.2 14.6-24.2 6zm46.6-11.1l.1-1 1.2-.1a5.8 5.8 0 011.3 0 10.5 10.5 0 011.7 0h.1l.9.2 1 .3a12.4 12.4 0 014.2 2.4 10 10 0 011.5 1.4l.4.4a13.5 13.5 0 011.5 2.1 17 17 0 011 2.3 14 14 0 01.5 2.3l.1 1v1a7 7 0 01-.1 1.8 5.5 5.5 0 01-.3 1.3l-.5 1h-1l-.4-1a7.7 7.7 0 00-.4-1.2l-.5-1.3-.6-1.5-.9-1.6-1-1.6a17.6 17.6 0 00-1.1-1.6l-1.3-1.4a4.4 4.4 0 00-.7-.6 11.4 11.4 0 01-.7-.7l-1.4-1-1.4-1-1.3-.7-1-.5-1-.5zm36.6 23.6l-1.8.6-1.4.4-3.4 1a259 259 0 01-14.5 3.5l-1.4.3a345.6 345.6 0 01-13.7 3l-3.6.5-1.4.2-1.9.3h-.3l-.4-1.8.3-.1 1.8-.6 1-.4 3.8-1.2c4.4-1.4 9.8-2.9 14.6-4l8-1.6 7-1.2 3.6-.4 1.4-.2 2-.2h.3l.3 1.8zm17-16.9h-.3l-.4-1.8h.3l2.4-.7a417.3 417.3 0 016.2-1.6 443.5 443.5 0 0118.9-4h.2l10-1.8 8.3-1.2h.6l4.8-.6 1.5-.2 2.4-.2h.4l.3 1.8h-.4l-2.3.7-1.7.4-4.5 1-4.8 1-4 .9-8.5 1.7-1.6.3a449.6 449.6 0 01-23.7 3.8l-1.7.2-2.4.4zm78 2.3l-3.2.5-5.5 1a457.1 457.1 0 01-12.3 2l-7 1-1.4.2-5.7.9-5.5.7-8.6 1.3-4.9.7-1.6.2-5.8.8-6 .8-2.7.3-3.7.4-.3-1.8 3.6-.8 2.5-.6 6.1-1.2 3.2-.7 2.6-.5 2.6-.5 3.8-.7c2.1-.4 4.5-.9 7-1.2l7.1-1.1 7.2-1 7-1 8.2-.8 4.1-.5 7.8-.6 1-.1 3.4-.2h.3l.2 1.8z"/></svg>
</div></div><div class="sc-jQcEE bJCpVN"><p class="sc-ecnDPt IUnWJ">Registration is a free and easy way to support our truly independent journalism</p><p class="sc-ecnDPt IUnWJ">By registering, you will also enjoy limited access to Premium articles, exclusive newsletters, commenting, and virtual events with our leading journalists</p></div><div class="sc-kDvCDr korGnm"><form id="register-wall-form-b" target="_top" method="post" action-xhr="/internal-api/registration/submit" verify-xhr="/internal-api/registration/verify" custom-validation-reporting="interact-and-submit"><button class="sc-ldzVZs sc-eFqRMT dzmMGX cMNDdg collapsed" id="register-wall-form-switch-b" type="button">register</button><div class="sc-fmEDhd jwPlFG collapsed" id="register-wall-form-inner-wrapper-b"><div class="sc-BHInz hRjqiI"><div class="sc-jSMfEi eRxbux"><input type="text" id="register-wall-form-email" name="email" data-tracking-name="Email" data-tabindex="1" class="sc-kDVBPB iLNeps is-pristine is-untouched" pattern="^(?=(.{1,64}@.{1,255}))([!#$%&amp;amp;&#x27;*+\-\/=?\^_`{|}~a-zA-Z0-9}]{1,64}(\.[!#$%&amp;amp;&#x27;*+\-\/=?\^_`{|}~a-zA-Z0-9]{0,}){0,})@((\[(25[0-5]|2[0-4][0-9]|[01]?[0-9][0-9]?)(\.(25[0-5]|2[0-4][0-9]|[01]?[0-9][0-9]?)){3}\])|([a-zA-Z0-9-]{1,63}(\.[a-zA-Z0-9-]{2,63}){1,}))$" required aria-controls="register-wall-form-email-helper-text" aria-describedby="register-wall-form-email-helper-text" autocomplete="email" placeholder="Enter your email" value><label for="register-wall-form-email">Email</label><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-email">Please enter a valid email</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="register-wall-form-email">Please enter a valid email</div><div class="error-text" visible-when-invalid="customError" validation-for="register-wall-form-email"></div></div><div class="sc-jSMfEi sc-kUGxgu eRxbux"><input type="password" id="reg-form-password" name="password" data-tracking-name="Password" data-tabindex="5" class="sc-kDVBPB iLNeps js-hideshowpassword input-password is-pristine is-untouched" pattern="^(?=.*[A-Z])(?=.*[a-z])(?=.*\d).{6,}$" required aria-controls="reg-form-password-helper-text" aria-describedby="reg-form-password-helper-text" autocomplete="new-password" placeholder="Enter your password"><label for="reg-form-password">Password</label><div class="help-text" id="reg-form-password-helper-text">Must be at least 6 characters, include an upper and lower case character and a number</div><div class="error-text" visible-when-invalid="valueMissing" validation-for="reg-form-password">Must be at least 6 characters, include an upper and lower case character and a number</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="reg-form-password">Must be at least 6 characters, include an upper and lower case character and a number</div><div class="error-text" visible-when-invalid="customError" validation-for="reg-form-password"></div></div><div class="sc-jSMfEi eRxbux"><input type="text" id="register-wall-form-first-name" name="firstName" data-tracking-name="First Name" data-tabindex="2" class="sc-kDVBPB iLNeps is-pristine is-untouched" pattern="^[a-zA-ZÀ-ú]+(?:[&#x27;\s-][a-zA-ZÀ-ú]+)*$" required aria-controls="register-wall-form-first-name-helper-text" aria-describedby="register-wall-form-first-name-helper-text" placeholder="Enter your first name" max="40"><label for="register-wall-form-first-name">First name</label><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-first-name">Please enter your first name</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="register-wall-form-first-name">Special characters aren’t allowed</div><div class="error-text" visible-when-invalid="rangeOverflow" validation-for="register-wall-form-first-name">Please enter a name between 1 and 40 characters</div><div class="error-text" visible-when-invalid="customError" validation-for="register-wall-form-first-name"></div></div><div class="sc-jSMfEi eRxbux"><input type="text" id="register-wall-form-last-name" name="lastName" data-tracking-name="Last Name" data-tabindex="3" class="sc-kDVBPB iLNeps is-pristine is-untouched" pattern="^[a-zA-ZÀ-ú]+(?:[&#x27;\s-][a-zA-ZÀ-ú]+)*$" required aria-controls="register-wall-form-last-name-helper-text" aria-describedby="register-wall-form-last-name-helper-text" placeholder="Enter your last name" max="40"><label for="register-wall-form-last-name">Last name</label><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-last-name">Please enter your last name</div><div class="error-text" visible-when-invalid="patternMismatch" validation-for="register-wall-form-last-name">Special characters aren’t allowed</div><div class="error-text" visible-when-invalid="rangeOverflow" validation-for="register-wall-form-last-name">Please enter a name between 1 and 40 characters</div><div class="error-text" visible-when-invalid="customError" validation-for="register-wall-form-last-name"></div></div><div class="sc-jSMfEi eRxbux"><div class="sc-jMtgNp iSpRos"><select name="birthYear" data-tracking-name="Year of Birth" data-tabindex="4" id="register-wall-form-birth-year" required class="sc-jHyHjA bAAumH form-select"><option value disabled class="placeholder" selected>Select your year of birth</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option><option value="1919">1919</option><option value="1918">1918</option><option value="1917">1917</option><option value="1916">1916</option><option value="1915">1915</option><option value="1914">1914</option></select><div class="chevron"><svg width="24px" height="24px" viewBox="0 0 256 256" class="sc-bYtSoG fLdWXR"><g fill="none" fill-rule="evenodd"><path fill="#7A7A7A" fill-rule="nonzero" d="M96 178.332l49.4467-49.5547L96 79.2227 111.2227 64 176 128.7773l-64.7773 64.7774z"/></g></svg></div><div class="error-text" visible-when-invalid="valueMissing" validation-for="register-wall-form-birth-year">You must be over 18 years old to register</div><div class="help-text">You must be over 18 years old to register</div><label for="register-wall-form-birth-year">Year of birth</label></div></div><input name="terms" type="hidden" readonly value="true"><input name="regSourceSection" type="hidden" readonly value="News"><input name="regSourceMethod" type="hidden" readonly value="Register Wall with the Register Form"><input name="grecaptcha_token" type="hidden" class="grecaptcha_token" value></div><div class="sc-bWIbvL prLaR sc-hySdjw sc-kkPdHu coxYKG hDVmXJ"><div class="sc-dexYeb jZwSFd newsletter__checkbox sc-fDbLeC iKAuIh"><input type="checkbox" id="form-receive-offer" name="newsletters" value="receiveIndyOffers"><label for="form-receive-offer" class="sc-iwoqQi eCpUnV checkmark">I would like to be emailed about offers, events and updates from The Independent. <br class="sc-hoyuhS eXoxDt offers-tickbox-text-break"> Read our <a target="_blank" rel="noreferrer" href="/service/privacy-policy-a6184181.html">Privacy notice</a></label></div><div class="sc-lXfUi dUEWia opt-out-policy-container"><div class="sc-cbFqep dNfkmm opt-out-policy-label">Opt-out-policy<svg width="24px" height="24px" viewBox="0 0 256 256" class="sc-bYtSoG sc-icOqvn fLdWXR bYXTaB"><g fill="none" fill-rule="evenodd"><path fill="#7A7A7A" fill-rule="nonzero" d="M96 178.332l49.4467-49.5547L96 79.2227 111.2227 64 176 128.7773l-64.7773 64.7774z"/></g></svg></div><div class="sc-fAjPcg kTImoy">You can opt-out at any time by signing in to your account to manage your preferences. Each email has a link to unsubscribe.</div></div></div><div submit-success="true"><template type="amp-mustache"><input type="text" hidden class="userref-response" value="{{userRef}}"></template></div><div submit-error="true"><template type="amp-mustache"><p class="sc-gzMtdX sc-cHoRTi drfdMR fjnLMy">{{#verifyErrors}} {{message}} {{/verifyErrors}} {{^verifyErrors}} {{message}} {{/verifyErrors}}</p></template></div><p class="sc-gzMtdX drfdMR register-wall-submit-error"></p><button type="submit" class="sc-ldzVZs dzmMGX sc-klpbn sc-dITXgS jXqEhe jRxuIu register-wall-submit-btn"><span class="sc-fCbHNu bZmVxJ">Create my account</span><span class="sc-fLJDnl bcbrQ"></span></button><div class="sc-bXxyui gZZxHs sc-KpIxo fOeXxE"><p class="sc-buhbWo cSetnI">By clicking ‘Create my account’ you confirm that your data has been entered correctly and you have read and agree to our <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/user-policies-a6184151.html" class="sc-fPUZEX gneeAl">Terms of use,</a> <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/cookie-policy-a6184186.html" class="sc-fPUZEX gneeAl">Cookie policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/privacy-policy-a6184181.html" class="sc-fPUZEX gneeAl">Privacy notice.</a></p><p class="sc-buhbWo cSetnI">This site is protected by reCAPTCHA and the Google <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/privacy?hl=en" class="sc-fPUZEX gneeAl">Privacy policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/terms?hl=en" class="sc-fPUZEX gneeAl">Terms of service</a> apply.</p></div></div><div class="sc-lhlYnv elnbzE"><button type="submit" class="sc-ldzVZs dzmMGX sc-klpbn sc-jUeiqB jXqEhe jUCrKg register-wall-submit-btn" data-test="submit-button-desktop"><span class="sc-fCbHNu bZmVxJ">Register</span><span class="sc-fLJDnl bcbrQ"></span></button><button type="button" class="sc-cykDdr sc-iXHnKA ljHsDZ bRwNdk register-wall-try-later-btn">I&#x27;ll try later</button></div></form></div><p data-js-open-login-sidebar="true" class="sc-gKYbsC FtVRW">Already have an account? sign in</p><div class="sc-bXxyui gZZxHs sc-eCNjId ilSaCz"><p class="sc-buhbWo cSetnI">By clicking ‘Register’ you confirm that your data has been entered correctly and you have read and agree to our <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/user-policies-a6184151.html" class="sc-fPUZEX gneeAl">Terms of use,</a> <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/cookie-policy-a6184186.html" class="sc-fPUZEX gneeAl">Cookie policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://www.independent.co.uk/service/privacy-policy-a6184181.html" class="sc-fPUZEX gneeAl">Privacy notice.</a></p><p class="sc-buhbWo cSetnI">This site is protected by reCAPTCHA and the Google <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/privacy?hl=en" class="sc-fPUZEX gneeAl">Privacy policy</a> and <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/terms?hl=en" class="sc-fPUZEX gneeAl">Terms of service</a> apply.</p></div></div></div><nav class="sc-jlyluv jzhkdM topics"><div class="sc-NaKpO jOUliY"><h3 class="sc-fkFYRF dbqZzL">More about</h3><a href="/topic/sri-lanka" class="sc-bsixGQ eRUVtJ">Sri Lanka</a><a href="/topic/ap" class="sc-bsixGQ eRUVtJ">AP</a><a href="/topic/families" class="sc-bsixGQ eRUVtJ">Families</a><a href="/topic/colombo" class="sc-bsixGQ eRUVtJ">Colombo</a><a href="/topic/gotabaya-rajapaksa" class="sc-bsixGQ eRUVtJ">Gotabaya Rajapaksa</a><a href="/topic/mahinda-rajapaksa" class="sc-bsixGQ eRUVtJ">Mahinda Rajapaksa</a><a href="/topic/ranil-wickremesinghe" class="sc-bsixGQ eRUVtJ">Ranil Wickremesinghe</a><a href="/topic/south-asia" class="sc-bsixGQ eRUVtJ">South Asia</a><a href="/topic/japan" class="sc-bsixGQ eRUVtJ">Japan</a><a href="/topic/gdp" class="sc-bsixGQ eRUVtJ">GDP</a><a href="/topic/international-monetary-fund" class="sc-bsixGQ eRUVtJ">International Monetary Fund</a><a href="/topic/china" class="sc-bsixGQ eRUVtJ">China</a><a href="/topic/india" class="sc-bsixGQ eRUVtJ">India</a><a href="/topic/ukraine" class="sc-bsixGQ eRUVtJ">Ukraine</a><a href="/topic/unicef" class="sc-bsixGQ eRUVtJ">UNICEF</a></div></nav><aside class="sc-dNezTh dHjCOM"><amp-state id="gallery_604" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"currentIndex":0}</script></amp-state><amp-lightbox layout="nodisplay" id="inline-image-gallery" data-test="gallery-lightbox" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><header class="sc-aVUuG dQsgcE"><h3 class="sc-dICTr hcIxkA"><span class="sc-gFCZzz bRPa-Db"><span [class]="!((gallery_604.currentIndex + 1) % 4) &amp;&amp; false ? &#x27;hide&#x27; : &#x27;&#x27;" data-test="gallery-slide-number"><span [text]="(gallery_604.currentIndex + 1) - (false ? floor((gallery_604.currentIndex + 1) / 4) : 0)">1</span>/1</span></span><span class="sc-eYmodA hofepw">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</span></h3><button class="close-btn" on="tap:inline-image-gallery.close"><span class="sc-gLTcDU sc-hAGLhy iSlCyy kwRZGG">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</span></button></header><div class="sc-iQJPop dSTAbW gallery-carousel"><amp-carousel controls="true" layout="fill" type="slides" loop [slide]="selectedSlide" on="slideChange:AMP.setState({ gallery_604: { currentIndex: event.index } })" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><figure class="sc-bWijRQ gkZUrb"><div class="sc-cSFexR enXoHc"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-eTtvFv gOMlpc"></div><amp-img src="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_79549.jpg?quality=75&amp;width=640&amp;auto=webp" alt="Sri Lanka Crisis" srcset="https://static.independent.co.uk/2022/06/22/06/Sri_Lanka_Crisis_79549.jpg?quality=75&amp;width=1368&amp;auto=webp 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-eyCGVO eIFGUP"><header class="sc-fuZBBP dbqJi"><h3 class="sc-jNXgPE iXjLtg">Sri Lanka&#x27;s crisis cripples once burgeoning middle class</h3></header><div class="sc-cqYYBx hbpkvl">Sri Lanka Crisis</div><p class="sc-jevyBF flRLfK">Copyright 2022 The Associated Press. All rights reserved</p></figcaption></div></figure></amp-carousel><button class="caption-toggle" on="tap:AMP.setState({hidden: !hidden})" [class]="hidden ? &#x27;caption-toggle caption-toggle--open&#x27; : &#x27;caption-toggle&#x27;"><span class="sc-hIpXjV sc-jtJlRs bCnDaq kEGInw"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"> <g fill="none" fill-rule="evenodd"> <path d="M0 0L36 0 36 36 0 36z"/> <path fill="#FFF" fill-rule="nonzero" d="M16.5 10.5h3v3h-3v-3zm0 6h3v9h-3v-9zM18 3C9.72 3 3 9.72 3 18c0 8.28 6.72 15 15 15 8.28 0 15-6.72 15-15 0-8.28-6.72-15-15-15zm0 27c-6.615 0-12-5.385-12-12S11.385 6 18 6s12 5.385 12 12-5.385 12-12 12z"/> </g>
</svg></span></button></div><div class="sc-jonzHS kKxXGB sc-lkcIho kSEFpK"><div id="gallery_mpu_sb_adIndex" class="sc-kkKunT iESpio"></div><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_sb" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/gallery_mpu_sb" data-size-key="DOUBLE_MPU_EXTRA_GALLERY" data-refresh-check="true" data-force-bulk="false"></div></div><div class="sc-jonzHS kKxXGB sc-jwBhTO jpTeaI"><div id="gallery_banner_adIndex" class="sc-kkKunT iESpio"></div><div data-mpu="true" data-is-video="false" data-tile-name="gallery_banner" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/gallery_banner" data-size-key="BOTTOM_BANNER" data-refresh-check="true" data-force-bulk="false"></div></div></amp-lightbox></aside><div id="taboola-below-article-1" class="taboola-below-article taboola"></div><div id="partners" class="sc-dRAXtQ htmRFH"><div class="sc-jonzHS kKxXGB"><div data-mpu="true" data-is-video="false" data-tile-name="partner_ad_1" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/partner_ad" data-size-key="PARTNERADS" data-refresh-check="false" data-force-bulk="false"></div></div><div class="sc-jonzHS kKxXGB"><div data-mpu="true" data-is-video="false" data-tile-name="partner_ad_2" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/partner_ad" data-size-key="PARTNERADS" data-refresh-check="false" data-force-bulk="false"></div></div></div><div id="taboola-below-article-2" class="taboola-below-article taboola"></div><div class="sc-KiOns bNxQBD"><amp-lightbox id="bookmark-lightbox" class="lightbox-wrapper i-amphtml-layout-nodisplay" layout="nodisplay" scrollable="true" hidden="hidden" i-amphtml-layout="nodisplay"><div class="lightbox"><button on="tap:bookmark-lightbox.close" role="button" class="close">✕</button><h3>Subscribe to Independent Premium to bookmark this article</h3><p>Want to bookmark your favourite articles and stories to read or reference later? Start your Independent Premium subscription today.</p><div><a href="/subscribe?regSourceMethod=bookmarks"><button class="btn">Subscribe</button></a></div><div amp-access="NOT indy.loggedIn"><span>Already subscribed? <a class="show-login">Log in</a></span></div></div></amp-lightbox></div></div><aside class="sc-jVZirl iYrRqS sidebar"><div class="sc-eBxihg dHyJls"><div class="sc-jonzHS kKxXGB sc-fYHEnZ eaRnEG"><div data-mpu="true" data-is-video="false" data-tile-name="mpu1" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/mpu1" data-size-key="DOUBLE_MPU" data-refresh-check="false" data-force-bulk="true"></div></div></div><div class="sc-hFvvYD fZdaNg most-popular"><h3 class="sc-ldZUWu itBhSD">Most popular</h3><amp-list src="/api/most-popular-article?section=&amp;limit=5" layout="fixed-height" width="auto" height="380" max-items="5" items="articles" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:380px;" i-amphtml-layout="fixed-height"><script type="text/plain" template="amp-mustache">{{#link}}<div data-position="{{index}}" class="sc-lbhYTY ceqMMI"><a href="{{link}}" aria-label="Link to Most popular" class="sc-gauFBm jfPflw"><amp-img src="{{ image }}?quality=75&amp;width=96&amp;auto=webp" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cBQgDv hYwNUu">{{title}}</a></div>{{/link}}</script></amp-list></div><div class="sc-hFvvYD fZdaNg sc-hcJkSI egTDOQ popular-videos"><h3 class="sc-ldZUWu itBhSD">Popular videos</h3><amp-list src="/api/most-popular-article?section=mediatype_video&amp;limit=3" layout="fixed-height" width="auto" height="380" max-items="3" items="articles" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:380px;" i-amphtml-layout="fixed-height"><script type="text/plain" template="amp-mustache">{{#link}}<div data-position="{{index}}" class="sc-lbhYTY ceqMMI"><a href="{{link}}" aria-label="Link to Popular videos" class="sc-gauFBm jfPflw"><amp-img src="{{ image }}?quality=75&amp;width=308&amp;auto=webp" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cBQgDv hYwNUu"><span class="sc-hrzOVh hjeYOL">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
</span>{{title}}</a></div>{{/link}}</script></amp-list></div><div class="sc-fYIOIr bjyiKD"><div class="sc-hFvvYD fZdaNg indy100-trending"><h3 class="sc-hCDzWh ipnKWv"><div class="sc-lmHNfd cACppM sc-bdxVC eDXKIy">
<svg width="308" height="51" viewBox="0 0 308 51" fill="none" xmlns="http://www.w3.org/2000/svg"> <rect width="308" height="51" fill="#F7F7F7"/> <rect y="43" width="34.2222" height="8" fill="#EB1426"/> <rect x="34.2227" y="43" width="34.2222" height="8" fill="#FF8111"/> <rect x="68.4453" y="43" width="34.2222" height="8" fill="#40A9EF"/> <rect x="102.666" y="43" width="34.2222" height="8" fill="#F1C40F"/> <rect x="136.889" y="43" width="34.2222" height="8" fill="#D84BA2"/> <rect x="171.111" y="43" width="34.2222" height="8" fill="#57D68D"/> <rect x="205.334" y="43" width="34.2222" height="8" fill="#6678F0"/> <rect x="239.555" y="43" width="34.2222" height="8" fill="#FD5D65"/> <rect x="273.777" y="43" width="34.2222" height="8" fill="#FFADE0"/> <g clip-path="url(#clip0_12_579)"> <path d="M12 30.8457H51.78V32.9226H12V30.8457Z" fill="#EB1426"/> <rect x="68.0996" y="30.8457" width="44.88" height="2.07692" fill="#EB1426"/> <path d="M61.6296 27.4133C61.251 27.7396 60.8984 28.0794 60.4937 28.3649C59.3708 29.1806 58.1304 29.4933 56.7725 29.2214C55.3754 28.9495 54.4353 28.0794 53.8869 26.7471C53.4299 25.6187 53.3254 24.4223 53.2993 23.226C53.2732 21.9888 53.2993 20.7652 53.2863 19.5281C53.2863 19.3649 53.2602 19.2018 53.2471 18.9979L52.3723 18.9163C52.2026 18.6036 52.1895 15.1776 52.3592 14.8105H58.8615C58.8877 14.9737 58.9138 15.1504 58.9138 15.3272C58.9138 16.2244 58.9138 17.1081 58.9268 18.0054C58.9399 19.7592 58.9529 21.513 58.9791 23.2667C58.9921 24.4767 59.88 25.0749 60.9637 24.6263C61.2901 24.5175 61.5382 24.232 61.6165 23.8785C61.6688 23.6202 61.7079 23.3619 61.7079 23.1036C61.721 21.88 61.7079 20.6565 61.7079 19.4465C61.7079 19.3105 61.6818 19.1882 61.6557 18.9979L60.4414 18.9163V14.8241H67.244C67.2702 14.9737 67.2963 15.1368 67.3093 15.2864C67.3093 19.5145 67.3224 23.7426 67.2963 27.9707C67.3093 29.2214 67.0482 30.4586 66.539 31.587C65.6772 33.4223 64.1757 34.374 62.3086 34.7411C60.1411 35.1625 57.9737 34.9994 55.8193 34.6051C55.3101 34.5099 54.8009 34.3876 54.2786 34.2788C54.148 34.2516 54.0175 34.1837 53.8347 34.1293V29.9692C54.0175 29.9828 54.1611 29.9828 54.3047 30.0099C56.0021 30.3226 57.7125 30.445 59.436 30.377C59.8278 30.3498 60.2064 30.2819 60.5851 30.1731C61.1465 30.0507 61.5774 29.5613 61.6165 28.9631C61.6818 28.4601 61.6688 27.9435 61.6949 27.4269L61.6296 27.4133Z" fill="#191919"/> <path d="M50.9753 9.16954V24.7088L51.9807 24.804V28.8553C51.7065 29.0049 45.8179 29.0321 45.374 28.8689V27.4822L45.2695 27.455C45.0867 27.6318 44.9039 27.8221 44.7081 27.9988C43.1935 29.4127 41.483 29.7118 39.6159 28.9233C38.4408 28.4339 37.7749 27.4278 37.3048 26.2451C36.9131 25.2662 36.7565 24.2194 36.6912 23.1726C36.5867 21.5275 36.6259 19.8961 37.0568 18.2919C37.344 17.2179 37.7749 16.1982 38.6236 15.4913C40.1121 14.2813 41.7572 14.1046 43.4546 14.9339C43.9899 15.1922 44.4469 15.6544 44.93 16.0351C45.0345 16.1303 45.1259 16.239 45.2042 16.3614L45.2956 16.3206V13.3568L44.0813 13.2889C43.9377 13.0034 43.8985 9.69975 44.0291 9.16954C44.1597 9.14235 44.3033 9.11516 44.4339 9.10156C46.4577 9.10156 48.4815 9.10156 50.5053 9.10156C50.6489 9.11516 50.8056 9.14235 50.9753 9.16954ZM45.3348 21.8674C45.3348 21.3508 45.3479 20.8206 45.3348 20.304C45.3087 19.4475 44.8778 19.026 44.0683 18.9988C43.1674 18.9717 42.6712 19.3659 42.632 20.236C42.5929 21.3236 42.5929 22.4112 42.632 23.4852C42.6581 24.3281 43.1804 24.7632 44.0291 24.736C44.8517 24.7224 45.2956 24.2602 45.3348 23.4173C45.3479 22.9143 45.3348 22.3976 45.3348 21.8674Z" fill="#191919"/> <path d="M20.3691 28.9098V24.8041L21.3484 24.6953V19.0125L20.3822 18.9174V14.8388H26.989V16.2935L27.0934 16.3207C27.3545 16.076 27.6026 15.8177 27.8899 15.6002C29.2086 14.5397 30.6579 14.1047 32.3031 14.5805C33.7524 14.9884 34.6011 16.0624 34.9928 17.5035C35.2017 18.3192 35.3323 19.1621 35.3584 20.005C35.4106 21.4053 35.3714 22.8056 35.3845 24.2059C35.3845 24.3554 35.4106 24.5186 35.4237 24.7089L36.4682 24.8041C36.4813 26.1772 36.4943 27.5231 36.4682 28.9098H28.83C28.6602 28.5835 28.6472 25.1576 28.8169 24.8041L29.7178 24.7361C29.757 24.6545 29.7831 24.5594 29.7962 24.4642C29.7831 23.0775 29.8092 21.6772 29.7439 20.2905C29.6787 19.1349 28.5819 18.5911 27.6287 19.1893C27.4068 19.3252 27.237 19.6379 27.1326 19.8962C27.0542 20.1274 27.0281 20.3857 27.0412 20.6304C27.0281 21.8403 27.0412 23.0503 27.0412 24.2603C27.0412 24.3962 27.0673 24.5186 27.0804 24.7089L28.0727 24.7905C28.1118 26.15 28.0857 27.4959 28.0857 28.8826C27.929 28.9234 27.7724 28.9506 27.6157 28.9642C25.3569 28.9642 23.085 28.9642 20.8261 28.9642C20.6694 28.9642 20.5128 28.937 20.3691 28.9098Z" fill="#191919"/> <path d="M78.2367 19.3378H84.5562C84.5823 19.7729 84.6215 20.1807 84.6346 20.5886C84.6868 21.5946 84.7782 22.6007 85.1568 23.5387C85.4702 24.3136 85.9794 24.8439 86.8281 24.8982C87.481 24.9526 88.0555 24.7351 88.4602 24.1777C88.9825 23.4436 89.1914 22.5871 89.2828 21.7034C89.3481 21.0236 89.3742 20.3303 89.4264 19.6369C89.4395 19.5281 89.4525 19.433 89.4787 19.3242H95.8243C95.8504 20.3846 95.7329 21.4587 95.4456 22.4783C94.9495 24.3136 94.0355 25.8635 92.6123 27.0871C89.9487 29.371 85.3658 29.6429 82.1929 27.6581C79.216 25.7955 78.0931 22.1656 78.2367 19.3378Z" fill="#191919"/> <path d="M102.745 19.3516C102.758 19.6099 102.784 19.8546 102.784 20.0993C102.797 21.1325 102.862 22.1522 103.188 23.1446C103.306 23.5117 103.476 23.8652 103.698 24.1914C104.324 25.0343 105.486 25.1975 106.296 24.5449C106.44 24.4362 106.557 24.3002 106.662 24.1507C107.145 23.4709 107.327 22.6552 107.419 21.8395C107.497 21.1597 107.51 20.4664 107.563 19.7866C107.576 19.6507 107.602 19.5283 107.628 19.3652H113.986C114.026 20.4392 113.895 21.5132 113.595 22.5464C113.112 24.3546 112.224 25.9044 110.801 27.1008C108.033 29.4528 103.384 29.6975 100.251 27.631C97.2998 25.6869 96.2684 22.0978 96.3859 19.3652L102.745 19.3516Z" fill="#191919"/> <path d="M113.948 18.3996H107.615C107.602 18.1684 107.589 17.9645 107.563 17.747C107.459 16.9041 107.38 16.0612 107.223 15.2319C107.132 14.8104 106.962 14.4162 106.727 14.0627C106.166 13.1518 105.004 12.8935 104.142 13.4781C103.92 13.6277 103.737 13.818 103.594 14.0355C103.071 14.8104 102.928 15.7213 102.849 16.6322C102.81 17.0808 102.797 17.5295 102.771 17.9781C102.758 18.1141 102.732 18.2364 102.706 18.3724H96.3863C96.2035 16.2379 97.0914 12.6896 99.6636 10.6775C102.614 8.4207 107.028 8.27116 110.07 10.2832C113.112 12.2953 114.104 16.0068 113.948 18.3996Z" fill="#191919"/> <path d="M95.8253 18.4006H89.4666C89.4274 17.884 89.4013 17.3946 89.3621 16.9052C89.2838 16.0215 89.1663 15.1242 88.7484 14.3221C88.2523 13.3976 87.4689 13.0306 86.4766 13.2753C85.9282 13.4112 85.5626 13.7783 85.3014 14.2677C84.9359 14.9475 84.8053 15.6816 84.7269 16.4429C84.6617 17.0819 84.6225 17.7209 84.5703 18.3871H78.2246C78.1855 17.2587 78.3422 16.1303 78.6816 15.0698C79.1778 13.3025 80.2093 11.7662 81.6194 10.6514C84.7008 8.21787 89.5188 8.29944 92.5088 10.7058C93.9059 11.8206 94.9243 13.384 95.4074 15.1514C95.7077 16.1982 95.8514 17.2994 95.8253 18.4006Z" fill="#191919"/> <path d="M18.6583 24.7215L19.6245 24.7895C19.7943 25.075 19.8334 28.5146 19.6637 28.936H12.0516V24.8031L13.0569 24.7215V19.0115L12.0385 18.9164C11.9863 17.5568 12.0124 16.2109 12.0124 14.8242H18.6583V24.7215Z" fill="#191919"/> <path d="M78.8511 25.279V28.6642H68.3926V25.279C68.7973 25.279 69.176 25.279 69.5416 25.279C70.2858 25.279 70.5861 24.9663 70.5861 24.1914C70.5861 22.7639 70.5861 21.3364 70.5861 19.9225C70.5861 19.7321 70.6122 19.5418 70.6384 19.3379H76.8404C76.8534 19.5282 76.8795 19.6914 76.8795 19.8545C76.8795 21.3228 76.8795 22.7911 76.8795 24.2593C76.8795 24.9391 77.2059 25.279 77.8588 25.279C78.1721 25.2926 78.4855 25.279 78.8511 25.279Z" fill="#191919"/> <path d="M76.8409 9.18324V18.3872H70.5867V14.0503C69.7771 14.431 69.1243 15.0971 68.1973 14.7301V11.2361C68.2625 11.1817 68.3278 11.1409 68.3931 11.1002C69.6205 10.4748 70.8478 9.8494 72.0882 9.23762C72.2188 9.18324 72.3624 9.15605 72.493 9.15605C73.8117 9.15605 75.1174 9.15605 76.4361 9.15605C76.5667 9.14245 76.6842 9.16964 76.8409 9.18324Z" fill="#191919"/> <path d="M15.369 8.00011C16.8966 7.98651 18.137 9.26446 18.1501 10.8551C18.1501 10.8687 18.1501 10.8959 18.1501 10.9095C18.1501 12.5137 16.9097 13.8188 15.369 13.846C13.8152 13.8188 12.5879 12.5001 12.5879 10.8959C12.5879 9.30524 13.8283 8.00011 15.369 8.00011Z" fill="#191919"/> </g> <defs> <clipPath id="clip0_12_579"> <rect width="102" height="27" fill="white" transform="translate(12 8)"/> </clipPath> </defs> </svg>
</div></h3><amp-list src="/internal-api/indy100" layout="fixed-height" width="auto" height="380" max-items="5" items="items" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:380px;" i-amphtml-layout="fixed-height"><script type="text/plain" template="amp-mustache">{{#url}}<div data-position="{{index}}" class="sc-lbhYTY ceqMMI"><a href="{{url}}" aria-label="Link to Indy100 Trending" class="sc-gauFBm jfPflw"><amp-img src="{{ image }}?quality=75&amp;width=96&amp;auto=webp" alt="{{title}}" layout="fill"></amp-img></a><a href="{{url}}" class="sc-cBQgDv hYwNUu">{{short_headline}}</a></div>{{/url}}</script></amp-list></div></div><div id="taboola-right-rail" class="sc-jFdHWG eVdrnE taboola"></div><div class="sc-eBxihg dHyJls"><div class="sc-jonzHS kKxXGB"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty_03" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/thirdparty" data-sizes="300x250" data-refresh-check="false" data-force-bulk="false"></div></div></div><div class="sc-hFvvYD fZdaNg sponsored-features"><h3 class="sc-ldZUWu itBhSD">Sponsored Features</h3><amp-list src="/api/most-popular-article?section=news&amp;limit=5" layout="fixed-height" width="auto" height="380" max-items="5" items="articles" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:380px;" i-amphtml-layout="fixed-height"><script type="text/plain" template="amp-mustache">{{#link}}<div data-position="{{index}}" class="sc-lbhYTY ceqMMI"><a href="{{link}}" aria-label="Link to Sponsored Features" class="sc-gauFBm jfPflw"><amp-img src="{{ image }}?quality=75&amp;width=96&amp;auto=webp" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cBQgDv hYwNUu">{{title}}</a></div>{{/link}}</script></amp-list></div><div class="sc-jNrqiC bSAEfc"><div class="sc-glUVip dPspVb"><span class="sc-fEVxLL cKMbQb"><svg width="36" height="25" viewBox="0 0 36 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.89356 3.34407C7.62539 3.13472 8.86326 3.43262 9.49539 3.97365C10.2029 4.73762 10.6937 5.68001 11.1091 6.39948C11.8414 7.57552 12.7566 8.69922 15.22 9.08898C15.4891 9.0935 15.8212 9.11492 16.0903 9.11945C20.6778 7.00377 24.3489 4.77768 28.6674 2.65747C29.33 2.32821 29.9526 2.02203 30.5815 1.81886C30.7644 1.76652 30.9935 1.79413 31.1427 1.86788L31.8255 2.21978C28.0807 4.59504 24.3127 6.93034 20.5679 9.30561C24.9824 9.47486 29.42 9.6841 33.8745 9.83028L33.4995 10.4731C33.4089 10.6853 33.2028 10.6977 33.043 10.79C32.328 10.9363 31.5669 11.0027 30.9488 11.0398C26.2331 11.3642 21.6925 11.1611 16.823 11.6809L16.0636 12.1193C13.8562 13.9267 13.829 15.5412 13.8418 17.1326C13.8682 17.9168 13.8946 18.701 13.6519 19.4806C13.3861 20.2203 12.8051 20.8755 11.7366 21.3325C10.765 21.6803 9.60871 21.7084 8.75983 21.3458C7.9909 20.937 7.49557 20.2637 7.24007 19.4519C6.79211 17.8453 7.27584 15.9139 8.78853 14.9339C9.32504 14.5709 10.0276 14.2186 10.6333 13.9754C11.7018 13.5184 12.9488 13.2781 13.6666 12.4907C13.997 12.14 14.1783 11.7155 14.2212 11.0513C14.1981 11.0113 14.1981 11.0113 14.175 10.9713C13.812 10.4348 13.4213 10.1274 12.98 10.0092C11.8052 9.72818 10.6275 10.0884 9.50048 10.2594C8.83622 10.2166 8.12128 10.3629 7.49699 10.2969C5.73332 10.196 4.36439 8.74803 3.97947 7.15827C3.78702 6.36339 3.88054 5.50999 4.35234 4.75794C5.1501 3.92431 6.01255 3.47966 6.89356 3.34407ZM5.08749 5.2928C4.7632 5.74649 4.73726 6.34771 4.87737 6.95963C5.15761 8.18348 6.30196 9.33478 7.6074 9.38049C8.20862 9.40643 8.88977 9.38623 9.42175 9.29226C10.2043 8.89377 10.4177 7.97114 10.3975 7.28999C10.4341 6.52271 9.57578 5.31288 8.89749 4.69191C8.48376 4.34454 7.99628 4.14635 7.11527 4.28194C6.17122 4.40064 5.6516 4.70064 5.08749 5.2928ZM11.2249 7.98472C11.2497 8.39679 11.1252 8.7351 10.8347 9.06271C11.3436 8.92877 11.8818 8.93782 12.38 8.96995C11.9263 8.64566 11.5357 8.33827 11.2249 7.98472ZM15.4557 10.605C15.5897 11.1139 16.0833 11.4151 16.5923 11.2812C17.1012 11.1472 17.3793 10.6136 17.2054 10.1278C17.0715 9.61886 16.5778 9.31765 16.0689 9.45158C15.5831 9.62549 15.368 10.176 15.4557 10.605ZM9.29004 15.7103C8.19394 16.3964 7.81158 17.9495 8.13178 19.1503C8.31187 19.7391 8.62877 20.1957 9.1624 20.4738C9.67297 20.712 10.3603 20.7948 11.3719 20.4239C11.9377 20.2039 12.651 19.6855 12.7631 19.1411C12.9472 18.0755 13.0346 17.1191 12.7667 16.1013C12.4881 15.2495 11.8852 14.8515 10.9119 14.8272C10.403 14.9611 9.7466 15.3934 9.29004 15.7103ZM12.2495 14.3747C12.6908 14.4929 12.8923 14.7497 13.1 15.1094C13.2183 14.6681 13.3765 14.2037 13.5747 13.7162C13.1581 14.01 12.7123 14.1608 12.2495 14.3747Z" fill="white"/></svg></span><div class="sc-jKzugg bCeFGq"><a href="/vouchercodes" target="_blank">Voucher Codes</a></div></div><div id="20329" class="sc-gmSHEY feVtfb"><a href="https://www.independent.co.uk/vouchercodes/very" aria-label="Link to Very Discount Code" class="sc-VcoSR yWeyd"><amp-img src="https://www.independent.co.uk/vouchercodes/static/shop/20329/logo/Very_discount_code_logo.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-goMRkL gHNrny"><div class="sc-iOnGvX bRxZhH capsules"><a class="sc-cQIpJi WEuMS capsule" href>Very Discount Code</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/very">20% off selected designer fashion with this Very discount code</a></div></div><div id="20208" class="sc-gmSHEY feVtfb"><a href="https://www.independent.co.uk/vouchercodes/booking-com" aria-label="Link to Booking Com Discounts" class="sc-VcoSR yWeyd"><amp-img src="https://www.independent.co.uk/vouchercodes/static/shop/20208/logo/Booking.com_Discount_Codes.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-goMRkL gHNrny"><div class="sc-iOnGvX bRxZhH capsules"><a class="sc-cQIpJi WEuMS capsule" href>Booking Com Discounts</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/booking-com">Getaway Deals up to 15% off with Booking.com in June</a></div></div><div id="20219" class="sc-gmSHEY feVtfb"><a href="https://www.independent.co.uk/vouchercodes/debenhams" aria-label="Link to Debenhams Discount Code" class="sc-VcoSR yWeyd"><amp-img src="https://www.independent.co.uk/vouchercodes/static/shop/20219/logo/Debenhams_diiscount_code_indy.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-goMRkL gHNrny"><div class="sc-iOnGvX bRxZhH capsules"><a class="sc-cQIpJi WEuMS capsule" href>Debenhams Discount Code</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/debenhams">Free UK delivery: £5 off orders worth £60 with this Debenhams voucher code</a></div></div><div id="20195" class="sc-gmSHEY feVtfb"><a href="https://www.independent.co.uk/vouchercodes/aliexpress" aria-label="Link to Aliexpress Promo Code" class="sc-VcoSR yWeyd"><amp-img src="https://www.independent.co.uk/vouchercodes/static/shop/20195/logo/AliExpress_Promo_Codes.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-goMRkL gHNrny"><div class="sc-iOnGvX bRxZhH capsules"><a class="sc-cQIpJi WEuMS capsule" href>Aliexpress Promo Code</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/aliexpress">Up to 70% off this week with AliExpress super value deals</a></div></div><div id="20224" class="sc-gmSHEY feVtfb"><a href="https://www.independent.co.uk/vouchercodes/ebay" aria-label="Link to eBay Discount Code" class="sc-VcoSR yWeyd"><amp-img src="https://www.independent.co.uk/vouchercodes/static/shop/20224/logo/Verified_eBay_Voucher_Code.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-goMRkL gHNrny"><div class="sc-iOnGvX bRxZhH capsules"><a class="sc-cQIpJi WEuMS capsule" href>eBay Discount Code</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/ebay">Get 20% off selected orders with this eBay discount code</a></div></div></div><div class="sc-dOaiCS iyFeJC"><div class="sc-jLFzpH hAeKbN"><div class="sc-dYtREw hOuGkO"><a href="/compare" target="_blank"><span>Indy /</span> Compare</a></div></div><div class="sc-jdzWJC dvnbes"><a href="https://www.independent.co.uk/compare/broadband-deals" aria-label="Link to Compare the Best Broadband Deals in the UK" class="sc-fCdBJp jQDXnd"><amp-img src="https://www.independent.co.uk/compare/assets/img/broadband-deals.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-jaIaHg kBZzGI"><a href="https://www.independent.co.uk/compare/broadband-deals" class="sc-eCqeQn bmPmXI">Compare the Best Broadband Deals in the UK</a><a href="https://www.independent.co.uk/compare/broadband-deals" class="sc-iaUDOe iHYTHl">Compare broadband packages side by side to find the best deal for you</a></div></div><div class="sc-jdzWJC dvnbes"><a href="https://www.independent.co.uk/compare/broadband-deals/cheap-broadband" aria-label="Link to Cheap Broadband Deals in 2022" class="sc-fCdBJp jQDXnd"><amp-img src="https://www.independent.co.uk/compare/assets/img/cheap-broadband-deals.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-jaIaHg kBZzGI"><a href="https://www.independent.co.uk/compare/broadband-deals/cheap-broadband" class="sc-eCqeQn bmPmXI">Cheap Broadband Deals in 2022</a><a href="https://www.independent.co.uk/compare/broadband-deals/cheap-broadband" class="sc-iaUDOe iHYTHl">Compare cheap broadband deals from providers with fastest speed in your area</a></div></div><div class="sc-jdzWJC dvnbes"><a href="https://www.independent.co.uk/compare/broadband-deals/fibre-optic" aria-label="Link to Fibre Broadband Deals" class="sc-fCdBJp jQDXnd"><amp-img src="https://www.independent.co.uk/compare/assets/img/fiber-optic.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-jaIaHg kBZzGI"><a href="https://www.independent.co.uk/compare/broadband-deals/fibre-optic" class="sc-eCqeQn bmPmXI">Fibre Broadband Deals</a><a href="https://www.independent.co.uk/compare/broadband-deals/fibre-optic" class="sc-iaUDOe iHYTHl">All you need to know about fibre broadband</a></div></div><div class="sc-jdzWJC dvnbes"><a href="https://www.independent.co.uk/compare/mobile-deals/iphone" aria-label="Link to Best iPhone deals" class="sc-fCdBJp jQDXnd"><amp-img src="https://www.independent.co.uk/compare/assets/img/iphone-deals.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-jaIaHg kBZzGI"><a href="https://www.independent.co.uk/compare/mobile-deals/iphone" class="sc-eCqeQn bmPmXI">Best iPhone deals</a><a href="https://www.independent.co.uk/compare/mobile-deals/iphone" class="sc-iaUDOe iHYTHl">Compare the Apple contracts and get the latest iPhone offers</a></div></div><div class="sc-jdzWJC dvnbes"><a href="https://www.independent.co.uk/compare/mobile-deals" aria-label="Link to Compare Mobile Phone Deals" class="sc-fCdBJp jQDXnd"><amp-img src="https://www.independent.co.uk/compare/assets/img/virgin.png?width=96&amp;enable=upscale&amp;quality=75&amp;auto=webp" height="72" width="96" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:96px;height:72px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-jaIaHg kBZzGI"><a href="https://www.independent.co.uk/compare/mobile-deals" class="sc-eCqeQn bmPmXI">Compare Mobile Phone Deals</a><a href="https://www.independent.co.uk/compare/mobile-deals" class="sc-iaUDOe iHYTHl">Compare the best mobile phone deals from the top networks and brands</a></div></div></div><div class="sc-eBxihg dHyJls sticky"><div class="sc-jonzHS kKxXGB"><div data-mpu="true" data-is-video="false" data-tile-name="mpu_bottom_sb_1" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/mpu_bottom_sb" data-sizes="120x600|300x250|160x600|300x600" data-refresh-check="false" data-force-bulk="false"></div></div></div></aside></div></article><div id="stickyFooterRoot" class="sc-jbOfQH erfTYx"><button class="sticky-ad-close-button-press">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg></button><div class="sc-deiPdS iywYOV"><div class="sc-jonzHS kKxXGB sticky"><div data-mpu="true" data-is-video="false" data-tile-name="bottom_banner_0" data-ad-unit-path="/71347885/_main_independent/in_news/in_main/gallery/bottom_banner" data-size-key="BOTTOM_BANNER" data-refresh-check="false" data-force-bulk="true"></div></div></div></div></div><footer class="sc-gBztCq cMrTOI"><nav class="sc-hxWoir iLerPJ"><ul class="sc-gfbRpc fKVbmD"><li class="sc-hbyLVd kvyQPG"><a href="/" aria-label="Back to homepage" class="sc-hLaujc juzSrr">
<svg class="logo-stamp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 991.4 991.4"><path fill="#e30d24" class="logo-svg-cls-1" d="M495.7 0a495.7 495.7 0 100 991.5 495.7 495.7 0 000-991.5"/><path fill="#fff" class="logo-svg-cls-2" d="M782.4 689.2c-9.8-5.5-6.8-3.7-54-31.7 0 0-36 6.9-82.7 17a16.4 16.4 0 012 .8 15.2 15.2 0 012 1.5 14.7 14.7 0 012 1.8 15.4 15.4 0 012.5 4.4 14.5 14.5 0 01.5 2.3l.2 1v1a6.8 6.8 0 01-.2 1.9 4 4 0 01-.3 1.2l-.4 1h-1.2a7.8 7.8 0 01-.3-1 9.8 9.8 0 00-.3-1.2l-.5-1.3a14.2 14.2 0 00-.7-1.5l-.8-1.6-1-1.6-1.1-1.6c-.3-.6-.9-1-1.4-1.4l-1.4-1.3c-.5-.5-.9-.8-1.4-1a15.4 15.4 0 00-1.4-1 10.7 10.7 0 00-1.2-.7 9.6 9.6 0 00-1-.5l-10 2.2a4.8 4.8 0 01.9.2 17.7 17.7 0 012.1 1 12.3 12.3 0 012.1 1.4 15.1 15.1 0 011.9 1.8 17 17 0 011.5 2.2 14.7 14.7 0 011 2.2 17.7 17.7 0 01.5 2.3v2a7.6 7.6 0 010 1.8 5.4 5.4 0 01-.4 1.3 10.8 10.8 0 01-.4 1h-1.1l-.4-1a7.7 7.7 0 00-.3-1.2l-.5-1.3-.7-1.5-.8-1.6a18.6 18.6 0 00-1-1.6l-1.1-1.6c-.3-.6-.9-1-1.3-1.4l-1.4-1.3c-.4-.5-1-.7-1.5-1a16.5 16.5 0 00-1.3-1l-1.3-.7a9 9 0 00-1-.5l-.7-.4-26.6-22.6 1-6.8-2.8-15.8 2.7-6.8v-22.6l-29 25.9-.8-.8 85.1-100.1-.7-1.8-24.9-4.4.1-1.2h44.6c4.6 5.8 14.5 7.4 21.7 5.4l.3-1-9-14.4 3.7-2.5c3.6-2.1 6.8-1.2 10.3 3.9 3.3 4.8 4.9 11 1 14.8l.7 1a22.8 22.8 0 0014.8-8.4c5-6.6 4.2-16.7-2-24-5.3-6-14.8-15.5-14.8-15.5 1-11.4-5-21.3-16-25.8-24-9.6-42.3-16.5-42.3-16.5l-57.9-.1-.2-1.3 57.6-6.8 17.3-15.2 65.4-26.1a15.4 15.4 0 009-9.5c8.5-23.3 34.6-93.1 34.6-93.1L848.7 178l-.6-1-53 37.8-.7-.8 22.5-45-1-.6-34.7 49.8-1-.4 4-49.7-1.2-.3-12.6 50.6h-1.2l-20.4-50.7-1.2.4 15 60.4-1.8 28.4-1.1.1-3.3-25-35.7-60.7-1 .6 28.7 64.2 2.2 47.3h-1.2l-6.2-44.1-46.8-59.3-.9.7 40.4 62 2.6 65-1.1.1-8.2-61.5-52-54.4-.9.8 44.2 57.7 5.2 74.8h-1.2l-11.9-71-54-46.3-.8.9 46.7 50.5 8 78-1.2.3-15.8-73.5-54.7-37.3-.7 1 46.8 41.4 12.7 77.2-1.2.3-20.3-72.1-52-28.5-.7 1 44.6 32.6 14.6 74.8-1.1.3-23.3-68.6-48.9-18.6-.5 1.2 41 23.3 17 68.3-1.1.4-25.9-61.3-46.3-8.4-.3 1.2 38.3 13.7 19.7 59.6-1 .5-29.6-50.8-38.9-3.2-.2 1.2 30.5 10 23 48.2-1 .7-32-38.8-35.2 2.1-.1 1.2 28 5.2 25.5 37.5-.8.8-33.3-27.5-37.6 8.4.2 1.3h30.8l28.3 26.7-.6 1-34.3-16-39.3 6v1.3l35 1.4 29.7 18.8-.4 1.1-32.7-11.2-52.8 10 .1 1.2 49.5-1.1 30.2 13.9-.4 1-31.6-7.4-79.7 13.4v1.1l62.5 4.8.2 1.1-50.1 9v1.1l34.2 2v1.2L490.2 453h.2-.2l16.7 21.8-1 1-38-32.3-98.2-136.2-89.3-45.8-70.9-63.8L188 139l-1.2.3 7.8 66.3 34.4 55.2-1 .8-50-41.5-23.8-46-1.3.3 8.4 54 24.4 44.3-.8.7-39.8-32.4-20.6-30.9-1.2.5 9.6 41.8 25.4 37.4-.8.8-39.5-22.7-17.4-22-1.2.6 11.3 32.5 18.3 23-.6.8-18.2-3.5-.5 1.2 38.8 36.4-.4 1.1-33.7-2-.3 1.7 48.2 29.8-.2 1.1-22.4 1.8-.1 1.2 55.8 21.3v1l-21.8 7.6.2 1.3 134.7 9.9v1l-75 .6-1.5 15.4 94-1.5v1.2l-67.3 7.2-3 18.3 91.5-12.6.3 1.1-71.4 16.4L275 481l94-25.8.4 1.2-77.5 30.3.4 19.3 95-39.5.4 1-76.6 41.3 2.6 19.8 93-47.3.6 1-76 48.2 4.3 16.8 89.7-49.3.6 1-69.6 46.5 6.7 17.9 74-44.2.7 1-48.6 36 8.5 17 36-22 .6.8-13.5 11.7 6.7 13.5 8-2.9 11.3-4 6.2-2.3c1-.3 2-.9 3-1.3s2-1 3-1.6a41.8 41.8 0 005.4-4l1.3-1 1.1-1.2a29.1 29.1 0 002.2-2.4c.8-.7 1.4-1.6 2-2.4l1.8-2.4c.6-.8 1-1.7 1.4-2.5l1.3-2.4a41.7 41.7 0 001.7-4.3c.5-1.3.8-2.5 1-3.5l.6-2.3.2-.8 1.2.2v.8l-.4 2.4c-.1 1-.4 2.3-.9 3.7a45 45 0 01-1.4 4.7l-1.1 2.6-1.3 2.7c-.4 1-1.1 1.8-1.7 2.8l-1.9 2.8-2.1 2.7-1.2 1.3-1.3 1.2a46.2 46.2 0 01-5.6 4.8l-3 2-3.3 1.8a4341.3 4341.3 0 01-17.4 7.6L334 618.7 266.2 725l4 2.7 75.6-87.8 1 .7-45 66.2 27.6-4.3L371 641l1 .6-30.3 59.6 26-1.7 28.1-57.6 1.2.5-19.1 56.5 26.3-1.8 16.4-54.1 1.3.2-9.2 53 26.8-5.2 5.8-48.7h1.3v46.3l19.9-11.2-3-35 1.2-.2 7 32 7.1 4 5.3 14.4 7.8 2.7 15.8 12.8 6 4.8-.1.3-.4.7-10.3-4.5a3611.7 3611.7 0 00-114.5 33.4h.2l38.7 22.2 19 11 8.8 5 2.1 1.2 1 .5.5.3.3.1v.1l.3.2a22.3 22.3 0 013.6 2.9 16.3 16.3 0 014.3 7 16 16 0 01.4 6.3 16.5 16.5 0 01-1 3.8l-.5 1.3-1.3-.5.4-1.3a16.4 16.4 0 00.5-3.5 13.1 13.1 0 00-.7-5.4 14 14 0 00-4-5.6 16.5 16.5 0 00-3.4-2.3l-.3-.2-.6-.2-1-.4-2.2-1c-3-1.3-6-2.7-9.3-4l-20.1-9-12.9-5.6-29.7 9.5c-12.7 4-11.9 21 .1 25.4a2016.1 2016.1 0 0054.1 19.8 47 47 0 0039.6-2.6l47.5-21.6c33.7-17.9 81.2-56.1 81.2-56.1l.8.8-37 35.3c25.1-11.3 49.5-21.9 65.7-28.4a443 443 0 0055.1-33.2l.8.8-25.4 23c28.8-5.5 76.1-10 101.7-10 34 .1 34.7-29.2 16.7-39.2zm-86.1-202c4.5 4.4 9.2 8.6 13.8 13a18.5 18.5 0 011.4 1.9 10.2 10.2 0 01.7 1l.5 1a14.7 14.7 0 01.9 2.1 11.8 11.8 0 01.4 2.2 11.3 11.3 0 01.2 2.3 8.3 8.3 0 010 1.1c0 .4-.2.8-.3 1.1a12.5 12.5 0 01-.7 2.2c0 .3-.3.7-.5 1l-.5.9-1-.6.4-1a5.7 5.7 0 00.4-.9 11.7 11.7 0 00.4-1.9 8 8 0 000-1v-1a10.2 10.2 0 00-.3-1.9 9.6 9.6 0 00-.7-1.8 10.6 10.6 0 00-.9-1.7 6.7 6.7 0 00-.5-.8 9.4 9.4 0 00-.6-.8 15.3 15.3 0 00-1.3-1.3c-5-3.7-10-7.6-15.2-11.3zM669 475a6.3 6.3 0 011-2.6 4.2 4.2 0 01.3-.4 3 3 0 01.5-.6l.9-.7a5.5 5.5 0 011.2-.7l.3-.2 1.4-.2h.3l.8 1.5-.2.2a9.2 9.2 0 01-1 .9.7.7 0 01-.1.3l-.3.5-.3.5a.9.9 0 010 .3 2.7 2.7 0 01-.2.4 1 1 0 000 .3 1.8 1.8 0 010 .3 2.4 2.4 0 000 .5v.2a1.5 1.5 0 000 .6 2.2 2.2 0 00.2.7v.2l.4.5a.8.8 0 00.2.4.7.7 0 01.3.3 1.7 1.7 0 01.5.4h.2l.4.3a4.3 4.3 0 001.3.3 4.2 4.2 0 001.3-.2l.6-.2.2-.1.4-.3a2.2 2.2 0 00.5-.4 3.5 3.5 0 01.3-.3.8.8 0 00.2-.3l.1-.3a2.2 2.2 0 00.3-.3l.2-.6a3.3 3.3 0 00.2-.7v-.4a6.6 6.6 0 010-1v-.3l1.4-.6.2.3a8.9 8.9 0 01.7 1.2l.2.4a6 6 0 01.3 1.3v1a4 4 0 01-.2 1v.3a6.5 6.5 0 01-1.2 2.6 7.3 7.3 0 01-2.4 2l-.2.3-.4.1-.2.1-.8.3a5.7 5.7 0 01-1.7.3h-.6a8.8 8.8 0 01-3.2-.7l-.4-.2a6.7 6.7 0 01-1.2-.8 4.8 4.8 0 01-.7-.6 5.3 5.3 0 01-.7-.7 6.4 6.4 0 01-1-1.6l-.4-.9v-.3l-.1-.3v-.3a6.8 6.8 0 01-.2-1.5 5.2 5.2 0 01.4-1.5zm-1.7 33a8.5 8.5 0 011.3-2.6 7.6 7.6 0 01.8-1l.4-.3.2-.2h.2l.2-.3a10.7 10.7 0 012.6-1.2 7.2 7.2 0 013.9-.2 4.8 4.8 0 011.2.3l1 .4a10 10 0 01.8.6 8.6 8.6 0 01.8.6l.6.7.5.6a4.6 4.6 0 01.2.5l.4 1-.9.8a10 10 0 01-.9-.6 4.2 4.2 0 00-.4-.2l-.5-.2a6.3 6.3 0 00-1.1-.3 3.6 3.6 0 00-1-.2h-.4a1.8 1.8 0 00-.7 0h-.8a7 7 0 00-1.4.5 6 6 0 00-1.3.6l-.2.2-.4.4a2.4 2.4 0 00-.5.5 8.3 8.3 0 00-.9 1.1c-.1.2-.1.5-.3.7a1.7 1.7 0 00-.2.7 7.5 7.5 0 00-.4 1.3 6 6 0 000 1.3v.5a3.6 3.6 0 00.1.5 7.3 7.3 0 01.2 1l-.7.5a8.8 8.8 0 01-.9-.7l-.4-.5-.4-.6-.4-.7a6.7 6.7 0 01-.3-.9l-.3-1v-1.1a8.9 8.9 0 01.3-2.5zM221 223.1l1.5-1 39.9 53.1 65.5 31.4-.9 1.8-70.4-27.1zM157 267.4l1.3-1.4 42.7 40.2 86.6 28-.6 1.8-91.6-23.3zm-22 23.3l1.2-1.2 46 37.4 102.4 28-.5 2-106.4-23zm8.2 55.4l.6-1.8 141.7 29.2-.4 2-105-16zm151.3 49.3l-74.6-6.8-37.7-11 .5-1.9 112 17.8zm3-77L222 293.3l-31.3-43.1 1.3-1.1 36.3 38.6 70.1 29zm9.6 27.1l-1.3-.6.1-16.3 1.6-.2 1.8 9.8 33.3-17 .8 1.4zm4.6 25.3l.2-16.3 1.6-.2 1.8 9.8 44-23.3.7 1.3-47 29.3zm14 23.2l-1.4-.8.3-16.3 1.5-.2 1.8 9.9 46.5-25.2.8 1.3zm18.5 19l-1.4-.6.2-16.4 1.6-.1 1.8 9.9 45.5-23.8.8 1.3zm23.2 16.5l-1.2-.7.2-16.2 1.6-.3 1.8 9.9 40-20.9 1 1.3zm25 15.8l-1.2-.6.3-16 1.4-.3 1.9 9.7 33.2-17 .8 1.3zm24.6 15.1l-1.3-.6.3-15.6h1.5l1.8 9L443 442l.8 1.3zm20.2 15.2l-1.1-.7.6-13h1.4l1.5 6.8 16.9-7.4.7 1.2zm15.3 16.4l-1.2-.8 1.4-11.9 1.5.2.6 5.8 20.6-9.1.8 1.3zm12.3 37l-1.1-.8 1.6-9.4h1.4l.3 3.6 9.8-4 .8 1.3zm-3.9-19.7l-1.2-.8 1.5-9.4h1.5l.5 3.7 14.5-7 .8 1.2zm-56 111.1l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.3 1zm32 0l-.8-.7 2.3-4.3-4.4-1.9.2-1.1h11.4l.4 1zm8.4 186l-11.5-4-11.5-3.8-23-7.3-.2-.1a3 3 0 01-2-3.9 3 3 0 012-2l23.7-6.5.4 1-15.6 8.2 16 7.1c3.8 1.6 7.4 3.4 11 5l11 5.2zm121.5-201.2l-1-.6 2.1-5.9-6-1.5v-1l14-2.4.5 1zm-24.4-34.8v-1l21-7 .7.8-12.4 18.5-1-.4 1.9-10zm-9 43.2v-1.1l11.2-2 .5 1-7.7 8.4-1-.5 1.6-4.6zm.9-77.2l-.1-1.1 21.3-6.2.7.9-13.1 18-1-.5 2.2-9.9zm55.2 42.7l-1-.6 2-5.8-6-1.5V570l14-2.3.5 1zm17.2-54.3l2.5-5.7-5.9-2 .2-1 14.1-1.3.5 1-10.5 9.7zm18.5-62.3h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.4-2zm-5.7 83.2l-7.8 8.3-1-.5 1.6-4.6-4.6-1.2v-1.1l11.2-1.9zm-.7-62.2l-14 10.9-.8-.7 3.8-7-7.3-3.2.2-1.1h17.8zm-26.1-28h14.2l.3 1-11.2 8.7-.8-.7 3-5.5-5.8-2.4zm-1.5 80.7L580 549.9l-1-.5 2.2-7.6-7.8-1.5V539l17.4-3.8zm-1.5-34.3l.5.9-14 16.1-1-.5 3-9.2-9.5-2V506zm-7.6-25.7l-14 10.8-1-.7 4-7-7.4-3.1.3-1.1h17.8zm-26.8-20.7h11.4l.3 1-9 7-.8-.7 2.3-4.3-4.5-2zm-5.1 41.7l.5 1-15.4 16-1-.6 3.5-9.5-9.8-2.6v-1.1zm-35.2 93V589l17.5-3.6.5 1-11.5 13.5-1-.5 2.3-7.7zm8-119.6h17.7l.4 1-14 10.9-.9-.8 3.8-7-7.3-3zm-1 86.8l-10.7 14.2-1-.5 1.8-7.8-7.8-1V561l17-4.7zm-5.4-28.5l-11 13-1-.6 2.1-7.3-7.4-1.5v-1.1l16.7-3.5zm-20-25.5l14-2.3.5 1-9.6 10.4-1-.6 2-5.8-6-1.5zm-36.7 98.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zm9.3 25.1l-.8-.7 2.3-4.2-4.4-2 .2-1h11.4l.3 1zm13-42l-1-.7 3-5.6-5.9-2.2.2-1.2 14.2-.4.4 1zm8.8 23.8l-.9-.7 3-5.5-5.7-2.4.3-1.1h14.2l.3 1zm13.8 20.4l-.9-.7 2.4-4.3-4.5-2 .3-1h11.4l.3 1zM456 747l-3.9 1.3-3 .9-2.8.8-4 1.2-.6-1.7.3-.2 3.5-1.4 4.2-1.7 1-.4 4.3-1.7a585.6 585.6 0 0111.9-4.5l1.5-.5 3-1.1c4-1.4 8.2-3 12.5-4.4a941.9 941.9 0 0115.7-5l2.1-.7 5-1.5 6.6-1.7 8-2 1.8-.5 3.8-.8h.3l.6 1.7-.4.1-3.6 1.4-2.5.9-7 2.4-6.4 2.1-1.5.5-5.7 2c-5 1.7-10.2 3.4-15.5 5l-4 1.4-11.5 3.8-5.5 1.7-8.2 2.6zm122-22.5l-3.9 1.3-9.3 3.3-2.1.7-6.7 2.3c-3.2 1-6.5 2.3-9.7 3.4L525 743l-13.7 5-7.5 2.7c-2.3 1-4.5 1.7-6.7 2.5l-3 1-6.2 2.3-2.6 1a650.2 650.2 0 01-9.4 3.3l-3.7 1.4-5 1.7-.4.1-.7-1.7.4-.2 4.9-2 3.6-1.6 9.2-3.9 1.8-.7 6.8-2.8 3.1-1.2 6.6-2.6 7.5-2.9c4.5-1.6 9-3.4 13.7-5l21.4-7.4 5-1.7 4.8-1.5 9-2.7 9.3-2.7 4-1.2 5.5-1.6.6 1.8zm-49-22l.1-1.2a11.3 11.3 0 011.2-.2 5.2 5.2 0 011.3 0 6.3 6.3 0 011.7 0h.4l.6.2a9.7 9.7 0 011 .3 15.7 15.7 0 012.2.8 13.9 13.9 0 012.1 1.4 14.9 14.9 0 012 1.8l.5.7a9.4 9.4 0 011 1.4 15.5 15.5 0 011 2.3 12.7 12.7 0 01.6 2.3l.2 1v1a7.7 7.7 0 01-.2 1.8 4.5 4.5 0 01-.2 1.3l-.4 1h-1.2l-.3-1a5.8 5.8 0 00-.4-1.1 12 12 0 00-.5-1.4 11 11 0 00-.7-1.5 15.2 15.2 0 00-.9-1.6l-1-1.5-1.2-1.5-1-1a1.6 1.6 0 00-.3-.4l-1.4-1.3c-.4-.4-1-.8-1.5-1a16.4 16.4 0 00-1.4-.9l-1.3-.7-1-.5-1-.5zm34.7-9a4.4 4.4 0 01.4.1 15.6 15.6 0 012.2.9 12.4 12.4 0 012.1 1.4 14.6 14.6 0 012 1.7 12.4 12.4 0 011.5 2.2 14.8 14.8 0 011 2.2 15 15 0 01.6 2.3l.2 1v1a9.7 9.7 0 01-.1 1.8 4.7 4.7 0 01-.3 1.3l-.4 1h-1.1a10.7 10.7 0 01-.4-1c0-.4-.2-.8-.4-1.2l-.5-1.3a14 14 0 00-.7-1.5 16.3 16.3 0 00-.9-1.6l-1-1.5-1.1-1.6c-.4-.6-.9-1-1.4-1.4L564 698a17.5 17.5 0 00-1.4-1 17 17 0 00-2.7-1.6 10.3 10.3 0 00-1-.6 2.6 2.6 0 01-.4-.1l-8.6 2.1-1.2.3 1 .3a18.2 18.2 0 012.2 1 13.2 13.2 0 012 1.3 12.7 12.7 0 012 1.8 15 15 0 011.5 2.1 14.3 14.3 0 011.1 2.3 18.3 18.3 0 01.6 2.3l.2 1v1a9.8 9.8 0 01-.1 1.7 7.5 7.5 0 01-.3 1.3 6.9 6.9 0 01-.4 1h-1.2l-.3-1a8.8 8.8 0 00-.4-1.1l-.5-1.3-.7-1.6-.8-1.5-1-1.6c-.3-.6-.9-1-1.2-1.5a16 16 0 00-1.4-1.4l-1.4-1.3c-.4-.5-1-.7-1.4-1l-1.4-.9-1.3-.7-1-.5-.9-.4-15.4-17.8-7.6-42.6 1.5-.7 29.4 35.8 10.2-.2 26.2 14.6-24.2 6zm46.6-11.1l.1-1 1.2-.1a5.8 5.8 0 011.3 0 10.5 10.5 0 011.7 0h.1l.9.2 1 .3a12.4 12.4 0 014.2 2.4 10 10 0 011.5 1.4l.4.4a13.5 13.5 0 011.5 2.1 17 17 0 011 2.3 14 14 0 01.5 2.3l.1 1v1a7 7 0 01-.1 1.8 5.5 5.5 0 01-.3 1.3l-.5 1h-1l-.4-1a7.7 7.7 0 00-.4-1.2l-.5-1.3-.6-1.5-.9-1.6-1-1.6a17.6 17.6 0 00-1.1-1.6l-1.3-1.4a4.4 4.4 0 00-.7-.6 11.4 11.4 0 01-.7-.7l-1.4-1-1.4-1-1.3-.7-1-.5-1-.5zm36.6 23.6l-1.8.6-1.4.4-3.4 1a259 259 0 01-14.5 3.5l-1.4.3a345.6 345.6 0 01-13.7 3l-3.6.5-1.4.2-1.9.3h-.3l-.4-1.8.3-.1 1.8-.6 1-.4 3.8-1.2c4.4-1.4 9.8-2.9 14.6-4l8-1.6 7-1.2 3.6-.4 1.4-.2 2-.2h.3l.3 1.8zm17-16.9h-.3l-.4-1.8h.3l2.4-.7a417.3 417.3 0 016.2-1.6 443.5 443.5 0 0118.9-4h.2l10-1.8 8.3-1.2h.6l4.8-.6 1.5-.2 2.4-.2h.4l.3 1.8h-.4l-2.3.7-1.7.4-4.5 1-4.8 1-4 .9-8.5 1.7-1.6.3a449.6 449.6 0 01-23.7 3.8l-1.7.2-2.4.4zm78 2.3l-3.2.5-5.5 1a457.1 457.1 0 01-12.3 2l-7 1-1.4.2-5.7.9-5.5.7-8.6 1.3-4.9.7-1.6.2-5.8.8-6 .8-2.7.3-3.7.4-.3-1.8 3.6-.8 2.5-.6 6.1-1.2 3.2-.7 2.6-.5 2.6-.5 3.8-.7c2.1-.4 4.5-.9 7-1.2l7.1-1.1 7.2-1 7-1 8.2-.8 4.1-.5 7.8-.6 1-.1 3.4-.2h.3l.2 1.8z"/></svg>
</a><a href="https://www.independent.co.uk" class="sc-oclUV kUJFYg">Get in touch</a><ul class="sc-eIWpXs cTlEKN"><li class="sc-fFtkDt gFYPpO"><a href="/service/contact-us-759589.html" class="sc-hlqNbq vBOkg">Contact us</a></li><li class="sc-fFtkDt gFYPpO"><a rel="noopener" href="https://independentjobs.independent.co.uk/" class="sc-hlqNbq vBOkg">Jobs</a></li></ul><ul class="sc-ihNHHr eJaikI"><li class="sc-dZeWys hjcaXR"><a class="sc-eVBRet fJiJHk fb-link" rel="noopener" aria-label="Visit The Independent on Facebook" href="https://www.facebook.com/TheIndependentOnline">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M18 12v6h-6v14H6V18H0v-6h6V9.5c0-1.2.2-2.5.6-3.8.4-1.3.9-2.4 1.6-3.2C9 1.6 9.8 1 10.7.6c.9-.4 2-.6 3-.6H18v6h-4.2c-.5 0-.9.2-1.3.5-.3.4-.5.8-.5 1.3V12h6z"/></svg>
</a><a class="sc-eVBRet fJiJHk tw-link" rel="noopener" aria-label="Visit The Independent on Twitter" href="https://twitter.com/Independent">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 29.2"><path d="M31.8 4.6c.7-.1 1.4-.3 2.1-.5s1.4-.4 2.1-.8c-.5.7-1 1.4-1.6 2-.6.6-1.3 1.2-2.1 1.8V8c0 1.7-.2 3.4-.6 5-.4 1.6-1 3.2-1.8 4.8-.8 1.6-1.7 3-3 4.3-1.2 1.3-2.7 2.5-4.3 3.6-1.6 1.1-3.4 1.9-5.3 2.5-1.9.5-3.9.8-6.1.8-2.1 0-4.1-.3-6-.8-1.7-.4-3.5-1.2-5.2-2.3.2 0 .4.1.7.1h1.1c1.8 0 3.4-.3 4.9-.8 1.5-.5 2.9-1.3 4.3-2.4-.8 0-1.6-.1-2.3-.4-.7-.3-1.4-.6-2-1.1-.6-.5-1.2-1-1.6-1.6-.4-.6-.8-1.3-1-2.1.1.1.3.1.5.1h.8c.3 0 .7 0 1-.1s.6-.1 1-.2c-.9-.2-1.7-.5-2.4-.9s-1.3-1-1.9-1.6c-.6-.7-1-1.4-1.2-2.2-.3-.8-.4-1.6-.4-2.6.5.3 1 .5 1.5.6.5.2 1.1.3 1.8.3-1.1-.8-1.9-1.6-2.5-2.7-.5-.8-.8-2-.8-3.3 0-.6.1-1.2.3-1.9.2-.6.4-1.2.8-1.8 1 1.2 2.1 2.3 3.2 3.2S8 6.3 9.3 6.9c1.3.6 2.6 1.1 4 1.5 1.4.3 2.9.5 4.4.6-.1-.3-.2-.5-.2-.8v-.9c0-1 .2-2 .5-2.8.4-.9.9-1.6 1.6-2.4.7-.7 1.5-1.3 2.4-1.6 1-.3 1.9-.5 3-.5s2 .2 2.9.6 1.7.9 2.4 1.7c.8-.2 1.6-.4 2.3-.7.8-.3 1.6-.6 2.3-1-.3.8-.6 1.6-1.2 2.3-.4.6-1.1 1.2-1.9 1.7z"/></svg>
</a></li></ul></li><li class="sc-hbyLVd kvyQPG"><a href="https://www.independent.co.uk" class="sc-oclUV kUJFYg">Our Products</a><ul class="sc-eIWpXs cTlEKN"><li class="sc-fFtkDt gFYPpO"><a href="/subscribe?itm_channel=native&amp;itm_campaign=footer&amp;itm_audience=prospecting&amp;itm_content=subscribe" class="sc-hlqNbq vBOkg">Subscribe</a></li><li class="sc-fFtkDt gFYPpO"><a href="/register?itm_channel=native&amp;itm_campaign=footer&amp;itm_content=register" class="sc-hlqNbq vBOkg">Register</a></li><li class="sc-fFtkDt gFYPpO"><a href="/newsletters?itm_channel=native&amp;itm_campaign=footer&amp;itm_audience=prospecting&amp;itm_content=newsletters" class="sc-hlqNbq vBOkg">Newsletters</a></li><li class="sc-fFtkDt gFYPpO"><a href="/donations?itm_channel=native&amp;itm_campaign=footer&amp;itm_audience=prospecting&amp;itm_content=donate" class="sc-hlqNbq vBOkg">Donate</a></li><li class="sc-fFtkDt gFYPpO"><a href="/subscribe/app?itm_channel=native&amp;itm_campaign=app_selling_page&amp;itm_audience=prospecting&amp;itm_content=footer" class="sc-hlqNbq vBOkg">Install our app</a></li><li class="sc-fFtkDt gFYPpO"><a href="/archive" class="sc-hlqNbq vBOkg">Archive</a></li></ul></li><li class="sc-hbyLVd kvyQPG"><a href="https://www.independent.co.uk" class="sc-oclUV kUJFYg">Other publications</a><ul class="sc-eIWpXs cTlEKN"><li class="sc-fFtkDt gFYPpO"><a href="/news/world/journalism-license-srmg-middle-east-news-world-global-a9579111.html" class="sc-hlqNbq vBOkg">International editions</a></li><li class="sc-fFtkDt gFYPpO"><a rel="noopener" href="https://www.independentespanol.com/" class="sc-hlqNbq vBOkg">Independent en Español</a></li><li class="sc-fFtkDt gFYPpO"><a rel="noopener" href="https://www.independentarabia.com/" class="sc-hlqNbq vBOkg">Independent Arabia</a></li><li class="sc-fFtkDt gFYPpO"><a rel="noopener" href="https://www.indyturk.com/" class="sc-hlqNbq vBOkg">Independent Turkish</a></li><li class="sc-fFtkDt gFYPpO"><a rel="noopener" href="https://www.independentpersian.com/" class="sc-hlqNbq vBOkg">Independent Persian</a></li><li class="sc-fFtkDt gFYPpO"><a rel="noopener" href="https://www.independenturdu.com/" class="sc-hlqNbq vBOkg">Independent Urdu</a></li><li class="sc-fFtkDt gFYPpO"><a rel="noopener" href="https://www.standard.co.uk/" class="sc-hlqNbq vBOkg">Evening Standard</a></li><li class="sc-fFtkDt gFYPpO"><a rel="noopener" href="http://en.novayagazeta.ru/" class="sc-hlqNbq vBOkg">Novaya Gazeta</a></li></ul></li><li class="sc-hbyLVd kvyQPG"><a href="https://www.independent.co.uk" class="sc-oclUV kUJFYg">Extras</a><ul class="sc-eIWpXs cTlEKN"><li class="sc-fFtkDt gFYPpO"><a href="/topics-list" class="sc-hlqNbq vBOkg">All topics</a></li><li class="sc-fFtkDt gFYPpO"><a href="/vouchercodes" class="sc-hlqNbq vBOkg">Voucher codes</a></li><li class="sc-fFtkDt gFYPpO"><a href="/compare" class="sc-hlqNbq vBOkg">Compare</a></li><li class="sc-fFtkDt gFYPpO"><a rel="noopener" href="https://www.independentadvertising.com/" class="sc-hlqNbq vBOkg">Independent Advertising</a></li><li class="sc-fFtkDt gFYPpO"><a rel="noopener" href="https://www.independentadvertising.com/licensing-and-syndication/" class="sc-hlqNbq vBOkg">Syndication</a></li><li class="sc-fFtkDt gFYPpO"><a rel="noopener" href="https://www.linkedin.com/company/the-independent/jobs/" class="sc-hlqNbq vBOkg">Working at The Independent</a></li></ul></li><li class="sc-hbyLVd kvyQPG"><a href="https://www.independent.co.uk" class="sc-oclUV kUJFYg">Legal</a><ul class="sc-eIWpXs cTlEKN"><li class="sc-fFtkDt gFYPpO"><a href="/service/code-of-conduct-a6184241.html" class="sc-hlqNbq vBOkg">Code of conduct and complaints</a></li><li class="sc-fFtkDt gFYPpO"><a href="/service/external-contributors-policy-7905982.html" class="sc-hlqNbq vBOkg">Contributors</a></li><li class="sc-fFtkDt gFYPpO"><a href="/service/cookie-policy-a6184186.html" class="sc-hlqNbq vBOkg">Cookie policy</a></li><li class="sc-fFtkDt gFYPpO"><a href="/service/contributions-terms-and-conditions-a9308071.html" class="sc-hlqNbq vBOkg">Donations Terms &amp; Conditions</a></li><li class="sc-fFtkDt gFYPpO"><a href="/service/privacy-policy-a6184181.html" class="sc-hlqNbq vBOkg">Privacy notice</a></li><li class="sc-fFtkDt gFYPpO"><a onclick="window._sp_.gdpr.loadPrivacyManagerModal(559246)" class="sc-hlqNbq vBOkg">Privacy settings</a></li><li class="sc-fFtkDt gFYPpO"><a href="/service/user-policies-a6184151.html" class="sc-hlqNbq vBOkg">User policies</a></li><li class="sc-fFtkDt gFYPpO"><a rel="noopener" href="https://static.independent.co.uk/static-assets/IDNMLModSlav0721.pdf" class="sc-hlqNbq vBOkg">Modern Slavery Act</a></li></ul></li></ul></nav></footer><div id="footerPrompt" class="sc-evZas dKYRaR"></div><div id="success-hint" class="sc-gVAlfg cmoAiZ hide"><div class="sc-dwVMhp cIgjOT"><div class="sc-hKdnnL enyoeC"><div class="sc-fThYeS cUTzqv"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 20 20"> <path fill="#157F1F" fill-rule="evenodd" d="M10 1.667C5.4 1.667 1.667 5.4 1.667 10S5.4 18.333 10 18.333 18.333 14.6 18.333 10 14.6 1.667 10 1.667zm-1.667 12.5L4.166 10l1.175-1.175 2.992 2.983 6.325-6.325 1.175 1.184-7.5 7.5z" clip-rule="evenodd"/> <mask id="ykhvifyvba" width="18" height="18" x="1" y="1" maskUnits="userSpaceOnUse"> <path fill="#fff" fill-rule="evenodd" d="M10 1.667C5.4 1.667 1.667 5.4 1.667 10S5.4 18.333 10 18.333 18.333 14.6 18.333 10 14.6 1.667 10 1.667zm-1.667 12.5L4.166 10l1.175-1.175 2.992 2.983 6.325-6.325 1.175 1.184-7.5 7.5z" clip-rule="evenodd"/> </mask>
</svg></div><div class="sc-hQRsPl RwpsM"><h3 class="sc-bTmccw gtTJrJ">Thank you for registering</h3><p class="sc-fSUSjI gfuSks"><span class="sc-liHMlC hseMiB">Please refresh the page or navigate to another page on the site to be automatically logged in</span><span class="sc-cuqtlR feoImj">Please refresh your browser to be logged in</span></p></div></div></div></div><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><button id="loginButton" on="tap:sidebar.open" class="sc-fWIMVQ lplzxk"></button><amp-sidebar id="sidebar" class="login-sidebar i-amphtml-layout-nodisplay" layout="nodisplay" side="right" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-dWINGa klDlYp"><button class="close" on="tap:sidebar.close">✕</button><div class="sc-bPyhqo kzGxfH"><div amp-access="NOT indy.loggedIn" amp-access-hide="true"><div class="sc-kYWVYA kLSwNT"><div class="sc-duzrYq iikIWO snapshot-loginsidebar"><form id="login-form" class="login-form" method="post" target="_top" action-xhr="/internal-api/user/login/submit" verify-xhr="/internal-api/user/login/verify" custom-validation-reporting="interact-and-submit" on="valid:AMP.setState({loginDisabled: false});invalid:AMP.setState({loginDisabled: true})"><input type="hidden" name="returnUrl" value="/news/sri-lanka-ap-families-colombo-gotabaya-rajapaksa-b2106501.html"><p class="sc-dkdnUF bQICYN">Log in</p><div class="sc-yeoIj bfjqKy"><div class="sc-jSMfEi eRxbux"><input type="text" id="login-form-email" name="loginEmail" class="is-pristine is-untouched" required aria-controls="login-form-email-helper-text" aria-describedby="login-form-email-helper-text" placeholder="Enter your email"><label for="login-form-email">Email address</label><div class="error-text" visible-when-invalid="customError" validation-for="login-form-email"></div></div></div><div class="sc-yeoIj bfjqKy"><div class="sc-jSMfEi eRxbux"><input type="password" id="login-form-password" name="password" class="sc-tsFYE ddCUnY input-password js-hideshowpassword is-pristine is-untouched" required aria-controls="login-form-password-helper-text" aria-describedby="login-form-password-helper-text" placeholder="Enter your password"><label for="login-form-password">Password</label><div class="error-text" visible-when-invalid="customError" validation-for="login-form-password"></div></div></div><div class="form-errors" submit-error="true">Email and password don&#x27;t match</div><div class="sc-gsnTZi fzvDQB sc-eCYdqJ sc-eGAhfa hsiXYt kzqiWQ"><button class="sc-hKMtZM ffkJqU form-submit" name="submitBtn" type="submit" disabled [disabled]="loginDisabled"><span class="btn-text">Submit</span><span class="sc-dkzDqf jKbLbk btn-loader"></span></button></div><div class="sc-evrZIY kQyOiZ"><a href="/forgotten-password" class="sc-fIavCj cffGjv">Forgotten your password?</a></div><div class="sc-hAsxaJ ddyxUO"></div><p class="sc-WCkqM bJOJAJ">New to The Independent?</p><a id="registerLink" href="/register" class="sc-bhVIhj kezqQE">Register</a></form></div><div class="sc-brCFrO hXWMFf"><p class="sc-WCkqM bJOJAJ">Or if you would prefer:</p><button id="googleSignInButton" class="sc-gITdmR cYzDea">SIGN IN WITH GOOGLE</button></div><div class="sc-brCFrO hXWMFf"><p class="sc-WCkqM bJOJAJ">Want an ad-free experience?</p><a href="/subscribe?itm_channel=native&amp;itm_campaign=login_overlay&amp;itm_audience=prospecting" data-source="Login overlay" class="sc-ikjQzJ jERwMq">View offers</a></div><div class="google-recaptcha-policy"><div class="sc-hAsxaJ ddyxUO"></div>This site is protected by reCAPTCHA and the Google <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/privacy?hl=en">Privacy notice</a> and <a target="_blank" rel="noopener noreferrer" href="https://policies.google.com/terms?hl=en">Terms of service</a> apply.</div></div></div></div><div class="sc-jGprRt jFkSDH"><div amp-access="indy.loggedIn" amp-access-hide="true"><div class="sc-dFdIVH kFOAZS snapshot-loginsidebar"><p class="sc-csvncw itIYXV"><template amp-access-template="true" type="amp-mustache">Hi {{indy.fullName}}</template></p><ul class="sc-eFWqGp gLPJga"><li class="sc-grREDI iZPLMp"><a href="/independent-premium#events" class="sc-bWXABl kxVqjh icon-premium"><span class="sc-HzFiz jDSeXY"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 412.02 376.52"><path class="premiumLogo_svg__logo-svg-cls-1" d="M184.09 260.35l-.12.6 2.46 1.06-1.3 2.34.47.4 5-3.83-.19-.56zm-5.77 100.49l-8.89-3.9 8.6-4.5-.23-.58-13 3.6a1.65 1.65 0 00-1.15 1.1 1.69 1.69 0 001.08 2.12h.15l12.63 4.06c2.11.65 4.2 1.39 6.31 2.11l6.32 2.17.23-.59-6-2.82c-2-.94-4-1.89-6.07-2.78m-11.8-100.48l-.13.6 2.45 1.06-1.29 2.34.47.4 4.95-3.83-.19-.56zm167.15 44.32l-3.94.59c-1.34.2-2.66.44-3.82.66-.73.12-1.44.27-2.13.41l-1.41.27-1.43.28-1.74.34-3.35.71-1.4.29-2 .46.18 1 2-.23 1.46-.18c1-.12 2.08-.25 3.34-.43l3.2-.45.87-.12 2.7-.39c1.52-.25 3.06-.46 4.69-.69l3.07-.42 3.08-.46.85-.13 3.8-.6c1.66-.24 3.24-.5 4.7-.73l2-.33c1.14-.18 2.16-.36 3-.52.65-.12 1.24-.23 1.74-.3l2-.36-.13-1h-.19l-1.83.12h-.59c-1.15.08-2.57.19-4.26.37-.72.07-1.49.16-2.29.23-1.45.14-2.94.29-4.52.49l-3.83.51-3.95.58m-127-119.24l-11.28 5-.37-3.2-.79-.06-.76 6.52.64.46 13-8zm-4.55 25.46l-.19-2-.79-.07-.87 5.2.6.46 7.06-5.12-.43-.69zm-5.64-33.51l-9.25 4-.83-3.75h-.82l-.35 7.15.64.36 11-7.16zm3.67 22.83l-.26-2h-.79l-.87 5.2.7.42 9.67-6.77-.44-.7zm135.41.49a2.69 2.69 0 01.33.41 4.73 4.73 0 01.31.43 5.6 5.6 0 01.49.94 5 5 0 01.35 1 4.62 4.62 0 01.18 1.05v.54a4.78 4.78 0 010 .54 5.57 5.57 0 01-.23 1.06 4.09 4.09 0 01-.18.49l-.25.53.54.3.3-.49c.1-.19.2-.39.28-.57a7.09 7.09 0 00.36-1.19c0-.2.08-.4.1-.61a4.21 4.21 0 00.05-.62 6.6 6.6 0 00-.07-1.25 6.23 6.23 0 00-.27-1.21 8.48 8.48 0 00-.46-1.18c-.1-.18-.19-.38-.3-.55a3.84 3.84 0 00-.35-.54 8.16 8.16 0 00-.78-1c-2.53-2.39-5.08-4.74-7.59-7.16l-1.82 2.17c2.81 2.05 5.57 4.16 8.36 6.23a6.62 6.62 0 01.69.71m-22.16-13.93v.38l.21.46a3.48 3.48 0 00.55.89 3 3 0 00.37.4 3.8 3.8 0 00.37.33 4.46 4.46 0 00.68.42l.23.12a4.75 4.75 0 001.73.36 2.19 2.19 0 00.33 0 2.93 2.93 0 00.93-.16l.43-.14h.13l.2-.11.13-.09a4.14 4.14 0 001.31-1.16 3.38 3.38 0 00.66-1.43v-.16a2.72 2.72 0 00.07-.52v-.57a3.76 3.76 0 00-.17-.73l-.07-.21a5 5 0 00-.39-.67l-.11-.15-.75.28v.04a5.65 5.65 0 000 .58c0 .07 0 .14-.05.22a4 4 0 01-.11.39 2.69 2.69 0 01-.13.32l-.12.21-.09.15a.6.6 0 01-.11.14l-.13.14a1.17 1.17 0 01-.28.25.66.66 0 01-.24.15l-.13.06-.3.12a2.22 2.22 0 01-.74.1 2.48 2.48 0 01-.71-.16.82.82 0 00-.2-.12l-.13-.06a1.18 1.18 0 00-.21-.18l-.08-.05a.6.6 0 00-.12-.14.4.4 0 01-.14-.19l-.18-.3v-.07a1.84 1.84 0 01-.13-.43 1.18 1.18 0 01-.05-.31v-.12a.64.64 0 010-.24.62.62 0 000-.19.53.53 0 010-.18l.06-.21.05-.14.15-.32a3 3 0 01.16-.26.71.71 0 00.1-.17c.34-.29.51-.47.51-.47l.12-.12-.44-.88h-.17s-.25 0-.74.15l-.17.08a3.25 3.25 0 00-.7.41l-.45.38a3.17 3.17 0 00-.28.34l-.15.2a3.75 3.75 0 00-.59 1.43 3 3 0 00-.1.87 3.53 3.53 0 00.08.81zm-1.11 18.25c0 .19.11.37.15.54a4 4 0 00.16.49c.09.14.16.27.24.4l.2.34c.08.09.17.17.24.24a5.26 5.26 0 00.46.42l.39-.28s0-.22-.09-.54v-.26-.31a3.3 3.3 0 010-.69 4.05 4.05 0 01.17-.75 1.07 1.07 0 01.15-.37c.08-.11.1-.25.18-.37a3.21 3.21 0 01.44-.61 1.46 1.46 0 01.29-.3l.24-.19.11-.1a4.53 4.53 0 01.72-.38 5.48 5.48 0 01.79-.23h.39a1.42 1.42 0 01.41 0h.37c.13 0 .24.05.36.07a3.33 3.33 0 01.62.18l.27.1a1.13 1.13 0 01.26.16c.31.19.49.28.49.28l.49-.42s-.07-.2-.22-.54a1.05 1.05 0 00-.13-.26c-.07-.11-.16-.21-.26-.34s-.22-.24-.33-.37-.27-.2-.42-.32-.31-.22-.48-.32-.37-.14-.57-.22a2.76 2.76 0 00-.64-.18 5.36 5.36 0 00-.7-.09 4.61 4.61 0 00-1.46.21 5.21 5.21 0 00-1.39.66l-.13.11h-.05l-.11.1-.22.2a3.49 3.49 0 00-.49.58 4.5 4.5 0 00-.72 1.36 5 5 0 00-.18 1.34v.62m-30.12 94.56l.69.39c.25.15.5.33.77.51s.51.41.78.6l.4.36.37.34c.25.24.47.52.71.78s.45.56.63.85.37.59.56.87.33.59.44.89a6.62 6.62 0 01.37.83c.11.28.19.51.27.73a4.9 4.9 0 01.2.62 4 4 0 00.18.59h.63s.09-.21.22-.56a2.64 2.64 0 00.17-.71 4.13 4.13 0 00.1-1v-.55c0-.19-.06-.39-.08-.59a8.16 8.16 0 00-.3-1.26 7.7 7.7 0 00-.57-1.25 8.11 8.11 0 00-.82-1.19c-.07-.07-.13-.15-.21-.22a6.82 6.82 0 00-.82-.79 6.62 6.62 0 00-2.33-1.28l-.56-.18c-.15 0-.31-.06-.46-.07h-.08a4 4 0 00-1-.08 2.69 2.69 0 00-.72 0l-.63.11v.63s.19.11.52.27a4.4 4.4 0 01.57.29m28.35 3l1.34-.16.9-.11c.72-.08 1.59-.19 2.56-.33 3.15-.45 7-1.09 10.48-1.75l.89-.17c1.59-.32 3.17-.62 4.66-.95l2.19-.46c.95-.19 1.84-.37 2.65-.55s1.8-.42 2.5-.59l.92-.22 1.28-.33.19-.05-.17-1h-.19s-.48 0-1.33.13l-.82.09c-.74.07-1.64.16-2.66.3h-.3c-1.38.17-2.94.38-4.6.65s-3.64.64-5.46 1h-.14c-3.43.65-7.22 1.45-10.4 2.2l-2.4.6-1 .26-1.29.34-.18.05.2 1zm-33 14.65l1-.15.73-.11c.56-.09 1.25-.19 2-.33 1.27-.23 2.56-.49 3.81-.76s2.43-.53 3.68-.83l.78-.18c1.41-.3 2.88-.62 4.22-1s2.75-.68 3.76-1c.71-.19 1.35-.39 1.88-.55l.76-.23c.65-.2 1-.33 1-.33l.17-.06-.19-1h-.18s-.39 0-1 .1l-.8.1c-.56.07-1.22.15-2 .26-1.12.16-2.42.38-3.85.64s-2.91.56-4.39.87c-2.67.65-5.6 1.45-8 2.22-.79.24-1.47.47-2 .66l-.6.2c-.63.21-1 .36-1 .36l-.17.06.24 1zM125.21 93.27l.48-1-36-17.31L67.73 45.8l-.81.56 19.6 32zm-22.89 35.75l-77.89-16.07-.3 1 20.21 7.4 57.75 8.77zm86.64 37.56l-13.09 6.23-1-4.95h-.83l-.13 8.56.73.33 14.76-9.5zm-138-106l-.77.6 17.23 23.71 41.63 13.81.39-1-38.61-15.89zm-5.35 70.68l20.74 6 41 3.76.13-1.1-61.63-9.72zm209.73 54.21l4 1.75-2.12 3.82.46.41 7.75-6-.19-.57h-9.78zm-152.19-77.12l.34-1-47.6-15.38-23.52-22.12-.7.77 21.12 24.92zm-1.58 11.46l.26-1-56.23-15.46-25.33-20.6-.68.68 23.44 23.75zm59.29 13.83l-25 13.07-1-5.42-.88.08-.08 9 .71.36 26.7-16.38zm9.87 10.71l-22 11.46-1-5.42-.86.12-.11 8.95.65.39 23.82-14.79zm9.94 10.86l-18.24 9.29-1-5.31-.81.11-.14 8.86.64.34 20-12.6zm-37.78-44.15l-24.17 12.81-1-5.42-.85.11-.12 9 .67.33 25.91-16.09zm8.34 11.29l-25.58 13.85-1-5.4-.81.08-.15 9 .7.39 27.27-17.19zm-17.5-22.07l-18.3 9.33-1-5.42-.89.09-.07 9 .7.33 20-12.61zm141.75 89.23l4 1.74-2.05 3.82.47.4 7.73-6-.2-.57h-9.78zm-26.92 104.25l-16.13-19.68-.82.35 4.14 23.44 8.47 9.84.44.21a5.06 5.06 0 01.59.28c.21.12.45.24.7.39a6 6 0 01.77.48c.28.15.52.4.81.58s.52.44.77.7a10.16 10.16 0 01.72.75c.22.29.46.55.66.84s.38.58.57.87.35.57.47.86.27.57.38.84.2.5.29.72a6.49 6.49 0 01.21.62c.11.37.19.58.19.58h.64a4.55 4.55 0 00.21-.57 3.71 3.71 0 00.17-.71 6 6 0 00.06-1v-.55c0-.18-.06-.38-.09-.58a8.5 8.5 0 00-.32-1.25 7.58 7.58 0 00-.61-1.25 7.36 7.36 0 00-.84-1.17 6.87 6.87 0 00-1.05-1 7.07 7.07 0 00-1.16-.77 9.56 9.56 0 00-1.19-.48l-.57-.16.66-.17 4.73-1.21.22.11a3.7 3.7 0 01.57.28l.71.38c.25.14.5.31.77.49s.52.4.8.58.53.43.77.69.49.51.74.77.45.55.64.83l.59.87c.19.28.34.58.46.87a7.51 7.51 0 01.38.82c.12.27.2.51.29.73a5.67 5.67 0 01.21.62 4.8 4.8 0 00.19.58h.64s.09-.21.21-.57a3.13 3.13 0 00.15-.69 4.44 4.44 0 00.07-1v-.55c0-.18-.05-.39-.08-.59a6.76 6.76 0 00-.32-1.25 7.58 7.58 0 00-.61-1.25 8.4 8.4 0 00-.83-1.18 8 8 0 00-1.06-1 6.79 6.79 0 00-1.15-.77 8.93 8.93 0 00-1.21-.48l-.23-.07c4.41-1.09 8.86-2.18 13.31-3.24l-14.42-8zm36.37-87.06l-7.79.68-.07.61 3.25 1.08-1.38 3.14.5.36 5.74-5.33zm-36.24 36.78l6.82-10.13-.36-.47-11.61 3.83.06.6 5.54.5-1 5.46zm5.65 7.93v.61l3.33.83-1.14 3.23.53.33 5.31-5.75-.28-.53zm-44.47 78.49l2.25-.75c2.91-.92 5.78-1.88 8.54-2.83l3.11-1.06.8-.28 3.52-1.17c1.49-.49 2.79-.95 3.88-1.34l1.39-.48c1.27-.46 2-.74 2-.74l.19-.06-.29-1h-.19s-.76.16-2.06.47l-1.05.26c-1.19.28-2.67.63-4.36 1.08l-3.6 1c-.9.25-1.82.54-2.77.83l-1.2.37c-2.53.78-5.43 1.71-8.62 2.75-2.34.78-4.65 1.61-6.89 2.41l-1.63.58-.83.3c-2.38.87-4.61 1.7-6.54 2.46-.85.31-1.62.63-2.34.92l-.59.25-2.25.9c-1.23.53-1.95.82-1.95.82l-.18.07.35 1 2.21-.66 1.55-.47 1.64-.5c.67-.21 1.39-.42 2.13-.67 1.35-.46 2.86-.93 4.46-1.43l3-.95 6.3-2.06m52.9-9.2c-.64.2-1.39.41-2.23.65-1.47.42-3.2.91-5.14 1.5l-4.9 1.49c-.87.25-1.77.53-2.69.81l-2.76.94c-3.76 1.3-7.76 2.67-11.75 4.06-2.55.9-5.07 1.87-7.51 2.8-1.41.54-2.78 1.07-4.14 1.57s-2.46.95-3.63 1.41l-1.7.67c-1.31.52-2.57 1-3.75 1.53l-1 .42c-1.93.79-3.65 1.51-5.07 2.13l-2 .84-2.67 1.16-.19.08.38 1 .19-.06 2.75-1 2.06-.73c1.45-.52 3.21-1.14 5.15-1.86l1.46-.55 3.35-1.22 1.69-.6c1.19-.42 2.43-.85 3.68-1.32s2.71-1 4.1-1.5c2.46-.91 5-1.85 7.56-2.73l11.69-4.18c1.78-.63 3.62-1.3 5.38-1.88l3.64-1.25 1.19-.42c1.94-.64 3.65-1.26 5.09-1.77.81-.29 1.52-.55 2.15-.76l2.91-1.07-.3-1zm-24.73-9.93a8.21 8.21 0 01.78.48c.28.16.52.4.81.59s.52.43.76.69a1.62 1.62 0 01.19.18c.19.18.36.39.56.59s.44.54.64.82.38.6.58.87.34.58.46.88.27.56.38.82.2.51.29.73a6.34 6.34 0 01.21.61c.11.37.19.59.19.59h.63s.09-.21.21-.57a2.59 2.59 0 00.16-.7 4.28 4.28 0 00.08-1v-.56l-.09-.58a7.77 7.77 0 00-.32-1.26 8.37 8.37 0 00-.61-1.24 6.41 6.41 0 00-.51-.77l-.32-.4a8.86 8.86 0 00-1.06-1 7 7 0 00-1.16-.76 7.8 7.8 0 00-1.19-.48 5.5 5.5 0 00-.58-.16h-.54a4 4 0 00-.95-.06 3 3 0 00-.72.06l-.62.12v.59s.19.11.51.26a6 6 0 01.59.28c.21.11.45.23.69.38m41.43-86l2.6.63-.89 2.53.53.32 4.25-4.6-.29-.53-6.17 1zm-21.43-22.3l5.2 1.12-1.61 5.07.54.3 7.69-8.87-.3-.51-11.51 2.28zm8.55-37.52l31.84.05s10 3.78 23.26 9.1a13.63 13.63 0 018.79 14.16s5.2 5.23 8.11 8.52c3.46 4 3.85 9.55 1.13 13.18a12.56 12.56 0 01-8.15 4.68l-.32-.61c2.1-2.11 1.24-5.47-.61-8.15s-3.67-3.31-5.66-2.1c-.88.55-2 1.38-2 1.38l5 7.9-.18.56c-3.94 1.09-9.38.22-11.92-3h-24.6v.65l13.66 2.46.4 1-46.81 55.06.44.42 15.94-14.24v12.42l-1.51 3.7 1.5 8.72-.5 3.72s14.5 12.43 14.58 12.43a3.78 3.78 0 00.39.2c.16.07.35.18.57.29s.45.25.69.4a7.86 7.86 0 01.77.51c.28.16.51.41.79.59s.52.45.76.71l.72.78c.25.27.44.55.62.85a9.4 9.4 0 01.57.88c.13.3.33.58.43.87s.27.57.38.84.19.51.27.73a3.59 3.59 0 01.19.62l.18.59h.63a5.74 5.74 0 00.23-.56 2.65 2.65 0 00.17-.7 3.77 3.77 0 00.09-1v-.56c0-.19 0-.39-.07-.59a7.9 7.9 0 00-.3-1.26 8.26 8.26 0 00-.58-1.25 8.61 8.61 0 00-.81-1.19 8.84 8.84 0 00-1-1 7.6 7.6 0 00-1.15-.79 8 8 0 00-1.19-.5 3.36 3.36 0 00-.45-.14l5.45-1.21a4.35 4.35 0 01.56.29 7.58 7.58 0 01.7.4c.25.14.5.32.76.5s.51.41.79.59.52.46.76.72.48.52.72.77.44.56.63.85.37.59.56.87.33.59.44.88a8.45 8.45 0 01.37.85c.11.27.19.5.27.73a4.43 4.43 0 01.2.62 5.35 5.35 0 00.17.58h.64a5.26 5.26 0 00.22-.58 2.47 2.47 0 00.17-.69 3.76 3.76 0 00.09-1v-.56c0-.2 0-.38-.07-.58a8.05 8.05 0 00-.3-1.25 8.29 8.29 0 00-.57-1.26 9.67 9.67 0 00-.82-1.19 9.83 9.83 0 00-1-1 7 7 0 00-1.14-.78 8.09 8.09 0 00-1.11-.48c25.65-5.55 45.49-9.3 45.49-9.3 25.93 15.34 24.28 14.4 29.67 17.38 9.88 5.5 9.47 21.64-9.19 21.64-14 0-40.06 2.39-55.92 5.47l14-12.71-.45-.44a243.38 243.38 0 01-30.28 18.26c-8.9 3.61-22.33 9.45-36.19 15.61l20.44-19.35-.46-.47s-26.12 21-44.63 30.87c-11.14 5-20.72 9.42-26.13 11.88-7.48 3.43-13.37 4.39-21.75 1.41-13.31-4.71-18.49-6.56-29.77-10.86-6.58-2.49-7.06-11.75-.06-14l16.34-5.2 7.08 3.1 11.06 4.85c1.77.76 3.48 1.52 5.1 2.23l1.19.52.59.25.28.12.14.09a9.83 9.83 0 011.84 1.24 7.57 7.57 0 012.21 3.11 7.25 7.25 0 01.43 3 8.34 8.34 0 01-.33 2l-.21.67.73.31s.1-.26.29-.72a10.2 10.2 0 00.53-2.12 8.58 8.58 0 00-.24-3.44 9.09 9.09 0 00-2.32-3.87 12.27 12.27 0 00-2-1.61l-.14-.08h-.06l-.13-.09-.28-.15-.55-.32-1.14-.65-4.82-2.76-10.49-6-21.3-12.2h-.07s27.67-8.71 62.94-18.39l5.67 2.48.19-.36.09-.16-3.32-2.68-8.72-7-4.32-1.5-2.86-7.9-3.92-2.2-3.85-17.59-.62.12 1.61 19.22-11 6.15v-25.41l-.67-.08-3.18 26.8-14.77 2.88 5-29.14-.66-.13-9 29.77-14.49 1 10.51-31.09-.63-.27-15.45 31.67-14.29 1 16.71-32.88-.54-.32-22.84 33.78-15.2 2.37 24.7-36.39-.48-.39-41.57 48.3-2.23-1.49 37.23-58.4 57-21.31 6.09-2.62c1.11-.49 2.25-.94 3.46-1.57.62-.28 1.18-.65 1.77-1s1.14-.73 1.69-1.11a25.1 25.1 0 003.06-2.62l.7-.71c.22-.24.43-.49.64-.73a18.18 18.18 0 001.19-1.5c.39-.5.71-1 1-1.53s.6-1 .9-1.51l.72-1.49c.22-.5.4-1 .6-1.43a23.22 23.22 0 00.81-2.58c.24-.77.33-1.48.46-2s.14-1 .19-1.3.06-.47.06-.47l-.67-.11s0 .16-.1.45-.15.74-.3 1.28a17.61 17.61 0 01-.59 1.9 22.28 22.28 0 01-1 2.39l-.67 1.31c-.26.43-.53.88-.8 1.35s-.62.9-1 1.36-.68.9-1.08 1.33-.77.89-1.22 1.3l-.65.63-.68.59a22 22 0 01-3 2.15c-.53.31-1.07.62-1.6.89s-1.09.55-1.66.75c-1.1.44-2.3.86-3.44 1.26-2.27.82-4.4 1.58-6.23 2.22s-3.3 1.18-4.36 1.56l-3.68-7.39 7.42-6.52-.34-.49-19.67 12.11-4.66-9.3 26.73-19.8-.44-.54-40.65 24.34-3.69-9.82 38.3-25.58-.34-.51-49.35 27.09-2.34-9.22 41.77-26.53-.31-.54-51.13 26.01-1.48-10.9 42.18-22.73-.27-.55-52.19 21.76-.24-10.64 42.58-16.66-.23-.63-51.7 14.15.62-11.65 39.3-9-.13-.61-50.31 6.91 1.62-10 37-4v-.64l-51.71.84.79-8.48 41.23-.29v-.62l-74.07-5.4-.12-.7 12-4.16v-.59l-30.69-11.71.07-.65 12.27-1 .12-.63L8 109.32l.14-.91 18.57 1 .21-.57L5.57 88.79l.27-.63 10 1.93.31-.5-10-12.62-6.22-17.89.63-.31 9.6 12.11 21.79 12.47.46-.43-13.98-20.57-5.26-23 .66-.28 11.31 17 21.92 17.85.43-.44-13.44-24.33-4.62-29.7.72-.17 13.09 25.31 27.49 22.83.53-.43L52.33 36.6 48.06.17l.62-.17 11.8 32.29 38.95 35.06 49.14 25.17 53.93 74.92 21 17.69.5-.49-9.18-12 21.61-5.52v-.68l-18.81-1.09-.05-.63 27.54-4.91-.08-.61-34.36-2.61v-.66l43.76-7.36 17.41 4.12.19-.61-16.6-7.63-27.19.6-.07-.65 29-5.47 18 6.15.25-.61-16.29-10.34-19.29-.78v-.7l21.59-3.3 18.88 8.85.35-.57-15.6-14.62-16.95-.07-.06-.69 20.65-4.62 18.31 15 .42-.43-14-20.58-15.36-2.88.07-.64 19.4-1.16 17.5 21.29.54-.35-12.63-26.53-16.8-5.47.12-.66 21.42 1.75 16.23 28 .58-.27-10.8-32.79-21.06-7.56.13-.66 25.49 4.6 14.2 33.7.63-.18-9.33-37.6L281.2 71.4l.29-.62L308.35 81l12.81 37.67.64-.15-8-41.13-24.57-17.88.37-.56 28.58 15.66 11.19 39.63.66-.14-7-42.43-25.71-22.84.38-.5 30.11 20.54 8.62 40.39.62-.13-4.39-42.94-25.63-27.75.44-.52 29.72 25.43 6.54 39.11.67-.05-2.87-41.06-24.29-31.73.46-.44 28.59 29.9 4.52 33.85.62-.06-1.45-35.78-22.2-34 .5-.4 25.71 32.57 3.44 24.24.66-.06-1.2-26-15.79-35.26.55-.32 19.58 33.39 1.83 13.71.63-.06.93-15.62-8.19-33.19.62-.24 11.25 27.87h.63l6.94-27.83.68.16-2.27 27.37.61.2 19-27.4.56.33-12.36 24.74.44.46 29.09-20.77.35.52-44.32 59.85s-14.34 38.39-19 51.21a8.51 8.51 0 01-5 5.2l-36 14.36-9.5 8.38-31.72 3.72zm-6 55.75l4.29.81-1.21 4.2.55.29 6.22-7.55-.32-.51-9.54 2.14zm12-41.66l.47.4 6.18-4.8-.2-.56h-7.82l-.13.61 3.15 1.35zm-44.91 86.12h-6.27l-.13.61 2.46 1.06-1.3 2.34.47.4 5-3.83zm62.47-83.23l.47.4 4.94-3.84-.18-.57h-6.27l-.12.6 2.45 1.06zm-23.35 55.11v.62l3.32.83-1.13 3.23.53.32 5.31-5.75-.29-.52zm-32.14-48.48l.46.4 7.73-6-.2-.56h-9.78l-.12.6 4 1.73zm17-10.48l.47.4 4.95-3.84-.2-.57h-6.25l-.13.61 2.46 1.06zm-19.61 75.42l6.33-7.46-.31-.51-9.57 2v.62l4.28.87-1.28 4.18zm3.62-54.12l5.37 1.44-1.95 5.2.53.33 8.47-8.83-.27-.53-12.11 1.77zm-14.38 53.62h-7.83l-.13.61 3.15 1.36-1.66 3 .47.41 6.19-4.8zm22.65-28.08l7.18-9.91-.34-.48-11.74 3.41v.61l5.52.69-1.16 5.42zm-3.09 39.56l4.22-4.63-.29-.52-6.17 1.06v.62l2.59.63-.86 2.52zm-39.05-.53l-.13.61 2.46 1.06-1.29 2.34.47.4 4.94-3.83-.18-.57zm20.77-31.16l4.33.62-1 4.25.56.27 5.88-7.81-.33-.5-9.45 2.55zm-6.33 6.89l-7.82.26-.11.61 3.19 1.26-1.55 3.06.48.38 6-5zm-13.3 10.47h-6.26l-.14.6 2.46 1.07-1.29 2.34.47.4 5-3.83zm17.58-45l.53.32 5.31-5.75-.28-.53-7.68 1.28v.62l3.32.83zm-.68 11.32l4.1.83-1.22 4 .53.29 6.09-7.15-.31-.52-9.19 1.92z"/></svg></span>My Independent Premium</a></li><li class="sc-grREDI iZPLMp"><a href="/profile" class="sc-bWXABl kxVqjh icon-user"><span class="sc-HzFiz jDSeXY"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M12 5.9c1.16 0 2.1.94 2.1 2.1s-.94 2.1-2.1 2.1S9.9 9.16 9.9 8s.94-2.1 2.1-2.1m0 9c2.97 0 6.1 1.46 6.1 2.1v1.1H5.9V17c0-.64 3.13-2.1 6.1-2.1M12 4C9.79 4 8 5.79 8 8s1.79 4 4 4 4-1.79 4-4-1.79-4-4-4zm0 9c-2.67 0-8 1.34-8 4v3h16v-3c0-2.66-5.33-4-8-4z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg>
</span>Account details</a></li><li class="sc-grREDI iZPLMp"><a href="https://independentnews.zendesk.com/hc/en-us" target="_blank" rel="noopener noreferrer" class="sc-bWXABl kxVqjh icon-help"><span class="sc-HzFiz jDSeXY"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path fill="none" d="M0 0h24v24H0z"/> <path d="M11 18h2v-2h-2v2zm1-16C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8zm0-14c-2.21 0-4 1.79-4 4h2c0-1.1.9-2 2-2s2 .9 2 2c0 2-3 1.75-3 5h2c0-2.25 3-2.5 3-5 0-2.21-1.79-4-4-4z"/> </svg>
</span>Help centre<span class="sc-HzFiz jDSeXY"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M0 0h24v24H0z" fill="none"/> <path d="M19 19H5V5h7V3H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h14c1.1 0 2-.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41L19 6.41V10h2V3h-7z"/> </svg>
</span></a></li><li class="sc-grREDI iZPLMp"><a href="/user/logout" class="sc-bWXABl kxVqjh icon-logout"><span class="sc-HzFiz jDSeXY"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M0 0h24v24H0z" fill="none"/> <path d="M21 3.01H3c-1.1 0-2 .9-2 2V9h2V4.99h18v14.03H3V15H1v4.01c0 1.1.9 1.98 2 1.98h18c1.1 0 2-.88 2-1.98v-14c0-1.11-.9-2-2-2zM11 16l4-4-4-4v3H1v2h10v3z"/> </svg>
</span>Logout</a></li></ul></div></div></div></div></amp-sidebar><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XT7NPD" height="0" width="0" class="sc-ESujJ cEtZcM"></iframe></noscript><amp-iframe title="User Sync" width="1" height="1" sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://static.independent.co.uk/iframe/amp-cookiesync-frames.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><script>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> <script async src="/_build/main.bb6d6207a281533aad0d.js"></script><script async src="/_build/initPiano.8fd8a8f76b041524f1dd.js"></script> <style amp-keyframes>@keyframes spin{0%{transform:rotate(0)}to{transform:rotate(1turn)}}</style></body></html>