<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012104022034000">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</style><meta name="theme-color" content="#EC1A2E"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta name="robots" content="max-image-preview:large"><meta property="fb:app_id" content="235586169789578"><meta property="fb:pages" content="https://www.facebook.com/TheIndependentOnline"><meta name="category" content="Asia"><meta name="sitename" content="The Independent"><meta name="description" content="&#x27;There’s a lot of things I can learn from Bill Gates. I can never be as rich, but one thing I can do better is to retire earlier&#x27;"><meta name="page path" content="/news/world/asia"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="article:published_time" content="2018-09-08T10:54:36.000Z"><meta property="article:modified_time" content="2018-09-08T10:54:36.000Z"><meta property="og:updated_time" content="2018-09-08T10:54:36.000Z"><meta property="date" content="2018-09-08T10:54:36.000Z"><meta property="og:site_name" content="The Independent"><meta property="article:section" content="News"><meta property="article:subsection" content="World"><meta property="article:author_name" content="Saman Javed"><meta property="article:content_type" content="story"><meta property="article:word_count" content="607"><meta property="article:image_count" content="1"><meta property="article:embed_count" content="2"><meta property="article:video_count" content="0"><meta property="article:internal_link_count" content="0"><meta property="article:external_link_count" content="7"><meta property="og:title" content="Alibaba co-founder Jack Ma &#x27;to retire and focus on philanthropy&#x27;"><meta name="twitter:title" content="Alibaba co-founder Jack Ma &#x27;to retire and focus on philanthropy&#x27;"><meta property="og:url" content="https://www.independent.co.uk/news/world/asia/alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html"><meta property="og:type" content="article"><meta name="twitter:site" content="@Independent"><meta name="twitter:card" content="summary_large_image"><meta property="og:description" content="&#x27;There’s a lot of things I can learn from Bill Gates. I can never be as rich, but one thing I can do better is to retire earlier&#x27;"><meta name="twitter:description" content="&#x27;There’s a lot of things I can learn from Bill Gates. I can never be as rich, but one thing I can do better is to retire earlier&#x27;"><meta name="twitter:image" content="https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=1200&amp;auto=webp&amp;quality=75"><meta property="og:image" content="https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=1200&amp;auto=webp&amp;quality=75"><meta property="og:image:secure_url" content="https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=1200&amp;auto=webp&amp;quality=75"><meta property="keywords" content="Alibaba,Jack Ma,China,E-commerce"><script async src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-inputmask-0.1.js" custom-element="amp-inputmask"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><link rel="shortcut icon" type="image/ico" href="/img/shortcut-icons/favicon.ico"><link rel="icon" type="image/png" href="/img/shortcut-icons/icon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/img/shortcut-icons/icon-512x512.png" sizes="512x512"><link href="/fonts/Independent-Serif-Bold.woff2" rel="preload" as="font" crossorigin="true"><link href="/fonts/Independent-Serif-Bold-Italic.woff2" rel="preload" as="font" crossorigin="true"><link href="//cdn.taboola.com" rel="preconnect" crossorigin="true"><link href="https://z.moatads.com/" rel="preconnect" crossorigin="true"><link href="https://mb.moatads.com" rel="preconnect" crossorigin="true"><title>Alibaba co-founder Jack Ma to retire and focus on philanthropy, reports say | The Independent | The Independent</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/shortcut-icons/icon-192x192.png"><link rel="canonical" href="https://www.independent.co.uk/news/world/asia/alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html"><link rel="amphtml" href="https://www.independent.co.uk/news/world/asia/alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html?amp"><style amp-custom>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</style><script>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</script><script>digitalData = {"page_url":"https://www.independent.co.uk/news/world/asia/alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html","actual_url":"https://www.independent.co.uk/news/world/asia/alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html","page_domain":"independent.co.uk","page_path":"/news/world/asia/alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html","is_amp_page":false,"page_type":"Article","site_sections":"news:world:asia","article_premium_status":"free","article_id":"a8528631","article_title":"Alibaba co-founder Jack Ma to retire and focus on philanthropy, reports say","article_author":"Saman Javed","article_category":"News","article_publication_time":"10:54:36","published_date":"Saturday, 8 September 2018","first_published_date":"Saturday, 8 September 2018","homepage_section":"","article_page_filename":"alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html","lead_media_item":"image","article_topic_tags":"Alibaba,Jack Ma,China,E-commerce","word_count":607,"content_source":"Internal","components_list":"Visible Nav, Burger Nav, Related Articles - Manual, Article Show Comments","internal_links_count":0}; const e=document.referrer?new URL(document.referrer):"",t=function(e,t=!1){const i=document.cookie.match(new RegExp("(^|;|\\s+)"+e+"=(.*?)[;|$]"));return i?decodeURIComponent(i[2]):t},i=new Date,n=new Intl.DateTimeFormat("en",{year:"numeric",timezone:"UTC"}).format(i),a=new Intl.DateTimeFormat("en",{month:"2-digit",timezone:"UTC"}).format(i),o=new Intl.DateTimeFormat("en",{day:"2-digit",timezone:"UTC"}).format(i),r=new Intl.DateTimeFormat("en",{hour:"2-digit",hour12:!1,timezone:"UTC"}).format(i),s=new Intl.DateTimeFormat("en",{minute:"2-digit",timezone:"UTC"}).format(i).padStart(2,"0"),l=new Intl.DateTimeFormat("en",{second:"2-digit",timezone:"UTC"}).format(i).padStart(2,"0");var c;Object.assign(window.digitalData,{page_title:document.title,page_query:document.location.search,page_name:document.location.pathname,page_previous_url:e&&e.protocol+"://"+e.host+e.pathname,page_previous_path:e&&e.pathname,page_previous_query:e&&e.search,timestamp:`${n}:${a}:${o}:${r}:${s}:${l}`,gigya_logged_in_status:(c="esi_auth",!1!==t(c)?"logged in":"not logged in"),gigya_uid:t("esi_guid"),gigya_registration_date:t("esi_registration_date"),gigya_share_provider:"",gigya_demographics:t("esi_demographics"),gigya_sign_on_provider:t("esi_sign_on_provider"),gigya_user_status:t("esi_user_status","anonymous")})</script><script id="amp-access" type="application/json">{"authorization":"/internal-api/login-authorization.json?rid=READER_ID\u0026url=CANONICAL_URL\u0026ref=DOCUMENT_REFERRER\u0026_=RANDOM","noPingback":"true","login":{"sign-in":"/login?noframe\u0026rid=READER_ID\u0026url=SOURCE_URL\u0026return=RETURN_URL","register-newsletter":"/register?noframe\u0026rid=READER_ID\u0026url=SOURCE_URL\u0026return=RETURN_URL\u0026regSourceSection=Asia\u0026regSourceMethod=Article%2BSignpost\u0026newsletter=receiveIndyHeadlinesNews"},"authorizationFallbackResponse":{"error":"true","fullName":"","loggedIn":false,"nickname":false,"subscriber":false}}</script><script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"The Independent","url":"https://www.independent.co.uk","logo":{"@type":"ImageObject","url":"https://www.independent.co.uk/img/logo.png","width":504,"height":60},"sameAs":["https://twitter.com/Independent","https://www.facebook.com/TheIndependentOnline"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.independent.co.uk/news/world/asia/alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html"},"headline":"Alibaba co-founder Jack Ma to retire and focus on philanthropy, reports say","datePublished":"2018-09-08T10:54:36.000Z","dateModified":"2018-09-08T10:54:36.000Z","description":"'There’s a lot of things I can learn from Bill Gates. I can never be as rich, but one thing I can do better is to retire earlier'","thumbnailUrl":"https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=1200","articleSection":"Asia","url":"https://www.independent.co.uk/news/world/asia/alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html","publisher":{"@type":"Organization","@context":"https://schema.org","name":"The Independent","url":"https://www.independent.co.uk","logo":{"@type":"ImageObject","url":"https://www.independent.co.uk/img/logo.png","width":504,"height":60},"sameAs":["https://twitter.com/Independent","https://www.facebook.com/TheIndependentOnline"]},"author":{"@type":"Person","name":"Saman Javed"},"image":"https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=1200"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.independent.co.uk/"},{"@type":"ListItem","position":2,"name":"World","item":"https://www.independent.co.uk/news/world"},{"@type":"ListItem","position":3,"name":"Asia","item":"https://www.independent.co.uk/news/world/asia"}]}</script></head><body id="body"> <script>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'jAJ_WUYAnDzxn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
    </script><script>
let _comscore = window._comscore || [];
let comscoreTriggered = false;

const checkGdpr = (tcData) => {
  for (const [key, value] of Object.entries(tcData)) {
    if (value) return "1";
  }
  return "0";
};

const updateComscore = (gdpr) => {
  if (!comscoreTriggered) {
    _comscore.push({ c1: "2", c2: 10476312, cs_ucfr: gdpr });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src="https://sb.scorecardresearch.com/cs/10476312/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
    comscoreTriggered = true;
  }
};

const callback = (tcData, success) => {
  if(success && tcData.eventStatus === 'tcloaded') {
    __tcfapi('removeEventListener', 2, (success) => {
      if(success) {
        updateComscore(checkGdpr(tcData.purpose.consents));
      }
    }, tcData.listenerId);
  } else {
    updateComscore("");
  }
}

if (window.__tcfapi) {
  __tcfapi('addEventListener', 2, callback);
}
</script><amp-state id="digitalData" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"page_url":"https://www.independent.co.uk/news/world/asia/alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html","actual_url":"https://www.independent.co.uk/news/world/asia/alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html","page_domain":"independent.co.uk","page_path":"/news/world/asia/alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html","is_amp_page":true,"page_type":"Article","site_sections":"news:world:asia","article_premium_status":"free","article_id":"a8528631","article_title":"Alibaba co-founder Jack Ma to retire and focus on philanthropy, reports say","article_author":"Saman Javed","article_category":"News","article_publication_time":"10:54:36","published_date":"Saturday, 8 September 2018","first_published_date":"Saturday, 8 September 2018","homepage_section":"","article_page_filename":"alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html","lead_media_item":"image","article_topic_tags":"Alibaba,Jack Ma,China,E-commerce","word_count":607,"content_source":"Internal","components_list":"Visible Nav, Burger Nav, Related Articles - Manual, Article Show Comments","internal_links_count":0}</script></amp-state><div class="sc-qYIQh cmQliW sc-pciEQ pvbqM"><div data-mpu="true" data-is-video="false" data-tile-name="out-of-page" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/out-of-page" data-sizes="1x1" data-refresh-check="false" data-force-bulk="true"></div></div><div class="sc-pRtAn fmXZsk sc-pjHjD CNlcm sc-qPycM fSDCJY" role tabindex><header id="header" class="sc-fzoXWK dgwWvs"><div class="sc-fznMAR dgMLlS sc-fznWOq cqDPIl"><a href="/" aria-label="Back to homepage" class="sc-fzolEj jJAzoG">
<svg class="logo-stamp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 991.43 991.43"><path fill="#e30d24" class="logo-svg-cls-1" d="M495.72 0C221.95 0 0 221.95 0 495.72s221.95 495.71 495.72 495.71S991.43 769.5 991.43 495.72 769.5 0 495.72 0"/><path fill="#fff" class="logo-svg-cls-2" d="M782.39 689.17c-9.79-5.44-6.79-3.7-53.94-31.63 0 0-36.09 6.82-82.74 16.92a16.4 16.4 0 0 1 2 .87 15.22 15.22 0 0 1 2.08 1.44 14.68 14.68 0 0 1 1.88 1.82 15.44 15.44 0 0 1 2.53 4.44 14.53 14.53 0 0 1 .53 2.28c.06.37.1.74.14 1.07s0 .69 0 1a6.77 6.77 0 0 1-.17 1.79 3.92 3.92 0 0 1-.31 1.25c-.22.67-.39 1.06-.39 1.06l-1.16-.06a7.79 7.79 0 0 1-.31-1.06 9.75 9.75 0 0 0-.37-1.12c-.14-.42-.29-.84-.48-1.34a14.2 14.2 0 0 0-.69-1.52c-.18-.53-.54-1-.8-1.6s-.62-1.08-1-1.6-.77-1-1.14-1.55-.84-1-1.31-1.39-.93-.87-1.4-1.3-.92-.8-1.43-1.09a15.44 15.44 0 0 0-1.38-.9 10.71 10.71 0 0 0-1.27-.73 9.58 9.58 0 0 0-1-.54l-9.9 2.2a4.84 4.84 0 0 1 .82.25 17.68 17.68 0 0 1 2.16.92 12.3 12.3 0 0 1 2.08 1.44 15.11 15.11 0 0 1 1.87 1.8 17.07 17.07 0 0 1 1.49 2.17 14.71 14.71 0 0 1 .94 2.26 17.66 17.66 0 0 1 .54 2.3c0 .35.09.72.13 1.05s0 .69 0 1a7.62 7.62 0 0 1-.16 1.77 5.39 5.39 0 0 1-.33 1.27 10.82 10.82 0 0 1-.41 1h-1.14s-.13-.37-.32-1.06a7.68 7.68 0 0 0-.36-1.13c-.14-.38-.28-.82-.49-1.32s-.42-1-.67-1.53-.55-1-.81-1.59a18.64 18.64 0 0 0-1-1.6c-.33-.54-.76-1-1.14-1.56s-.83-1-1.31-1.4-.92-.85-1.38-1.28-.93-.79-1.44-1.09a16.53 16.53 0 0 0-1.38-.92c-.44-.28-.88-.51-1.27-.71a9 9 0 0 0-1-.55l-.72-.35-26.53-22.62 1-6.77-2.81-15.86 2.66-6.81v-22.61l-29 25.91-.8-.77 85.14-100.12-.74-1.74-24.84-4.47.07-1.19h44.6c4.63 5.84 14.53 7.45 21.67 5.46l.34-1-9-14.39s2.05-1.5 3.66-2.5c3.6-2.19 6.77-1.25 10.29 3.82 3.36 4.87 4.92 11 1.11 14.82l.58 1.09a22.8 22.8 0 0 0 14.82-8.49c4.94-6.6 4.24-16.68-2-24-5.28-6-14.77-15.51-14.77-15.51.94-11.35-4.94-21.3-16-25.74-24-9.68-42.3-16.56-42.3-16.56l-57.91-.09-.18-1.33 57.6-6.75 17.29-15.23 65.4-26.12a15.44 15.44 0 0 0 9-9.45c8.48-23.32 34.55-93.15 34.55-93.15L848.72 178l-.66-.95-52.9 37.77-.79-.83 22.48-45-1-.61-34.63 49.83-1.11-.37 4.14-49.78-1.25-.28-12.61 50.6h-1.15l-20.47-50.66-1.13.43 14.88 60.37-1.7 28.39-1.14.12-3.32-24.94-35.64-60.74-1 .57 28.72 64.14 2.17 47.31-1.19.11-6.23-44.22-46.76-59.23-.91.72 40.36 61.9 2.65 65.07-1.13.11-8.22-61.57-52-54.37-.85.8 44.17 57.69 5.22 74.78-1.21.09-11.9-71.13-54-46.26-.81.94 46.66 50.48 8 78.09-1.11.23-15.8-73.47-54.75-37.34-.71.92 46.78 41.53 12.77 77.17-1.2.25-20.36-72.08-52-28.47-.65 1 44.62 32.61 14.6 74.81-1.16.26-23.32-68.57-48.83-18.58-.53 1.13 41 23.28 17 68.39-1.14.35-25.83-61.32-46.36-8.34-.23 1.18 38.3 13.69 19.64 59.63-1 .48-29.54-50.83-38.94-3.18-.23 1.19 30.55 10 22.88 48.21-1 .65-31.82-38.74-35.29 2.13-.12 1.15 27.94 5.23 25.56 37.46-.75.78-33.34-27.44-37.56 8.4.13 1.26 30.81.11 28.38 26.63-.63 1-34.34-16.1-39.3 6.08v1.27l35.06 1.42 29.68 18.81-.44 1.1-32.71-11.18-52.75 10 .11 1.18 49.46-1.1 30.19 13.89-.35 1.1-31.66-7.49-79.69 13.36.05 1.19 62.5 4.76.13 1.11-50.07 8.94.08 1.14 34.14 2 .06 1.24-39.28 10.11h.17H490.09l16.7 21.77-.92.89-38.15-32.16-98.09-136.27-89.37-45.77-70.85-63.78-21.45-58.74-1.13.33 7.77 66.25 34.42 55.25-1 .78-50-41.52-23.79-46-1.31.31 8.39 54 24.41 44.27-.79.79-39.86-32.44-20.58-30.9-1.19.54 9.56 41.77 25.48 37.4-.84.77-39.48-22.68-17.47-22-1.15.56 11.32 32.52 18.24 22.95-.56.91-18.22-3.5-.5 1.16 38.84 36.44-.4 1.07-33.76-1.94-.25 1.66 48.17 29.74-.21 1.15-22.35 1.8-.14 1.19 55.81 21.3v1.07l-21.83 7.56.23 1.27 134.69 9.84-.07 1.13-75 .51-1.42 15.44 94-1.54v1.16l-67.31 7.23-2.92 18.28 91.48-12.56.24 1.12-71.38 16.39-1.14 21.15 94-25.72.41 1.16-77.5 30.27.44 19.36 94.92-39.58.48 1-76.66 41.36 2.67 19.81 93-47.37.55 1-75.94 48.24 4.24 16.79 89.76-49.29.61 1-69.66 46.52 6.72 17.85 73.93-44.19.78 1-48.59 36 8.46 16.93 36-22 .62.88-13.48 11.75 6.7 13.44c1.93-.7 4.67-1.66 7.93-2.84s7.2-2.57 11.34-4c2.08-.73 4.26-1.49 6.25-2.29 1-.38 2-.92 3-1.37s2-1.05 2.93-1.62a41.82 41.82 0 0 0 5.43-3.92l1.25-1.08 1.18-1.14a29.1 29.1 0 0 0 2.2-2.37c.72-.77 1.32-1.62 2-2.42s1.16-1.65 1.74-2.45 1-1.67 1.46-2.47.83-1.61 1.22-2.37a41.71 41.71 0 0 0 1.77-4.36c.52-1.32.78-2.5 1.07-3.46s.41-1.77.53-2.32l.19-.81 1.21.21s0 .29-.1.84-.17 1.33-.34 2.37-.41 2.32-.84 3.72a45 45 0 0 1-1.47 4.67c-.35.82-.7 1.71-1.09 2.61s-.88 1.75-1.32 2.7-1.06 1.84-1.63 2.77-1.19 1.87-1.89 2.78-1.37 1.85-2.17 2.72l-1.16 1.33-1.32 1.21a46.2 46.2 0 0 1-5.55 4.74c-1 .7-2 1.4-3.08 2s-2.1 1.27-3.23 1.79c-2.2 1.15-4.29 2-6.31 2.85-4 1.74-11.06 4.78-11.06 4.78l-103.67 38.84-67.71 106.17 4.07 2.72 75.58-87.83.88.7-44.9 66.24 27.63-4.34 41.54-61.43 1 .6-30.32 59.65 26-1.74h.06l28.1-57.57 1.14.46-19.11 56.56 26.36-1.79 16.42-54.15 1.22.25-9.18 53 26.87-5.25 5.78-48.72 1.23.13v46.22l19.93-11.18-2.92-35 1.14-.23 7 32 7.13 4 5.23 14.36 7.88 2.7 15.78 12.8 6 4.87-.16.31-.35.66-10.31-4.52a3611.7 3611.7 0 0 0-114.48 33.44l.15.06c10 5.74 24.35 14 38.72 22.17l19.08 10.92c3 1.73 6 3.4 8.78 5 .7.39 1.37.8 2.06 1.19.34.18.68.36 1 .56l.52.29.23.15.11.08.25.14a22.34 22.34 0 0 1 3.63 2.92 16.33 16.33 0 0 1 4.21 7 16 16 0 0 1 .45 6.26 16.51 16.51 0 0 1-1 3.86l-.54 1.3-1.31-.53s.12-.44.4-1.24a16.36 16.36 0 0 0 .57-3.55 13.1 13.1 0 0 0-.77-5.4 14.06 14.06 0 0 0-4-5.64 16.46 16.46 0 0 0-3.37-2.25l-.24-.17h-.14l-.49-.21c-.36-.15-.72-.32-1.07-.45l-2.18-1c-2.93-1.3-6.05-2.67-9.26-4.05-6.43-2.82-13.3-5.81-20.14-8.83l-12.87-5.65c-9.64 3.08-24.15 7.68-29.7 9.47-12.74 4.06-11.85 20.9.1 25.42a2016.1 2016.1 0 0 0 54.15 19.77c15.23 5.41 25.93 3.65 39.55-2.56 9.83-4.5 27.27-12.48 47.53-21.63 33.67-17.88 81.16-56.14 81.16-56.14l.83.87-37.1 35.22c25.2-11.22 49.63-21.84 65.82-28.38a443.06 443.06 0 0 0 55.07-33.2l.81.8-25.44 23.11c28.85-5.6 76.15-10 101.7-10 33.94.03 34.7-29.32 16.71-39.32zm-86.14-202c4.55 4.39 9.2 8.67 13.8 13l.07.09a18.49 18.49 0 0 1 1.43 1.8 10.23 10.23 0 0 1 .62 1c.21.31.36.67.55 1a14.74 14.74 0 0 1 .84 2.15 11.78 11.78 0 0 1 .49 2.21 11.25 11.25 0 0 1 .12 2.25 8.29 8.29 0 0 1-.06 1.13c0 .4-.15.76-.2 1.11a12.48 12.48 0 0 1-.66 2.18c-.14.32-.33.68-.5 1l-.56.89-1-.55.45-1a5.74 5.74 0 0 0 .34-.88 11.74 11.74 0 0 0 .41-1.92 8 8 0 0 0 0-1v-1a10.23 10.23 0 0 0-.31-1.93 9.6 9.6 0 0 0-.65-1.84 10.61 10.61 0 0 0-.9-1.7 6.73 6.73 0 0 0-.55-.78 9.38 9.38 0 0 0-.6-.75 15.34 15.34 0 0 0-1.26-1.29c-5.08-3.76-10.08-7.6-15.22-11.33zm-27.17-12.08a6.31 6.31 0 0 1 1.07-2.6 4.15 4.15 0 0 1 .28-.36 3.07 3.07 0 0 1 .51-.62c.27-.25.55-.47.81-.68a5.5 5.5 0 0 1 1.28-.76l.3-.15c.9-.18 1.34-.25 1.34-.25l.31-.05.8 1.6-.21.22a9.16 9.16 0 0 1-.93.84.68.68 0 0 1-.18.31l-.29.48-.28.57a.88.88 0 0 1-.08.27 2.68 2.68 0 0 1-.12.37 1 1 0 0 0-.06.33 1.76 1.76 0 0 1 0 .34 2.37 2.37 0 0 0 0 .46v.2a1.54 1.54 0 0 0 .08.57 2.19 2.19 0 0 0 .24.77V477.12l.33.53a.82.82 0 0 0 .25.36.65.65 0 0 1 .22.26l.14.08a1.71 1.71 0 0 1 .4.33l.21.1.38.22a4.32 4.32 0 0 0 1.29.29 4.24 4.24 0 0 0 1.33-.17l.55-.23.24-.12c.22-.11.34-.16.42-.28a2.2 2.2 0 0 0 .52-.44 3.46 3.46 0 0 1 .23-.26.75.75 0 0 0 .21-.25l.17-.3a2.16 2.16 0 0 0 .21-.35c.08-.21.19-.42.24-.58a3.29 3.29 0 0 0 .18-.72c0-.14.07-.29.11-.41a6.62 6.62 0 0 1 0-1.06v-.26l1.35-.51.2.28a8.89 8.89 0 0 1 .7 1.21l.12.39a5.94 5.94 0 0 1 .32 1.32v1a4 4 0 0 1-.14.94l-.06.3a6.45 6.45 0 0 1-1.21 2.6 7.33 7.33 0 0 1-2.38 2.1l-.23.18-.37.17-.23.09-.78.25a5.74 5.74 0 0 1-1.7.31h-.59a8.84 8.84 0 0 1-3.15-.67l-.42-.23a6.71 6.71 0 0 1-1.22-.77 4.79 4.79 0 0 1-.69-.59 5.33 5.33 0 0 1-.67-.72 6.39 6.39 0 0 1-1-1.61l-.39-.85-.06-.33-.1-.36v-.23a6.82 6.82 0 0 1-.15-1.5 5.21 5.21 0 0 1 .35-1.52zm-1.73 32.94a8.49 8.49 0 0 1 1.3-2.48 7.59 7.59 0 0 1 .89-1l.41-.37.2-.18.1-.08h.05l.21-.21a10.73 10.73 0 0 1 2.55-1.19 7.17 7.17 0 0 1 3.91-.21 4.85 4.85 0 0 1 1.19.31c.36.15.72.27 1 .43a10.08 10.08 0 0 1 .87.57 8.59 8.59 0 0 1 .77.59l.6.66.48.6a4.63 4.63 0 0 1 .24.51c.27.6.39 1 .39 1l-.89.77a9.93 9.93 0 0 1-.89-.53 4.15 4.15 0 0 0-.47-.27c-.18-.05-.31-.12-.49-.18a6.32 6.32 0 0 0-1.12-.32 3.59 3.59 0 0 0-.89-.13s-.24 0-.45-.05a1.8 1.8 0 0 0-.73 0c-.25.05-.48 0-.74.05a7 7 0 0 0-1.42.44 6.06 6.06 0 0 0-1.31.68l-.2.16-.42.36a2.37 2.37 0 0 0-.54.55 8.25 8.25 0 0 0-.82 1.1c-.14.21-.17.45-.31.68a1.71 1.71 0 0 0-.27.66 7.51 7.51 0 0 0-.31 1.37 5.92 5.92 0 0 0 0 1.24v.57a3.65 3.65 0 0 0 .06.49 7.31 7.31 0 0 1 .16 1l-.7.52a8.78 8.78 0 0 1-.83-.75c-.13-.14-.3-.29-.44-.47s-.23-.37-.37-.6-.25-.47-.43-.73a6.66 6.66 0 0 1-.29-.89c-.08-.31-.2-.65-.27-1s0-.75-.06-1.12a8.88 8.88 0 0 1 .28-2.53zM221.1 223.22l1.47-1 39.9 53.08 65.52 31.42-.89 1.78-70.38-27.14zM157 267.36l1.27-1.39 42.77 40.2 86.58 28-.64 1.85-91.58-23.3zm-22 23.32l1.23-1.22 46.06 37.44 102.26 28.08-.48 1.85-106.35-22.95zm8.24 55.45l.54-1.82 141.7 29.21-.41 2-105-16zm151.24 49.3l-74.54-6.83-37.71-11 .49-1.88 112 17.73zm3.11-77l-75.7-25.13-31.33-43.11 1.37-1.09 36.28 38.62 70.12 28.9zm9.46 27.09l-1.27-.61.14-16.35 1.61-.15 1.81 9.84 33.24-17 .81 1.32zm4.67 25.25l.21-16.31 1.56-.2 1.79 9.84 43.94-23.3.82 1.32-47.1 29.27zm13.9 23.19l-1.28-.71.29-16.35 1.45-.16 1.81 9.85 46.52-25.19.82 1.3zm18.53 19.09l-1.3-.62.16-16.38 1.58-.16 1.81 9.87 45.53-23.77.8 1.29zm23.23 16.5l-1.18-.73.2-16.26 1.56-.23 1.81 9.87 40.1-20.85.84 1.3zm25 15.79l-1.16-.62.25-16.11 1.47-.2 1.83 9.66 33.21-17 .8 1.33zm24.66 15.07l-1.34-.58.25-15.6h1.51l1.79 9 23.81-11.32.82 1.29zm20.19 15.16l-1.18-.67.64-13h1.45l1.5 6.82 16.84-7.38.73 1.2zm15.23 16.47l-1.16-.83 1.42-11.87 1.44.12.68 5.81 20.51-9.09.82 1.32zm12.3 37l-1.09-.84 1.6-9.44 1.43.13.33 3.55 9.79-4 .78 1.25zm-3.83-19.72l-1.27-.77 1.57-9.44 1.44.08.48 3.64 14.57-7.06.8 1.27zm-56 111.1l-.85-.74 2.36-4.24-4.47-1.93.23-1.11h11.38l.36 1zm32 0l-.85-.74 2.36-4.24-4.46-1.93.21-1.11h11.4l.36 1zm8.37 186l-11.49-3.94c-3.83-1.3-7.64-2.65-11.49-3.84l-22.95-7.38-.28-.08a3 3 0 0 1-2-3.84 3 3 0 0 1 2.08-2l23.58-6.55.42 1-15.62 8.2 16.1 7.13c3.73 1.62 7.37 3.34 11 5.06l11 5.12zm121.54-201.21l-1-.59 2.07-5.87-6.05-1.51.05-1.12 14-2.32.52 1zm-24.4-34.79l-.13-1.09 21.13-7 .65.85-12.37 18.54-1-.42 1.86-9.95zm-9.07 43.2v-1.12l11.22-1.94.53.95-7.67 8.44-1-.59 1.55-4.59zm.89-77.21l-.09-1.13 21.37-6.21.62.9-13.07 18-1-.47 2.21-9.86zm55.25 42.7l-1-.56 2-5.9-6-1.5v-1.12l14-2.3.52.93zm17.21-54.28l2.53-5.71-5.92-2 .12-1.11 14.18-1.24.44 1-10.43 9.69zm18.49-62.32h11.39l.34 1-9 7-.86-.74 2.36-4.25-4.46-1.94zm-5.72 83.15l-7.77 8.38-1-.57 1.61-4.6-4.67-1.15v-1.12l11.28-1.88zm-.69-62.18l-14 10.91-.85-.74 3.83-7-7.31-3.16.25-1.09h17.77zm-26.14-28h14.24l.34 1-11.22 8.74-.86-.74 3-5.46-5.74-2.47zm-1.41 80.69l-11.32 13.72-1-.5 2.2-7.64-7.81-1.49v-1.12l17.36-3.89zm-1.58-34.3l.55.92-14 16.12-1-.55 2.92-9.21-9.45-2v-1.11zm-7.57-25.69l-14.09 10.85-.85-.74 3.87-6.93-7.31-3.2.25-1.09 17.79.08zm-26.81-20.7h11.37l.34 1-9 7-.85-.73 2.34-4.26-4.46-1.93zm-5.12 41.67l.5 1-15.41 16-1-.59 3.56-9.47-9.77-2.62v-1.11zm-35.12 93v-1.13l17.41-3.64.55.93-11.52 13.57-1-.53 2.3-7.61zm7.88-119.59h17.79l.34 1-14 10.9-.84-.73 3.83-7-7.33-3.01zm-.95 86.79l-10.7 14.22-1-.5 1.87-7.73-7.87-1.12-.07-1.11 17.18-4.66zm-5.41-28.49l-11.06 13-1-.54 2.22-7.29-7.45-1.52v-1.14L516 527.9zm-20-25.43l14.05-2.3.52.93-9.67 10.47-1-.59 2.07-5.87-6.05-1.5zm-36.68 98.36l-.86-.74 2.36-4.25-4.48-1.92.26-1.11h11.39l.34 1zm9.33 25.12l-.86-.74 2.36-4.15-4.46-2 .24-1.1h11.38l.34 1zm12.94-42l-.87-.7 2.84-5.56-5.82-2.29.19-1.12 14.24-.45.36 1zm8.84 23.83l-.85-.73 3-5.47-5.73-2.48.25-1.1h14.22l.36 1zm13.8 20.37l-.86-.73 2.36-4.26-4.47-1.94.23-1.08h11.4l.36 1zm-48.79 117.84c-1.35.45-2.66.83-3.88 1.21l-3 .91c-1 .35-2 .61-2.81.86l-4 1.21-.64-1.76.34-.15s1.29-.51 3.53-1.48l4.11-1.64 1.06-.45c1.3-.52 2.72-1.1 4.25-1.69a585.6 585.6 0 0 1 11.9-4.47l1.51-.53 3-1.07c4.06-1.45 8.26-3 12.53-4.38a941.9 941.9 0 0 1 15.66-5l2.18-.68c1.75-.54 3.43-1 5-1.5l6.56-1.72c3.07-.82 5.77-1.47 7.94-2l1.88-.47c2.38-.56 3.77-.85 3.77-.85l.34-.08.52 1.77-.34.15-3.62 1.32c-.74.26-1.61.55-2.53.9-2 .68-4.34 1.53-7 2.4l-6.41 2.14-1.46.52c-1.82.61-3.71 1.27-5.66 1.92-5 1.73-10.22 3.47-15.52 5.15l-4.09 1.36c-3.91 1.26-7.76 2.53-11.45 3.74-1.9.61-3.74 1.16-5.5 1.73-2.98.94-5.71 1.79-8.17 2.63zm122-22.57c-1.16.38-2.44.86-3.91 1.36-2.63.94-5.73 2.06-9.25 3.24l-2.19.75c-2.09.72-4.31 1.47-6.61 2.28-3.2 1.05-6.53 2.27-9.78 3.43l-21.24 7.6c-4.67 1.6-9.29 3.3-13.77 5-2.53.92-5 1.84-7.45 2.71-2.27.87-4.53 1.65-6.7 2.42l-3.07 1.08c-2.12.75-4.16 1.51-6.1 2.21l-2.64 1a650.2 650.2 0 0 1-9.38 3.37c-1.39.5-2.64 1-3.73 1.34l-5 1.77-.35.1-.7-1.74.36-.17 4.86-2.1c1.06-.43 2.27-.95 3.62-1.54 2.6-1.1 5.73-2.43 9.23-3.85l1.82-.77c2.13-.89 4.4-1.85 6.8-2.77 1-.42 2.05-.82 3.11-1.24 2.12-.83 4.31-1.7 6.58-2.55l7.53-2.87c4.44-1.69 9-3.44 13.67-5.08 7.24-2.52 14.53-5 21.35-7.38l5-1.73 4.87-1.47c3.18-1 6.17-1.87 8.93-2.69 3.52-1.08 6.68-2 9.34-2.74 1.52-.45 2.89-.81 4-1.18l5.51-1.55.54 1.79zm-48.95-22v-.07l.08-1.07a11.28 11.28 0 0 1 1.13-.23 5.17 5.17 0 0 1 1.32-.1 6.35 6.35 0 0 1 1.71.1c.13 0 .27 0 .41.07l.6.1a9.67 9.67 0 0 1 1 .28 15.74 15.74 0 0 1 2.19.89 13.88 13.88 0 0 1 2.1 1.36 14.87 14.87 0 0 1 1.92 1.81l.58.73a9.42 9.42 0 0 1 .94 1.39 15.52 15.52 0 0 1 1.09 2.25 12.71 12.71 0 0 1 .6 2.29l.15 1.06v1a7.7 7.7 0 0 1-.14 1.77 4.5 4.5 0 0 1-.29 1.28c-.22.67-.37 1-.37 1h-1.15l-.36-1a5.75 5.75 0 0 0-.39-1.12 12 12 0 0 0-.52-1.34 10.92 10.92 0 0 0-.7-1.48 15.19 15.19 0 0 0-.83-1.6c-.36-.5-.65-1.07-1.05-1.57s-.78-1-1.16-1.52-.68-.74-1-1.05a1.65 1.65 0 0 0-.36-.34c-.44-.46-.94-.83-1.38-1.27s-1-.76-1.45-1a16.41 16.41 0 0 0-1.44-.88c-.44-.27-.87-.5-1.26-.7s-.76-.4-1.06-.52l-.92-.49zm34.64-9a4.43 4.43 0 0 1 .43.12 15.56 15.56 0 0 1 2.19.87 12.38 12.38 0 0 1 2.1 1.4 14.6 14.6 0 0 1 1.92 1.77 12.38 12.38 0 0 1 1.52 2.13 14.75 14.75 0 0 1 1.11 2.26 15 15 0 0 1 .58 2.28c0 .37.1.72.15 1.07s0 .67 0 1a9.66 9.66 0 0 1-.12 1.77 4.69 4.69 0 0 1-.29 1.27c-.22.65-.38 1-.38 1h-1.15a10.69 10.69 0 0 1-.35-1.07c-.1-.33-.24-.74-.39-1.12s-.31-.82-.53-1.32a14 14 0 0 0-.69-1.48 16.32 16.32 0 0 0-.85-1.59c-.34-.52-.65-1.08-1-1.58s-.79-1-1.18-1.52-.86-1-1.33-1.39-1-.83-1.42-1.25a17.52 17.52 0 0 0-1.46-1.07 17.08 17.08 0 0 0-2.68-1.57 10.26 10.26 0 0 0-1-.53 2.58 2.58 0 0 1-.42-.17c-2.89.72-5.74 1.45-8.6 2.19-.39.1-.8.18-1.19.3h.05c.33.08.67.18 1 .3a18.19 18.19 0 0 1 2.17.87 13.23 13.23 0 0 1 2.1 1.4 12.66 12.66 0 0 1 1.92 1.75 15 15 0 0 1 1.54 2.14 14.25 14.25 0 0 1 1.09 2.27 18.31 18.31 0 0 1 .6 2.28c.05.35.09.72.15 1v1a9.83 9.83 0 0 1-.11 1.77 7.45 7.45 0 0 1-.3 1.3 6.88 6.88 0 0 1-.39 1h-1.15s-.15-.37-.34-1a8.79 8.79 0 0 0-.39-1.16c-.15-.38-.29-.81-.51-1.28s-.44-1-.7-1.54-.59-1-.84-1.57-.65-1.06-1-1.56-.81-1-1.2-1.52a16 16 0 0 0-1.33-1.39c-.44-.47-1-.83-1.4-1.27s-1-.77-1.46-1.07-.95-.61-1.41-.87l-1.26-.7c-.41-.18-.75-.38-1.07-.5l-.8-.4-15.46-17.78-7.52-42.63 1.49-.65 29.32 35.79 10.22-.18 26.22 14.57c-8.09 1.9-16.18 3.89-24.18 5.89zm46.64-11.1l.07-.9s.42-.08 1.15-.19a5.78 5.78 0 0 1 1.31-.08 10.53 10.53 0 0 1 1.76.15h.11c.26 0 .54.08.82.13s.68.22 1 .32a12.42 12.42 0 0 1 4.24 2.35 10.09 10.09 0 0 1 1.5 1.42c.14.13.26.27.38.4a13.46 13.46 0 0 1 1.49 2.17 17 17 0 0 1 1 2.27 14 14 0 0 1 .55 2.29c0 .35.08.73.13 1.07s0 .68 0 1a6.93 6.93 0 0 1-.18 1.77 5.5 5.5 0 0 1-.3 1.28c-.24.65-.42 1-.42 1h-1.14s-.15-.4-.33-1.08a7.67 7.67 0 0 0-.35-1.14l-.5-1.32c-.19-.5-.41-1-.66-1.51s-.55-1-.82-1.61-.64-1.08-1-1.58a17.61 17.61 0 0 0-1.15-1.54c-.45-.48-.84-1-1.3-1.42a4.37 4.37 0 0 0-.67-.63 11.4 11.4 0 0 1-.71-.67c-.51-.32-.94-.79-1.44-1.1s-.94-.65-1.38-.9-.89-.49-1.26-.72-.74-.4-1-.54l-1-.48zm36.58 23.6l-1.81.59-1.39.42c-1 .3-2.14.66-3.44 1a258.97 258.97 0 0 1-14.5 3.52l-1.41.32c-2.29.53-4.54 1.05-6.68 1.5-2.3.5-4.63 1-7 1.38-1.37.26-2.6.44-3.62.59-.5.1-.92.17-1.32.23-1.21.17-1.9.25-1.9.25h-.34l-.43-1.74.31-.15s.67-.25 1.82-.63l1.07-.37c1-.34 2.26-.77 3.69-1.2 4.45-1.41 9.8-2.87 14.65-4 2.69-.56 5.44-1.15 8-1.58s5-.87 7-1.17c1.34-.2 2.56-.33 3.56-.47l1.43-.18c1.22-.15 1.92-.19 1.92-.19h.35l.34 1.75zm17-16.84h-.34l-.36-1.82.32-.1 2.34-.63a417.31 417.31 0 0 1 6.19-1.55 443.5 443.5 0 0 1 18.92-4l.24-.07c3.32-.6 6.75-1.23 9.93-1.77s5.87-.87 8.38-1.2l.53-.07c1.86-.23 3.5-.4 4.84-.55l1.5-.15c1.54-.17 2.41-.23 2.41-.23h.36l.31 1.8-.34.09s-.85.25-2.35.62l-1.68.4c-1.26.3-2.8.68-4.52 1.05-1.48.35-3.1.68-4.82 1-1.29.25-2.62.54-4 .82-2.71.6-5.58 1.15-8.48 1.72l-1.6.33a449.57 449.57 0 0 1-23.72 3.78c-.61.06-1.16.15-1.64.2-1.62.29-2.47.36-2.47.36zm77.94 2.22c-.9.15-2 .33-3.16.55-1.61.28-3.45.62-5.52.94-1.18.18-2.43.38-3.72.6-2.67.45-5.53.9-8.55 1.35l-6.93 1.07-1.53.23c-1.85.29-3.74.55-5.61.85l-5.58.77c-3 .42-5.76.79-8.53 1.25-1.67.25-3.33.47-4.91.7l-1.58.22c-2.07.28-4 .57-5.81.82-2.3.33-4.36.58-6.09.77l-2.67.33-3.67.42-.32-1.82 3.62-.84c.75-.16 1.59-.35 2.54-.53 1.73-.38 3.78-.83 6.09-1.29 1-.18 2.05-.41 3.16-.61l2.61-.52 2.56-.49c1.24-.26 2.54-.53 3.88-.76 2.1-.39 4.49-.84 6.93-1.19l7.17-1.08 7.2-1 7-.93c2.87-.35 5.59-.64 8.21-.89l4.07-.46c3.06-.35 5.66-.54 7.75-.67l1.06-.07c2.14-.17 3.33-.2 3.33-.2h.36l.23 1.85z"/></svg> <svg class="logo-text" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 643 62"><g fill="#1C1B19" fill-rule="nonzero"><path d="M.35 1.56l2.49.5c5.82 1.19 6.6 4.64 6.6 7.87v40.66c0 3.35-.8 6.6-6.6 7.78l-2.5.5v1.3h28.92v-1.3l-2.49-.5c-5.8-1.17-6.6-4.43-6.6-7.78V9.93c0-3.23.79-6.68 6.6-7.86l2.5-.5V.26H.34v1.3M589.58.27v20.16h1.22l3-7.46c2.93-7.34 5.99-11.32 13.77-11.32h3.23v48.94c0 3.17-.75 6.93-6.59 7.87l-2.51.4v1.31h28.92v-1.31l-2.51-.4c-5.84-.94-6.58-4.7-6.58-7.87V1.65h3.22c7.78 0 10.85 3.98 13.79 11.32l2.97 7.46h1.23V.27h-53.16M563.72 1.59l2.35.31c4.41.64 8.51 2.8 8.6 14.18l.24 27.3-23.22-27.45c-6.95-8.25-9.77-11.72-11.82-15.41l-.14-.25h-21.22v1.3l.39.07c4.37.8 7.1 2.57 11.69 7.6l.88.96v31.38c0 13.46-4.22 15.61-9.31 16.89l-1.72.42v1.28h23.78v-1.28l-1.7-.42c-4.55-1.2-9.25-2.43-9.33-16.89l-.24-29.83 42 49.51.14.17h1.3V16.07c0-11.39 4.34-13.55 8.59-14.17l2.35-.31V.27h-23.61v1.32M320.2 49.43c-4 6.82-8.88 9.36-18.03 9.36h-2.52c-5.08 0-7.35-2.48-7.35-8.02V30.04l3.72.07c9.13.17 11.63.57 14.45 9.35l1.03 3.2h1.26V15.84h-1.26l-1.03 3.3c-2.76 8.74-5.47 9.17-14.45 9.34l-3.72.07V1.65h6.42c10.74 0 15.58 2.23 19.2 8.85l4.1 7.4h1.18V.27h-50.73v1.3l2.5.5c5.5 1.11 6.6 3.73 6.6 7.6V50.6c0 3.18-.75 6.93-6.59 7.87l-2.5.4v1.31h53V42.54h-1.18l-4.1 6.89M509.82 49.43c-3.99 6.82-8.87 9.36-18.02 9.36h-2.53c-5.08 0-7.35-2.48-7.35-8.02V30.04l3.72.07c9.13.17 11.64.57 14.45 9.35l1.05 3.2h1.24V15.84h-1.25l-1.04 3.3c-2.75 8.74-5.46 9.17-14.45 9.34l-3.72.07V1.65h6.43c10.73 0 15.58 2.23 19.2 8.85l4.09 7.4h1.18V.27H462.1v1.3l2.5.5c5.49 1.11 6.6 3.73 6.6 7.6V50.6c0 3.18-.75 6.93-6.59 7.87l-2.51.4v1.31h53V42.54h-1.17l-4.11 6.89M118.52 50.51V1.65h7.6c15.15 0 24.2 10.68 24.2 28.57 0 18.15-8.55 28.57-23.44 28.57h-1.85c-5.4 0-6.51-3.3-6.51-8.28M128.65.27H75.2V1.6l2.35.31c5.4.78 8.53 3.08 8.6 12.49l.25 28.99-23.23-27.45C56.37 7.87 53.41 4.22 51.36.52l-.14-.25H29.99v1.3l.4.07c4.36.8 7.1 2.58 11.69 7.6l.88.96v31.39c0 13.45-4.22 15.6-9.32 16.88l-1.71.42v1.28H55.7v-1.28l-1.7-.42c-4.54-1.2-9.23-2.42-9.32-16.89l-.25-29.83 42.15 49.68h1.29v-48.4c0-7.55 3.35-11.38 9.96-11.38 6.61 0 9.96 3.83 9.96 11.39v37.55c0 3.5-.8 6.88-6.68 7.87l-2.41.4v1.31h29.95c10.35 0 19.02-3.2 25.1-9.22 5.46-5.44 8.47-12.89 8.47-20.99 0-8.05-3.01-15.41-8.48-20.72C147.7 3.37 139.02.27 128.65.27M417.34 50.51V1.65h7.6c15.15 0 24.2 10.68 24.2 28.57 0 18.15-8.55 28.57-23.44 28.57h-1.86c-5.4 0-6.5-3.3-6.5-8.28M427.47.27h-53.44V1.6l2.34.31c5.4.78 8.52 3.07 8.6 12.49l.25 28.99-23.23-27.45C355.04 7.67 352.22 4.2 350.17.52l-.13-.25H328.8v1.3l.4.07c4.36.8 7.1 2.58 11.69 7.6l.88.96v31.39c0 13.45-4.22 15.6-9.32 16.88l-1.71.42v1.28h23.78v-1.28l-1.7-.42c-4.55-1.2-9.25-2.42-9.33-16.89l-.24-29.83 42 49.51.15.17h1.28v-48.4c0-7.55 3.35-11.38 9.97-11.38 6.6 0 9.96 3.83 9.96 11.39v37.55c0 3.5-.81 6.88-6.67 7.87l-2.43.4v1.31h29.95c10.35 0 19.03-3.2 25.1-9.22 5.46-5.44 8.47-12.89 8.47-20.99 0-8.05-3.01-15.41-8.48-20.72-6.04-5.87-14.71-8.97-25.1-8.97M248.12.27h-25.9v1.29l2.48.5c5.8 1.18 6.6 4.44 6.6 7.78V50.6c0 3.35-.8 6.6-6.6 7.78l-2.49.5v1.3h30.01v-1.3l-1.98-.4c-6.83-1.43-8.12-2.81-8.12-8.72V1.65h2.55c9.24 0 14.76 6.24 14.76 16.7 0 10.46-5.52 16.7-14.76 16.7h-.65v1.46h4.1c13.52 0 22.96-7.47 22.96-18.16 0-10.65-9.44-18.08-22.96-18.08M211 49.43c-4 6.82-8.88 9.36-18.03 9.36h-2.52c-5.1 0-7.36-2.48-7.36-8.02V30.04l3.72.07c9.13.17 11.64.57 14.46 9.35l1.03 3.2h1.25V15.84h-1.25l-1.03 3.3c-2.75 8.74-5.47 9.17-14.46 9.34l-3.72.07V1.65h6.43c10.73 0 15.58 2.23 19.2 8.85l4.09 7.4H214V.27h-50.73v1.3l2.5.5c5.49 1.11 6.6 3.73 6.6 7.6V50.6c0 3.18-.75 6.93-6.59 7.87l-2.5.4v1.31h52.99V42.54h-1.18L211 49.43"/></g></svg>
</a><div class="sc-fzpmMD enYpte sc-fznxKY kfRyXm"><div class="sc-fzoKki dLYOYd sc-fznMnq biVOqy"><div class="sc-fznzOf jxQFAb">Support us</div><a class="sc-fzoYkl gIGapq donation-button" href="/donations?itm_channel=native&amp;itm_campaign=top_right_contribute">Contribute</a><div amp-access="NOT subscriber"><a href="/subscribe?itm_channel=native&amp;itm_campaign=top_right_subscribe" class="sc-fzoYkl jQFAjO">Subscribe</a></div></div><div class="sc-fzqPZZ iJWbMk sc-fzoxKX sc-pANHa ffbaQp"><button data-js-open-login-sidebar="true" data-reg-source-method="login overlay" amp-access="NOT loggedIn">Login</button><button on="tap:sidebar.open" amp-access="loggedIn" amp-access-hide="true"><div>
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <g fill-rule="evenodd"> <path fill-rule="nonzero" d="M14 .667C6.64.667.667 6.64.667 14S6.64 27.333 14 27.333 27.333 21.36 27.333 14 21.36.667 14 .667zm0 4c2.213 0 4 1.786 4 4 0 2.213-1.787 4-4 4s-4-1.787-4-4c0-2.214 1.787-4 4-4zM14 23.6a9.6 9.6 0 0 1-8-4.293c.04-2.654 5.333-4.107 8-4.107 2.653 0 7.96 1.453 8 4.107a9.6 9.6 0 0 1-8 4.293z"/> <path fill="none" d="M-2-2h32v32H-2z"/> </g>
</svg>
</div></button></div><div class="sc-fzqAbL kKStrf sc-fzoydu sc-pIJJz kEDzdV"><button class="sc-fzqMAW himZKo search-toggle" on="tap:header.toggleClass(class=&#x27;search-visible&#x27;)" aria-label="Open Search" role="button" tabindex="0">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 43.7 43.8"> <path d="M31.2 27.5L43.7 40 40 43.8 27.5 31.3v-2l-.6-.7c-1.4 1.2-3.1 2.2-4.9 2.9-1.8.7-3.7 1.1-5.7 1.1-2.2 0-4.3-.4-6.3-1.3s-3.7-2-5.2-3.5-2.6-3.2-3.5-5.2c-.9-2-1.3-4.1-1.3-6.3 0-2.3.4-4.4 1.3-6.4s2-3.7 3.5-5.2S8 2.1 9.9 1.3C11.9.4 14 0 16.2 0c2.3 0 4.4.4 6.4 1.3s3.7 2 5.2 3.5S30.4 8 31.3 10c.9 2 1.3 4.1 1.3 6.4 0 2-.4 3.9-1.1 5.7s-1.7 3.4-2.9 4.8l.6.7h2zm-15 0c3.1 0 5.8-1.1 8-3.3 2.2-2.2 3.3-4.9 3.3-7.9 0-3.1-1.1-5.8-3.3-8C22 6.1 19.4 5 16.2 5c-3.1 0-5.7 1.1-7.9 3.3-2.2 2.2-3.3 4.8-3.3 8 0 3.1 1.1 5.7 3.3 7.9 2.2 2.2 4.8 3.3 7.9 3.3z"/>
</svg> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</button></div><div class="sc-fznAgC dSiUXO sc-fzoaKM hNuJKS" on="tap:AMP.setState({ itemsSrc: itemsSrc.items.length &gt; 0 ? [] : mainMenuItemsData }), body.toggleClass(class=&#x27;full-menu-visible&#x27;)" aria-label="Open full menu" role="button" tabindex="0"><button aria-label="Open full menu" class="sc-fznLPX dtmoaU">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 30"> <path d="M0 0h45v5H0V0zm0 17.5v-5h45v5H0zM0 30v-5h45v5H0z"/>
</svg> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</button></div></div></div><div class="sc-fzomuh kEYzDT"><div amp-access="NOT subscriber"><div class="access-container"><div class="sc-fzoKki keSoKB sc-fznMnq biVOqy"><div class="sc-fznzOf jxQFAb">Support us</div><a class="sc-fzoYkl sc-fzpkJw cFcIOd donation-button" href="/donations?itm_channel=native&amp;itm_campaign=top_right_contribute">Contribute</a><div amp-access="NOT subscriber"><a href="/subscribe?itm_channel=native&amp;itm_campaign=top_right_subscribe" class="sc-fzoYkl sc-fzpkJw cJeMBG">Subscribe</a></div></div><div class="sc-fzqPZZ iJWbMk sc-fzoxKX sc-fzqAui eoGDzK"><button data-js-open-login-sidebar="true" data-reg-source-method="login overlay" amp-access="NOT loggedIn">Login</button><button on="tap:sidebar.open" amp-access="loggedIn" amp-access-hide="true"><div>
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <g fill-rule="evenodd"> <path fill-rule="nonzero" d="M14 .667C6.64.667.667 6.64.667 14S6.64 27.333 14 27.333 27.333 21.36 27.333 14 21.36.667 14 .667zm0 4c2.213 0 4 1.786 4 4 0 2.213-1.787 4-4 4s-4-1.787-4-4c0-2.214 1.787-4 4-4zM14 23.6a9.6 9.6 0 0 1-8-4.293c.04-2.654 5.333-4.107 8-4.107 2.653 0 7.96 1.453 8 4.107a9.6 9.6 0 0 1-8 4.293z"/> <path fill="none" d="M-2-2h32v32H-2z"/> </g>
</svg>
</div></button></div></div></div></div><div class="sc-fzplgP bHmBtJ"><div class="sc-fznzqM kcMtBa"><ul class="sc-fzowVh equHBw"><li class="sc-fzoJus bPIkEp menu-navbar-item"><a href="/us" class="sc-fznyYp sc-fznLxA hQzpQq">News</a><ul class="sc-fzoVTD fqHxoL hover-menu"><li class="sc-fzpisO jHQZJv"><a href="/news/uk" class="sc-fznyYp sc-fznXWL etpQVt">UK</a></li><li class="sc-fzpisO jHQZJv"><a href="/news/world" class="sc-fznyYp sc-fznXWL etpQVt">World</a></li><li class="sc-fzpisO jHQZJv"><a href="/news/world/europe" class="sc-fznyYp sc-fznXWL etpQVt">Europe</a></li></ul></li><li class="sc-fzoJus bPIkEp menu-navbar-item"><a href="https://www.independent.co.uk/tv/editors-picks" class="sc-fznyYp sc-fznLxA hQzpQq">Independent TV</a></li><li class="sc-fzoJus bPIkEp menu-navbar-item"><a href="/news/world/americas/us-politics" class="sc-fznyYp sc-fznLxA hQzpQq">Politics</a><ul class="sc-fzoVTD fqHxoL hover-menu"><li class="sc-fzpisO jHQZJv"><a href="/us-election-2020" class="sc-fznyYp sc-fznXWL etpQVt">2020 Election</a></li></ul></li><li class="sc-fzoJus bPIkEp menu-navbar-item"><a href="/climate-change" class="sc-fznyYp sc-fznLxA hQzpQq">Climate</a><ul class="sc-fzoVTD fqHxoL hover-menu"><li class="sc-fzpisO jHQZJv"><a href="https://www.independent.co.uk/climate-change/opinion" class="sc-fznyYp sc-fznXWL etpQVt">Climate Voices</a></li><li class="sc-fzpisO jHQZJv"><a href="https://www.independent.co.uk/climate-change/news" class="sc-fznyYp sc-fznXWL etpQVt">Climate News</a></li><li class="sc-fzpisO jHQZJv"><a href="https://www.independent.co.uk/climate-change/sustainable-living" class="sc-fznyYp sc-fznXWL etpQVt">Climate Life</a></li></ul></li><li class="sc-fzoJus bPIkEp menu-navbar-item"><a href="/us/voices" class="sc-fznyYp sc-fznLxA hQzpQq">Voices</a><ul class="sc-fzoVTD fqHxoL hover-menu"><li class="sc-fzpisO jHQZJv"><a href="/author/robert-fisk" class="sc-fznyYp sc-fznXWL etpQVt">Robert Fisk</a></li><li class="sc-fzpisO jHQZJv"><a href="/author/mary-dejevsky" class="sc-fznyYp sc-fznXWL etpQVt">Mary Dejevsky</a></li></ul></li><li class="sc-fzoJus bPIkEp menu-navbar-item"><a href="https://www.indy100.com" class="sc-fznyYp sc-fznLxA hQzpQq">Indy100</a></li><li class="sc-fzoJus bPIkEp menu-navbar-item"><a href="/sport" class="sc-fznyYp sc-fznLxA hQzpQq">Sport</a><ul class="sc-fzoVTD fqHxoL hover-menu"><li class="sc-fzpisO jHQZJv"><a href="/sport/us-sport" class="sc-fznyYp sc-fznXWL etpQVt">US sports</a></li><li class="sc-fzpisO jHQZJv"><a href="/sport/football" class="sc-fznyYp sc-fznXWL etpQVt">Soccer</a></li><li class="sc-fzpisO jHQZJv"><a href="/sport/tennis" class="sc-fznyYp sc-fznXWL etpQVt">Tennis</a></li><li class="sc-fzpisO jHQZJv"><a href="/sport/general/boxing" class="sc-fznyYp sc-fznXWL etpQVt">Boxing</a></li><li class="sc-fzpisO jHQZJv"><a href="/sport/motor-racing" class="sc-fznyYp sc-fznXWL etpQVt">Formula 1</a></li><li class="sc-fzpisO jHQZJv"><a href="/sport/general/wwe-mma-wrestling" class="sc-fznyYp sc-fznXWL etpQVt">WWE</a></li></ul></li><li class="sc-fzoJus bPIkEp menu-navbar-item"><a href="/arts-entertainment" class="sc-fznyYp sc-fznLxA hQzpQq">Culture</a><ul class="sc-fzoVTD fqHxoL hover-menu"><li class="sc-fzpisO jHQZJv"><a href="/arts-entertainment/films" class="sc-fznyYp sc-fznXWL etpQVt">Film</a></li><li class="sc-fzpisO jHQZJv"><a href="/arts-entertainment/tv" class="sc-fznyYp sc-fznXWL etpQVt">TV</a></li><li class="sc-fzpisO jHQZJv"><a href="/arts-entertainment/music" class="sc-fznyYp sc-fznXWL etpQVt">Music</a></li><li class="sc-fzpisO jHQZJv"><a href="/arts-entertainment/books" class="sc-fznyYp sc-fznXWL etpQVt">Books</a></li><li class="sc-fzpisO jHQZJv"><a href="https://puzzles.independent.co.uk/?utm_campaign=navbar&amp;utm_medium=nav&amp;utm_source=navpuzzles" class="sc-fznyYp sc-fznXWL etpQVt">Crosswords &amp; Puzzles</a></li><li class="sc-fzpisO jHQZJv"><a href="/author/ed-cumming" class="sc-fznyYp sc-fznXWL etpQVt">Ed Cumming</a></li></ul></li><li class="sc-fzoJus bPIkEp menu-navbar-item"><a href="/life-style" class="sc-fznyYp sc-fznLxA hQzpQq"><span class="sc-fzokvW iQqhdg">indy/</span><span>life</span></a><ul class="sc-fzoVTD fqHxoL hover-menu"><li class="sc-fzpisO jHQZJv"><a href="/life-style/fashion" class="sc-fznyYp sc-fznXWL etpQVt">Fashion &amp; Beauty</a></li><li class="sc-fzpisO jHQZJv"><a href="/life-style/gadgets-and-tech" class="sc-fznyYp sc-fznXWL etpQVt">Tech</a></li><li class="sc-fzpisO jHQZJv"><a href="/life-style/food-and-drink" class="sc-fznyYp sc-fznXWL etpQVt">Food &amp; Drink</a></li><li class="sc-fzpisO jHQZJv"><a href="/travel" class="sc-fznyYp sc-fznXWL etpQVt">Travel</a></li><li class="sc-fzpisO jHQZJv"><a href="/life-style/health-and-families" class="sc-fznyYp sc-fznXWL etpQVt">Health &amp; Fitness</a></li><li class="sc-fzpisO jHQZJv"><a href="/life-style/love-sex" class="sc-fznyYp sc-fznXWL etpQVt">Love &amp; relationships</a></li></ul></li><li class="sc-fzoJus bPIkEp menu-navbar-item"><a href="/extras/indybest/us" class="sc-fznyYp sc-fznLxA hQzpQq">IndyBest</a></li><li class="sc-fzoJus bPIkEp menu-navbar-item"><a href="http://www.independentsubscriptions.co.uk/" class="sc-fznyYp sc-fznLxA hQzpQq">Daily Edition</a><ul class="sc-fzoVTD fqHxoL hover-menu"><li class="sc-fzpisO jHQZJv"><a href="/subscribe" class="sc-fznyYp sc-fznXWL etpQVt">Subscribe for a free trial</a></li><li class="sc-fzpisO jHQZJv"><a href="https://edition.independent.co.uk/" class="sc-fznyYp sc-fznXWL etpQVt">Read Now</a></li></ul></li><li class="sc-fzoJus bPIkEp menu-navbar-item"><a href="https://conversations.indy100.com/" class="sc-fznyYp sc-fznLxA hQzpQq">Conversations</a></li></ul></div><div class="sc-fznYue kyOvTV"><button class="sc-fznOgF sc-fzonjX iPvXNR search-toggle" on="tap:header.toggleClass(class=&#x27;search-visible&#x27;)" aria-label="Open Search" role="button" tabindex="0">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 43.7 43.8"> <path d="M31.2 27.5L43.7 40 40 43.8 27.5 31.3v-2l-.6-.7c-1.4 1.2-3.1 2.2-4.9 2.9-1.8.7-3.7 1.1-5.7 1.1-2.2 0-4.3-.4-6.3-1.3s-3.7-2-5.2-3.5-2.6-3.2-3.5-5.2c-.9-2-1.3-4.1-1.3-6.3 0-2.3.4-4.4 1.3-6.4s2-3.7 3.5-5.2S8 2.1 9.9 1.3C11.9.4 14 0 16.2 0c2.3 0 4.4.4 6.4 1.3s3.7 2 5.2 3.5S30.4 8 31.3 10c.9 2 1.3 4.1 1.3 6.4 0 2-.4 3.9-1.1 5.7s-1.7 3.4-2.9 4.8l.6.7h2zm-15 0c3.1 0 5.8-1.1 8-3.3 2.2-2.2 3.3-4.9 3.3-7.9 0-3.1-1.1-5.8-3.3-8C22 6.1 19.4 5 16.2 5c-3.1 0-5.7 1.1-7.9 3.3-2.2 2.2-3.3 4.8-3.3 8 0 3.1 1.1 5.7 3.3 7.9 2.2 2.2 4.8 3.3 7.9 3.3z"/>
</svg> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</button><button id="edition-toggle" class="sc-fzoWqW btyMvL"><span class="sc-fzqzlV gMJRj">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.99 2C6.47 2 2 6.48 2 12C2 17.52 6.47 22 11.99 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 11.99 2ZM18.92 8H15.97C15.65 6.75 15.19 5.55 14.59 4.44C16.43 5.07 17.96 6.35 18.92 8ZM12 4.04C12.83 5.24 13.48 6.57 13.91 8H10.09C10.52 6.57 11.17 5.24 12 4.04ZM4.26 14C4.1 13.36 4 12.69 4 12C4 11.31 4.1 10.64 4.26 10H7.64C7.56 10.66 7.5 11.32 7.5 12C7.5 12.68 7.56 13.34 7.64 14H4.26ZM5.08 16H8.03C8.35 17.25 8.81 18.45 9.41 19.56C7.57 18.93 6.04 17.66 5.08 16V16ZM8.03 8H5.08C6.04 6.34 7.57 5.07 9.41 4.44C8.81 5.55 8.35 6.75 8.03 8V8ZM12 19.96C11.17 18.76 10.52 17.43 10.09 16H13.91C13.48 17.43 12.83 18.76 12 19.96ZM14.34 14H9.66C9.57 13.34 9.5 12.68 9.5 12C9.5 11.32 9.57 10.65 9.66 10H14.34C14.43 10.65 14.5 11.32 14.5 12C14.5 12.68 14.43 13.34 14.34 14ZM14.59 19.56C15.19 18.45 15.65 17.25 15.97 16H18.92C17.96 17.65 16.43 18.93 14.59 19.56V19.56ZM16.36 14C16.44 13.34 16.5 12.68 16.5 12C16.5 11.32 16.44 10.66 16.36 10H19.74C19.9 10.64 20 11.31 20 12C20 12.69 19.9 13.36 19.74 14H16.36Z" fill="#1E1E1C"/><mask id="mask0" maskUnits="userSpaceOnUse" x="2" y="2" width="20" height="20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.99 2C6.47 2 2 6.48 2 12C2 17.52 6.47 22 11.99 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 11.99 2ZM18.92 8H15.97C15.65 6.75 15.19 5.55 14.59 4.44C16.43 5.07 17.96 6.35 18.92 8ZM12 4.04C12.83 5.24 13.48 6.57 13.91 8H10.09C10.52 6.57 11.17 5.24 12 4.04ZM4.26 14C4.1 13.36 4 12.69 4 12C4 11.31 4.1 10.64 4.26 10H7.64C7.56 10.66 7.5 11.32 7.5 12C7.5 12.68 7.56 13.34 7.64 14H4.26ZM5.08 16H8.03C8.35 17.25 8.81 18.45 9.41 19.56C7.57 18.93 6.04 17.66 5.08 16V16ZM8.03 8H5.08C6.04 6.34 7.57 5.07 9.41 4.44C8.81 5.55 8.35 6.75 8.03 8V8ZM12 19.96C11.17 18.76 10.52 17.43 10.09 16H13.91C13.48 17.43 12.83 18.76 12 19.96ZM14.34 14H9.66C9.57 13.34 9.5 12.68 9.5 12C9.5 11.32 9.57 10.65 9.66 10H14.34C14.43 10.65 14.5 11.32 14.5 12C14.5 12.68 14.43 13.34 14.34 14ZM14.59 19.56C15.19 18.45 15.65 17.25 15.97 16H18.92C17.96 17.65 16.43 18.93 14.59 19.56V19.56ZM16.36 14C16.44 13.34 16.5 12.68 16.5 12C16.5 11.32 16.44 10.66 16.36 10H19.74C19.9 10.64 20 11.31 20 12C20 12.69 19.9 13.36 19.74 14H16.36Z" fill="white"/></mask><g mask="url(#mask0)"/></svg></span><ul id="edition-menu" class="sc-fzoMdx uYzkI"><li class="sc-fzoxnE GqMIW"><a class="sc-fzqLLg kTjrOc" href="/" data-edition="UK">UK Edition</a></li><li class="sc-fzoxnE GqMIW"><a class="sc-fzqLLg kTjrOc active" href="/us" data-edition="US">US Edition</a></li><li class="sc-fzoxnE GqMIW"><a class="sc-fzqLLg kTjrOc" href="/asia" data-edition="AS">Asia Edition</a></li><li class="sc-fzoxnE GqMIW"><a class="sc-fzqLLg kTjrOc" href="https://www.independentespanol.com/">Edición en Español</a></li></ul></button></div></div><div id="full-menu" class="sc-fzqOul jSwQIN"><amp-state id="mainMenuItemsData" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">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</script> </amp-state><amp-list [src]="itemsSrc" layout="fixed-height" height="165" single-item="true" items="." binding="no" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:165px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><nav><ul class="sc-fzoCCn lewZOv">{{#items}}<li class="hover-section{{className}}"><div id="sectionMenu{{index}}"><div class="section-header">{{#edition}}<span class="sc-fzoPby cFqoxO">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.99 2C6.47 2 2 6.48 2 12C2 17.52 6.47 22 11.99 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 11.99 2ZM18.92 8H15.97C15.65 6.75 15.19 5.55 14.59 4.44C16.43 5.07 17.96 6.35 18.92 8ZM12 4.04C12.83 5.24 13.48 6.57 13.91 8H10.09C10.52 6.57 11.17 5.24 12 4.04ZM4.26 14C4.1 13.36 4 12.69 4 12C4 11.31 4.1 10.64 4.26 10H7.64C7.56 10.66 7.5 11.32 7.5 12C7.5 12.68 7.56 13.34 7.64 14H4.26ZM5.08 16H8.03C8.35 17.25 8.81 18.45 9.41 19.56C7.57 18.93 6.04 17.66 5.08 16V16ZM8.03 8H5.08C6.04 6.34 7.57 5.07 9.41 4.44C8.81 5.55 8.35 6.75 8.03 8V8ZM12 19.96C11.17 18.76 10.52 17.43 10.09 16H13.91C13.48 17.43 12.83 18.76 12 19.96ZM14.34 14H9.66C9.57 13.34 9.5 12.68 9.5 12C9.5 11.32 9.57 10.65 9.66 10H14.34C14.43 10.65 14.5 11.32 14.5 12C14.5 12.68 14.43 13.34 14.34 14ZM14.59 19.56C15.19 18.45 15.65 17.25 15.97 16H18.92C17.96 17.65 16.43 18.93 14.59 19.56V19.56ZM16.36 14C16.44 13.34 16.5 12.68 16.5 12C16.5 11.32 16.44 10.66 16.36 10H19.74C19.9 10.64 20 11.31 20 12C20 12.69 19.9 13.36 19.74 14H16.36Z" fill="#1E1E1C"/><mask id="mask0" maskUnits="userSpaceOnUse" x="2" y="2" width="20" height="20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.99 2C6.47 2 2 6.48 2 12C2 17.52 6.47 22 11.99 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 11.99 2ZM18.92 8H15.97C15.65 6.75 15.19 5.55 14.59 4.44C16.43 5.07 17.96 6.35 18.92 8ZM12 4.04C12.83 5.24 13.48 6.57 13.91 8H10.09C10.52 6.57 11.17 5.24 12 4.04ZM4.26 14C4.1 13.36 4 12.69 4 12C4 11.31 4.1 10.64 4.26 10H7.64C7.56 10.66 7.5 11.32 7.5 12C7.5 12.68 7.56 13.34 7.64 14H4.26ZM5.08 16H8.03C8.35 17.25 8.81 18.45 9.41 19.56C7.57 18.93 6.04 17.66 5.08 16V16ZM8.03 8H5.08C6.04 6.34 7.57 5.07 9.41 4.44C8.81 5.55 8.35 6.75 8.03 8V8ZM12 19.96C11.17 18.76 10.52 17.43 10.09 16H13.91C13.48 17.43 12.83 18.76 12 19.96ZM14.34 14H9.66C9.57 13.34 9.5 12.68 9.5 12C9.5 11.32 9.57 10.65 9.66 10H14.34C14.43 10.65 14.5 11.32 14.5 12C14.5 12.68 14.43 13.34 14.34 14ZM14.59 19.56C15.19 18.45 15.65 17.25 15.97 16H18.92C17.96 17.65 16.43 18.93 14.59 19.56V19.56ZM16.36 14C16.44 13.34 16.5 12.68 16.5 12C16.5 11.32 16.44 10.66 16.36 10H19.74C19.9 10.64 20 11.31 20 12C20 12.69 19.9 13.36 19.74 14H16.36Z" fill="white"/></mask><g mask="url(#mask0)"/></svg></span>{{/edition}}<a class="link list-header{{className}}" href="{{path}}">{{title}}</a>{{#children}}<span on="tap:sectionMenu{{index}}.toggleClass(&#x27;class&#x27;=&#x27;open-section&#x27;)" class="expand" role="button" tabindex="0">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9 24"><path d="M0 21.2L9.2 12 0 2.8 2.9 0l12 12-12 12L0 21.2z"/></svg>
</span>{{/children}}</div>{{#children}}<ul class="section-list{{className}}">{{{children}}}</ul>{{/children}}</div></li>{{/items}}</ul></nav></template></amp-list></div><div class="sc-fzoJMP kyojiS"><div class="sc-fzoYHE hcYRDZ search-input"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div></div></header><div class="sc-pRFjI cKBvmE"></div><div id="frameInner" class="sc-pZOBi jrrsVG sc-pjHjD CNlcm sc-qPycM fSDCJY"><article data-is-sensitive="false" data-is-premium="false" data-is-commercial="false" data-is-best="false" class="sc-pcJBx gkirqO"><div id="gutterRoot" class="sc-pzMyG eZfeke sc-pYA-dN bsRGkV"><div class="sc-qYIQh cmQliW sc-pHIBf eYPEZX sc-pYA-dN bsRGkV"><div data-mpu="true" data-is-video="false" data-tile-name="gtl" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gtl" data-size-key="GUTTER" data-refresh-check="false" data-force-bulk="true"></div></div><div class="sc-qYIQh cmQliW sc-pQEbo dUrmQP sc-pYA-dN bsRGkV"><div data-mpu="true" data-is-video="false" data-tile-name="gtr" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gtr" data-size-key="GUTTER" data-refresh-check="false" data-force-bulk="true"></div></div></div><div class="sc-pZpVj cNUEUg"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty_05" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/thirdparty" data-sizes="9x9" data-refresh-check="false" data-force-bulk="true"></div></div></div><div class="sc-pscky kBPJSk sc-qQYBZ wIkUb"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="top_banner" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/top_banner" data-size-key="TOP_BANNER" data-refresh-check="false" data-force-bulk="true"></div></div></div><div class="sc-qYIQh cmQliW sc-qZtCU bnePEP"><div data-mpu="true" data-is-video="false" data-tile-name="skin" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/skin" data-size-key="SKIN" data-refresh-check="false" data-force-bulk="true"></div></div><header id="articleHeader" class="sc-pYbCK jxEzuj"><div class="sc-pIldA lphGfy"><nav class="sc-pYMCY gxtQBC"><a href="/">News</a><a href="/news/world">World</a><a href="/news/world/asia">Asia</a></nav><div class="sc-pAoll llqrNQ"><h1 class="sc-pJjas gWUsWA">Alibaba co-founder Jack Ma to retire and focus on philanthropy, reports say</h1><h2 class="sc-pRcHn iOSrDi"><p>'There’s a lot of things I can learn from Bill Gates. I can never be as rich, but one thing I can do better is to retire earlier'</p></h2><div class="sc-pByHo dzTetV sc-pYCbY kyjaWj"><div class="sc-pJVYR elOJjY"><a href="/author/saman-javed" class="sc-pcmTJ cvbSQt">Saman Javed</a><div class="sc-pRpgy tXGVO"><div class="sc-qYHHM bsCHrO"><amp-timeago layout="fixed-height" datetime="2018-09-08T10:54:36.000Z" cutoff="604800" locale="en" height="20" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:20px;" i-amphtml-layout="fixed-height">Saturday 08 September 2018 11:54</amp-timeago></div></div><a href="#comments" class="sc-pjGbq sc-pzNLX hlfzUv comment-count"><span class="count"><vf-conversations-count vf-container-id="157339"></vf-conversations-count></span> <span class="plural">comments</span></a></div><div class="sc-pbzVk dmTiEg sc-pQFoF dSaTAv social-share"><div class="sc-pYZzC eVYzOy"><div amp-access="NOT subscriber" amp-access-hide><button on="tap:bookmark-lightbox" title="bookmark">
<svg width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Icon/Bookmark/Disabled" transform="translate(1.000000, 1.000000)" stroke="#337e81" stroke-width="1.5"> <circle id="Oval" cx="16" cy="16" r="16"/> <path id="Path" d="M9.75,23.8549213 L15.5,21.348511 L21.25,23.8549213 L21.25,9.88888889 C21.25,9.26139481 20.7472001,8.75 20.1428571,8.75 L10.8571429,8.75 C10.2527999,8.75 9.75,9.26139481 9.75,9.88888889 L9.75,23.8549213 Z"/> </g> </g>
</svg>
</button></div><div amp-access="subscriber"><button data-article-id="a8528631" class="bookmark-button">
<svg width="34px" height="34px" viewBox="0 0 34 34" version="1.1" xmlns="http://www.w3.org/2000/svg"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Icon/Bookmark/Disabled" transform="translate(1.000000, 1.000000)" stroke="#337e81" stroke-width="1.5"> <circle id="Oval" cx="16" cy="16" r="16"/> <path id="Path" d="M9.75,23.8549213 L15.5,21.348511 L21.25,23.8549213 L21.25,9.88888889 C21.25,9.26139481 20.7472001,8.75 20.1428571,8.75 L10.8571429,8.75 C10.2527999,8.75 9.75,9.26139481 9.75,9.88888889 L9.75,23.8549213 Z"/> </g> </g>
</svg>
</button></div><div class="sc-oTDcV bwewrX bookmark-notification"><h4>Article bookmarked</h4><p>Find your bookmarks in your <a href="/independent-premium#bookmarks">Independent Premium</a> section, under my profile</p><div><label><input type="checkbox" name="ignore-bookmark-notification">Don&#x27;t show me this message again</label></div><span class="close-notification">✕</span></div></div><amp-social-share type="facebook" data-param-app_id="235586169789578" width="34" height="34" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:34px;height:34px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M18 12v6h-6v14H6V18H0v-6h6V9.5c0-1.2.2-2.5.6-3.8.4-1.3.9-2.4 1.6-3.2C9 1.6 9.8 1 10.7.6c.9-.4 2-.6 3-.6H18v6h-4.2c-.5 0-.9.2-1.3.5-.3.4-.5.8-.5 1.3V12h6z"/></svg>
</amp-social-share><amp-social-share type="twitter" width="34" height="34" aria-label="Share to Twitter" data-param-text="Alibaba co-founder Jack Ma &#x27;to retire and focus on philanthropy&#x27;" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:34px;height:34px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 29.2"><path d="M31.8 4.6c.7-.1 1.4-.3 2.1-.5s1.4-.4 2.1-.8c-.5.7-1 1.4-1.6 2-.6.6-1.3 1.2-2.1 1.8V8c0 1.7-.2 3.4-.6 5-.4 1.6-1 3.2-1.8 4.8-.8 1.6-1.7 3-3 4.3-1.2 1.3-2.7 2.5-4.3 3.6-1.6 1.1-3.4 1.9-5.3 2.5-1.9.5-3.9.8-6.1.8-2.1 0-4.1-.3-6-.8-1.7-.4-3.5-1.2-5.2-2.3.2 0 .4.1.7.1h1.1c1.8 0 3.4-.3 4.9-.8 1.5-.5 2.9-1.3 4.3-2.4-.8 0-1.6-.1-2.3-.4-.7-.3-1.4-.6-2-1.1-.6-.5-1.2-1-1.6-1.6-.4-.6-.8-1.3-1-2.1.1.1.3.1.5.1h.8c.3 0 .7 0 1-.1s.6-.1 1-.2c-.9-.2-1.7-.5-2.4-.9s-1.3-1-1.9-1.6c-.6-.7-1-1.4-1.2-2.2-.3-.8-.4-1.6-.4-2.6.5.3 1 .5 1.5.6.5.2 1.1.3 1.8.3-1.1-.8-1.9-1.6-2.5-2.7-.5-.8-.8-2-.8-3.3 0-.6.1-1.2.3-1.9.2-.6.4-1.2.8-1.8 1 1.2 2.1 2.3 3.2 3.2S8 6.3 9.3 6.9c1.3.6 2.6 1.1 4 1.5 1.4.3 2.9.5 4.4.6-.1-.3-.2-.5-.2-.8v-.9c0-1 .2-2 .5-2.8.4-.9.9-1.6 1.6-2.4.7-.7 1.5-1.3 2.4-1.6 1-.3 1.9-.5 3-.5s2 .2 2.9.6 1.7.9 2.4 1.7c.8-.2 1.6-.4 2.3-.7.8-.3 1.6-.6 2.3-1-.3.8-.6 1.6-1.2 2.3-.4.6-1.1 1.2-1.9 1.7z"/></svg>
</amp-social-share><amp-social-share type="whatsapp" class="share-mobile-only i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="34" height="34" aria-label="Share by WhatsApp" data-param-text="Alibaba co-founder Jack Ma &#x27;to retire and focus on philanthropy&#x27; - https://www.independent.co.uk/news/world/asia/alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html" style="width:34px;height:34px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><path fill="#fff" d="M990 487.4c0 263.7-215.4 477.4-481.1 477.4-84.4 0-163.6-21.6-232.6-59.4L10 990l86.8-256.1c-43.8-71.9-69-156.3-69-246.5C27.8 223.7 243.2 10 508.9 10 774.6 10 990 223.7 990 487.4zM508.9 86c-223 0-404.5 180-404.5 401.4 0 87.8 28.6 169.2 77.1 235.3L131 871.8l155.4-49.4c63.9 41.9 140.4 66.4 222.5 66.4 223 0 404.5-180 404.5-401.3C913.4 266.1 731.9 86 508.9 86zm242.9 511.3c-3-4.9-10.8-7.8-22.6-13.7-11.8-5.8-69.8-34.2-80.6-38-10.8-3.9-18.7-5.9-26.5 5.8-7.8 11.7-30.5 38-37.3 45.9-6.9 7.8-13.8 8.8-25.6 3-11.8-5.8-49.8-18.2-94.8-58.1-35-31-58.7-69.3-65.6-81-6.9-11.7-.7-18 5.2-23.9 5.3-5.2 11.8-13.7 17.7-20.5 5.9-6.8 7.9-11.7 11.8-19.5 4-7.8 2-14.6-1-20.5-2.9-5.8-26.5-63.4-36.4-86.9-9.8-23.4-19.6-19.5-26.5-19.5-6.9 0-14.7-1-22.6-1-7.9 0-20.6 2.9-31.5 14.6-10.8 11.7-41.3 40-41.3 97.6 0 57.6 42.2 113.2 48.1 121 5.9 7.8 81.6 129.8 201.4 176.6 119.9 46.8 119.9 31.2 141.5 29.3 21.6-2 69.8-28.3 79.6-55.6 10-27.3 10-50.7 7-55.6z"/></svg>
</amp-social-share><amp-social-share type="email" width="34" height="34" aria-label="Share by email" data-param-subject="Alibaba co-founder Jack Ma &#x27;to retire and focus on philanthropy&#x27;" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:34px;height:34px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 439.37 331.47" height="331.47"><g fill="none" stroke="#FFF" stroke-width="30.66"><path d="M424.04 316.14V15.33H15.33v300.81h408.71z"/><path d="M19.13 19.16l176.32 178.67c13.07 13.17 36.85 13.01 49.64.12L421.3 20.6M25.18 306.24l135.1-138.11M412.64 304.64l-131.46-134.6"/></g></svg>
</amp-social-share></div></div></div><figure class="sc-qPYjv hWRPGP image"><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=982&amp;height=726&amp;auto=webp&amp;quality=75" alt="One of China’s best known corporate leaders, Mr Ma started Alibaba in 1999 in his apartment in the Chinese city of Hangzhou" height="726" width="982" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=320&amp;auto=webp&amp;quality=75 320w, https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=640&amp;auto=webp&amp;quality=75 640w, https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=990&amp;auto=webp&amp;quality=75 990w" layout="responsive" data-hero i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:73.9308%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="One of China’s best known corporate leaders, Mr Ma started Alibaba in 1999 in his apartment in the Chinese city of Hangzhou" src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=982&amp;height=726&amp;auto=webp&amp;quality=75" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=320&amp;auto=webp&amp;quality=75 320w, https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=640&amp;auto=webp&amp;quality=75 640w, https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=990&amp;auto=webp&amp;quality=75 990w"></amp-img><figcaption class="sc-pdkDa lolZYo caption"><div class="sc-pCPhY kvoVKQ">One of China’s best known corporate leaders, Mr Ma started Alibaba in 1999 in his apartment in the Chinese city of Hangzhou</div><div class="sc-qYtkq czxlAM copyright"> (Reuters)</div></figcaption></figure></div></header><div class="sc-ptBBy sc-plfsi jChgTj"><div class="sc-pHJJA iocNwz main-wrapper "><div><div class="sc-pbWyc cZbYLy sc-psPGq gWzJnj" id="main"><div data-nosnippet class="sc-pRrxg fbbunt above-article-prompt-donations"></div><p><a href="https://www.independent.co.uk/topic/jack-ma" target="_blank" class="body-link" data-vars-item-name="BL-8528631-https://www.independent.co.uk/topic/jack-ma" data-vars-event-id="c6">Jack Ma</a>, the co-founder and executive chairman of Chinese <a href="https://www.independent.co.uk/topic/e-commerce" target="_blank" class="body-link" data-vars-item-name="BL-8528631-https://www.independent.co.uk/topic/e-commerce" data-vars-event-id="c6">e-commerce</a> behemoth <a href="https://www.independent.co.uk/topic/alibaba" target="_blank" class="body-link" data-vars-item-name="BL-8528631-https://www.independent.co.uk/topic/alibaba" data-vars-event-id="c6">Alibaba</a> Group is retiring, <em>The New York Times</em> has reported.</p><p>Mr Ma said he plans to step down as executive chairman on Monday to pursue philanthropy in education. He will remain on Alibaba’s board of directors. </p><div class="sc-pYCRO QkzgN"><div class="sc-pbLEF jehbZz mobile-only"><div class="sc-qYIQh cmQliW mobile-only"><div data-mpu="true" data-is-video="false" data-tile-name="mpu1" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/mpu1" data-size-key="DOUBLE_OR_SINGLE_MPU" data-refresh-check="false" data-force-bulk="true"></div></div></div></div><div id="article-im-prompt"></div><p>One of <a href="https://www.independent.co.uk/topic/China" target="_blank" class="body-link" data-vars-item-name="BL-8528631-https://www.independent.co.uk/topic/China" data-vars-event-id="c6">China</a>’s best-known corporate leaders, Mr Ma started Alibaba in 1999 in his flat in the Chinese city of <a href="https://www.independent.co.uk/topic/hangzhou" target="_blank" class="body-link" data-vars-item-name="BL-8528631-https://www.independent.co.uk/topic/hangzhou" data-vars-event-id="c6">Hangzhou</a> and is now among the richest people in the world. </p><div class="sc-oTZKJ HHLbu desktop-only teads"><div class="sc-pbLEF jehbZz"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty01" data-ad-unit-path="/71347885/_partner_independent/in_news/in_world/image/thirdparty01" data-size-key="THIRD_PARTY_ARTICLE_BODY_DESKTOP" data-refresh-check="false" data-force-bulk="true"></div></div></div></div><aside class="sc-pBmFw gLkaZA related"><h3 class="sc-qYRsW icYNVj">Recommended</h3><ul class="sc-oToFz dAptBe"><li class="sc-pkjoF EEQOa related-item" data-position="1"><a href="/news/world/asia/jack-ma-alibaba-ipo-china-hangzhou-richest-man-happier-12-month-billionaire-economics-club-ny-a8139576.html" data-vars-event-id="c29" data-vars-item-name="related - /news/world/asia/jack-ma-alibaba-ipo-china-hangzhou-richest-man-happier-12-month-billionaire-economics-club-ny-a8139576.html" class="sc-qanuI dNwPNE"><span class="sc-pRStN jTbOhh"><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/01/03/12/1-0.jpg?width=230&amp;auto=webp&amp;quality=75" alt="Jack Ma, China’s richest man, was happier earning $12 a month" height="56" width="82" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:68.2927%"></i-amphtml-sizer></amp-img></span><span class="sc-qQwsb kWQips">Jack Ma, China’s richest man, was happier earning $12 a month</span></a></li></ul></aside><p>Alibaba’s empire today encompasses online selling and <a href="https://www.independent.co.uk/topic/online-banking" target="_blank" class="body-link" data-vars-item-name="BL-8528631-https://www.independent.co.uk/topic/online-banking" data-vars-event-id="c6">banking</a>, film production and cloud computing. It also holds stakes in Chinese social media site <a href="https://www.independent.co.uk/topic/weibo" target="_blank" class="body-link" data-vars-item-name="BL-8528631-https://www.independent.co.uk/topic/weibo" data-vars-event-id="c6">Weibo</a> and owns English-language newspaper <em>The South China Morning Post</em>.</p><p>In an interview with Bloomberg TV, Mr Ma said he will be dedicating more of his time to philanthropy with the creation of a foundation in his own name focused on education, following in the footsteps of Bill Gates.</p><div class="sc-oTZKJ HHLbu mobile-only teads"><div class="sc-pbLEF jehbZz"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty01" data-ad-unit-path="/71347885/_partner_independent/in_news/in_world/image/thirdparty01" data-size-key="THIRD_PARTY_ARTICLE_BODY_MOBILE" data-refresh-check="false" data-force-bulk="true"></div></div></div></div><p>“There’s a lot of things I can learn from Bill Gates. I can never be as rich, but one thing I can do better is to retire earlier,” Mr Ma said in the interview. “I think some day, and soon, I’ll go back to teaching. This is something I think I can do much better than being CEO of Alibaba.</p><p>“I’ve prepared a Jack Ma Foundation,” he added. “All these things that I’ve been preparing for 10 years.”</p><div class="sc-pQQAz bNdpUs newsletter-component false"><div class="logged-out main-wrapper dark-bg" amp-access="NOT loggedIn"><div class="sc-pkURi cACOTK"><div class="form"><form amp-access="NOT loggedIn" id="reg-lite-form" class="reg-form" target="_top" method="post" action-xhr="/internal-api/newsletter-component/submit/lite" verify-xhr="/internal-api/newsletter-component/verify" custom-validation-reporting="interact-and-submit" on="valid:AMP.setState({liteRegValid: false});invalid:AMP.setState({liteRegValid: true})"><div class="sc-pAayJ cedTbN input-wrapper"><div class="sc-qPkqk kuHLLu form-fields"><input type="hidden" class="newsletter-key" name="newsletters" value="receiveIndyHeadlinesNews" readonly><input type="hidden" name="regSourceNewsletter" value="IND_news" readonly><input type="hidden" name="regSourceSection" value="Asia" readonly><input type="hidden" name="regSourceMethod" value="Article%2BSignpost" readonly><input type="hidden" name="grecaptcha_token" class="grecaptcha_token" value><div class="sc-pQERe caIGYP"><input type="text" id="reg-lite--form-email" name="email" pattern="^(?=(.{1,64}@.{1,255}))([!#$%&amp;&#x27;*+\-\/=?\^_`{|}~a-zA-Z0-9}]{1,64}(\.[!#$%&amp;&#x27;*+\-\/=?\^_`{|}~a-zA-Z0-9]{0,}){0,})@((\[(25[0-5]|2[0-4][0-9]|[01]?[0-9][0-9]?)(\.(25[0-5]|2[0-4][0-9]|[01]?[0-9][0-9]?)){3}\])|([a-zA-Z0-9-]{1,63}(\.[a-zA-Z0-9-]{2,63}){1,}))$" required aria-controls="reg-lite--form-email-helper-text" aria-describedby="reg-lite--form-email-helper-text" class="form-textfield undefined" placeholder="your@email.com" value><label for="reg-lite--form-email"></label><span class="help-text" id="reg-lite--form-email-helper-text">Please enter your email address</span><span class="error-text" visible-when-invalid="valueMissing" validation-for="reg-lite--form-email">Please enter a valid email address</span><span class="error-text" visible-when-invalid="patternMismatch" validation-for="reg-lite--form-email">Please enter a valid email address</span><span class="error-text" visible-when-invalid="customError" validation-for="reg-lite--form-email"></span></div></div><div class="form-submit-container"> <div class="sc-AxmLO gmtmqV sc-fzpans cKJzHK signup-btn lite-registration-submit form-submit"><button class="sc-fzoLsD ebddeU form-submit" name="submitBtn" type="submit" disabled [disabled]="liteRegValid"><span class="btn-text">SIGN UP</span><span class="sc-fzozJi jApUJB btn-loader"></span></button></div></div><div class="sc-pYATD iJSvME shadow"><div class="spinner"><div></div><div></div><div></div><div></div></div></div></div><div class="sc-psQTH dwWPAS feedback-wrapper"><div submit-success="true" class="form-success"><template type="amp-mustache">Thanks for signing up to the News newsletter</template></div><div submit-error="true"><template type="amp-mustache"><span class="form-error">{{#verifyErrors}} {{message}} {{/verifyErrors}} {{^verifyErrors}} {{message}} {{/verifyErrors}}</span></template></div><div><span class="piano-form-error form-error"></span></div></div><div class="sc-pIvzE bqTicG terms logged-out"><small><div class="sc-qQAox hjOGPf"><input type="checkbox" name="newsletters" id="form-consent-lo" value="receiveIndyOffers"><label for="form-consent-lo">I would like to be emailed about offers, events and updates from The Independent.<p>Read our <a href="/service/privacy-policy-a6184181.html">privacy notice</a></p></label></div></small></div></form></div></div></div><div class="logged-in main-wrapper dark-bg" amp-access="loggedIn" amp-access-hide="true"><div class="sc-pkURi cACOTK"><div class="form"><form id="reg-lite--form-logged-in" class="reg-form loggedIn" target="_top" method="post" action-xhr="/internal-api/newsletter-component/logged-in/update"><input type="hidden" class="newsletter-key" name="receiveIndyHeadlinesNews" value="true" readonly><div class="sc-pAayJ cedTbN input-wrapper loggedIn"><div class="signup-btn update-preferences" amp-access="loggedIn"><div class="sc-AxmLO gmtmqV sc-fzpans cKJzHK signup-btn lite-registration-submit form-submit"><button class="sc-fzoLsD ebddeU form-submit" name="submitBtn" type="submit" [disabled]="liteRegValid"><span class="btn-text">SIGN UP</span><span class="sc-fzozJi jApUJB btn-loader"></span></button></div></div></div><div class="sc-psQTH kLmupq feedback-wrapper"><div submit-success="true" class="form-success"><template type="amp-mustache">Thanks for signing up to the News newsletter</template></div><div submit-error="true"><template type="amp-mustache"><span class="form-error">{{#verifyErrors}} {{message}} {{/verifyErrors}} {{^verifyErrors}} {{message}} {{/verifyErrors}}</span></template></div><div><span class="piano-form-error form-error"></span></div></div><div class="sc-pIvzE bqTicG logged-in terms"><small><div class="sc-qQAox hjOGPf loggedIn"><input type="checkbox" id="form-consent-li" name="receiveIndyOffers"><label for="form-consent-li">I would like to be emailed about offers, events and updates from The Independent.<p>Read our <a href="/service/privacy-policy-a6184181.html">privacy notice</a></p></label></div></small></div></form></div></div></div></div><div class="sc-pCOsa iDlSoE"><div id="taboola-carousel-thumbnails" class="taboola"></div></div><p>Mr Ma was born in September 1964 in Hangzhou, the capital of China’s Zhejiang province. It was here that he attended Hangzhou Normal University and graduated in 1988 with a BA in English before creating the Alibaba Group, backed by $60,000 (£46,000) from 18 co-founders.</p><div class="sc-pJvzD bhDCZo"><div on="tap:gallery-154" class="sc-qWfkp fhthjD gallery-btn" tabindex="0" role="button"><header class="sc-pTIqm hdKGjp"><h2 class="sc-oVcRo ibnahr"><span class="sc-pKLkx sc-pcYTN jUjVwJ">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 18" fill="#EC1A2E"><path d="M9 9c0-.552.448-1 1.001-1 .553 0 .999.448.999 1s-.446 1-.999 1C9.448 10 9 9.552 9 9zm6.2 0l-1.7 2.6-1.3-1.6L9 14h10l-3.8-5zM24 4v14H4v-3H0V0h21v4h3zM4 13V4h15V2H2v11h2zm18-7H6v10h16V6z" fill-rule="nonzero"/></svg>
</span>World news in pictures</h2><span class="sc-qbEsL dGLwRh">Show all 50</span></header><div class="sc-plVZC gocWTh"><div data-gallery-length="50" class="sc-ptScb iWNPfw"><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/30/16/AFP-8R28WB.jpg?width=640&amp;height=614&amp;fit=bounds&amp;format=pjpg&amp;crop=16%3A9%2Coffset-y0.5&amp;auto=webp&amp;quality=75" alt="Pope Francis prays with priests at the end of a limited public audience at the San Damaso courtyard in The Vatican " srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/30/16/AFP-8R28WB.jpg?width=320&amp;height=614&amp;fit=bounds&amp;format=pjpg&amp;crop=16%3A9%2Coffset-y0.5&amp;auto=webp&amp;quality=75 320w, https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/30/16/AFP-8R28WB.jpg?width=640&amp;height=614&amp;fit=bounds&amp;format=pjpg&amp;crop=16%3A9%2Coffset-y0.5&amp;auto=webp&amp;quality=75 640w" width="640" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div class="sc-qOjhQ iJIAuf"><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/29/16/AFP-8QX93E.jpg?height=166&amp;fit=bounds&amp;format=pjpg&amp;crop=16%3A9%2Coffset-y0.5&amp;auto=webp&amp;quality=75" alt="A girl&#x27;s silhouette is seen from behind a fabric in a tent along a beach by Beit Lahia in the northern Gaza Strip" width="135" height="75" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:55.5556%"></i-amphtml-sizer></amp-img><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/28/16/pri166619056.jpg?height=166&amp;fit=bounds&amp;format=pjpg&amp;crop=16%3A9%2Coffset-y0.5&amp;auto=webp&amp;quality=75" alt="A Chinese woman takes a photo of herself in front of a flower display dedicated to frontline health care workers during the COVID-19 pandemic in Beijing, China. China will celebrate national day marking the founding of the People&#x27;s Republic of China on October 1st" width="135" height="75" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:55.5556%"></i-amphtml-sizer></amp-img><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/28/16/pri166566152.jpg?height=166&amp;fit=bounds&amp;format=pjpg&amp;crop=16%3A9%2Coffset-y0.5&amp;auto=webp&amp;quality=75" alt="The Glass Mountain Inn burns as the Glass Fire moves through the area in St. Helena, California. The fast moving Glass fire has burned over 1,000 acres and has destroyed homes" width="135" height="75" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:55.5556%"></i-amphtml-sizer></amp-img></div></div></div><aside class="sc-pjUgp dxglVK"><amp-state id="gallery_894" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"currentIndex":0}</script></amp-state><amp-lightbox layout="nodisplay" id="gallery-154" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><header class="sc-pIIwi jZXJgo"><h3 class="sc-oTcDH UAyEJ"><span class="sc-qYhdC ddGyEr"><span [class]="!((gallery_894.currentIndex + 1) % 4) &amp;&amp; true ? &#x27;hide&#x27; : &#x27;&#x27;"><span [text]="(gallery_894.currentIndex + 1) - (undefined ? 0 : floor((gallery_894.currentIndex + 1) / 4))">1</span>/50</span></span><span class="sc-pZzYQ jItBJu">World news in pictures</span></h3><button class="close-btn" on="tap:gallery-154.close"><span class="sc-pDdXR sc-paZra cxvMSq">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</span></button></header><div class="sc-pRDlx QKdIY gallery-carousel"><amp-carousel controls="true" layout="fill" type="slides" loop [slide]="selectedSlide" on="slideChange:AMP.setState({ gallery_894: { currentIndex: event.index } })" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/30/16/AFP-8R28WB.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Pope Francis prays with priests at the end of a limited public audience at the San Damaso courtyard in The Vatican " srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/30/16/AFP-8R28WB.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">30 September 2020</h4></header><div class="sc-qOxXJ buoHQO">Pope Francis prays with priests at the end of a limited public audience at the San Damaso courtyard in The Vatican </div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/29/16/AFP-8QX93E.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A girl&#x27;s silhouette is seen from behind a fabric in a tent along a beach by Beit Lahia in the northern Gaza Strip" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/29/16/AFP-8QX93E.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">29 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A girl's silhouette is seen from behind a fabric in a tent along a beach by Beit Lahia in the northern Gaza Strip</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/28/16/pri166619056.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A Chinese woman takes a photo of herself in front of a flower display dedicated to frontline health care workers during the COVID-19 pandemic in Beijing, China. China will celebrate national day marking the founding of the People&#x27;s Republic of China on October 1st" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/28/16/pri166619056.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">28 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A Chinese woman takes a photo of herself in front of a flower display dedicated to frontline health care workers during the COVID-19 pandemic in Beijing, China. China will celebrate national day marking the founding of the People's Republic of China on October 1st</div><p class="sc-puCJS dlSEvm">Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_1" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/28/16/pri166566152.jpg?width=640&amp;auto=webp&amp;quality=75" alt="The Glass Mountain Inn burns as the Glass Fire moves through the area in St. Helena, California. The fast moving Glass fire has burned over 1,000 acres and has destroyed homes" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/28/16/pri166566152.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">27 September 2020</h4></header><div class="sc-qOxXJ buoHQO">The Glass Mountain Inn burns as the Glass Fire moves through the area in St. Helena, California. The fast moving Glass fire has burned over 1,000 acres and has destroyed homes</div><p class="sc-puCJS dlSEvm">Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/26/17/AFP-8QR4CY.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A villager along with a child offers prayers next to a carcass of a wild elephant that officials say was electrocuted in Rani Reserve Forest on the outskirts of Guwahati, India" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/26/17/AFP-8QR4CY.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">26 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A villager along with a child offers prayers next to a carcass of a wild elephant that officials say was electrocuted in Rani Reserve Forest on the outskirts of Guwahati, India</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/25/17/AFP-8QQ2DG.jpg?width=640&amp;auto=webp&amp;quality=75" alt="The casket of late Supreme Court Justice Ruth Bader Ginsburg is seen in Statuary Hall in the US Capitol to lie in state in Washington, DC" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/25/17/AFP-8QQ2DG.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">25 September 2020</h4></header><div class="sc-qOxXJ buoHQO">The casket of late Supreme Court Justice Ruth Bader Ginsburg is seen in Statuary Hall in the US Capitol to lie in state in Washington, DC</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_2" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/24/19/AFP-8QL8KJ.jpg?width=640&amp;auto=webp&amp;quality=75" alt="An anti-government protester holds up an image of a pro-democracy commemorative plaque at a rally outside Thailand&#x27;s parliament in Bangkok, as activists gathered to demand a new constitution" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/24/19/AFP-8QL8KJ.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">24 September 2020</h4></header><div class="sc-qOxXJ buoHQO">An anti-government protester holds up an image of a pro-democracy commemorative plaque at a rally outside Thailand's parliament in Bangkok, as activists gathered to demand a new constitution</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/23/17/AFP-8QJ4DG.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A whale stranded on a beach in Macquarie Harbour on the rugged west coast of Tasmania, as hundreds of pilot whales have died in a mass stranding in southern Australia despite efforts to save them, with rescuers racing to free a few dozen survivors" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/23/17/AFP-8QJ4DG.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">23 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A whale stranded on a beach in Macquarie Harbour on the rugged west coast of Tasmania, as hundreds of pilot whales have died in a mass stranding in southern Australia despite efforts to save them, with rescuers racing to free a few dozen survivors</div><p class="sc-puCJS dlSEvm">The Mercury/AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/22/15/AFP-8QG464.jpg?width=640&amp;auto=webp&amp;quality=75" alt="State civil employee candidates wearing face masks and shields take a test in Surabaya" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/22/15/AFP-8QG464.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">22 September 2020</h4></header><div class="sc-qOxXJ buoHQO">State civil employee candidates wearing face masks and shields take a test in Surabaya</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_3" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/21/13/taj-mahol-reopens.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A man sweeps at the Taj Mahal monument on the day of its reopening after being closed for more than six months due to the coronavirus pandemic" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/21/13/taj-mahol-reopens.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">21 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A man sweeps at the Taj Mahal monument on the day of its reopening after being closed for more than six months due to the coronavirus pandemic</div><p class="sc-puCJS dlSEvm">AP</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/21/13/california-fire-damage.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A deer looks for food in a burnt area, caused by the Bobcat fire, in Pearblossom, California" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/21/13/california-fire-damage.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">20 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A deer looks for food in a burnt area, caused by the Bobcat fire, in Pearblossom, California</div><p class="sc-puCJS dlSEvm">EPA</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/19/18/AFP-8QB4V6.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Anti-government protesters hold their mobile phones aloft as they take part in a pro-democracy rally in Bangkok. Tens of thousands of pro-democracy protesters massed close to Thailand&#x27;s royal palace, in a huge rally calling for PM Prayut Chan-O-Cha to step down and demanding reforms to the monarchy" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/19/18/AFP-8QB4V6.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">19 September 2020</h4></header><div class="sc-qOxXJ buoHQO">Anti-government protesters hold their mobile phones aloft as they take part in a pro-democracy rally in Bangkok. Tens of thousands of pro-democracy protesters massed close to Thailand's royal palace, in a huge rally calling for PM Prayut Chan-O-Cha to step down and demanding reforms to the monarchy</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_4" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/18/18/pri165233206.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Supporters of Iraqi Shi&#x27;ite cleric Moqtada al-Sadr maintain social distancing as they attend Friday prayers after the coronavirus disease restrictions were eased, in Kufa mosque, near Najaf, Iraq " srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/18/18/pri165233206.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">18 September 2020</h4></header><div class="sc-qOxXJ buoHQO">Supporters of Iraqi Shi'ite cleric Moqtada al-Sadr maintain social distancing as they attend Friday prayers after the coronavirus disease restrictions were eased, in Kufa mosque, near Najaf, Iraq </div><p class="sc-puCJS dlSEvm">Reuters</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/17/20/pri165134597.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A protester climbs on The Triumph of the Republic at &#x27;the Place de la Nation&#x27; as thousands of protesters take part in a demonstration during a national day strike called by labor unions asking for better salary and against jobs cut in Paris, France" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/17/20/pri165134597.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">17 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A protester climbs on The Triumph of the Republic at 'the Place de la Nation' as thousands of protesters take part in a demonstration during a national day strike called by labor unions asking for better salary and against jobs cut in Paris, France</div><p class="sc-puCJS dlSEvm">EPA</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/16/17/spain-fire.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A fire raging near the Lazzaretto of Ancona in Italy. The huge blaze broke out overnight at the port of Ancona. Firefighters have brought the fire under control but they expected to keep working through the day" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/16/17/spain-fire.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">16 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A fire raging near the Lazzaretto of Ancona in Italy. The huge blaze broke out overnight at the port of Ancona. Firefighters have brought the fire under control but they expected to keep working through the day</div><p class="sc-puCJS dlSEvm">EPA</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_5" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/15/14/navalny-hospital.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Russian opposition leader Alexei Navalny posing for a selfie with his family at Berlin&#x27;s Charite hospital. In an Instagram post he said he could now breathe independently following his suspected poisoning last month" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/15/14/navalny-hospital.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">15 September 2020</h4></header><div class="sc-qOxXJ buoHQO">Russian opposition leader Alexei Navalny posing for a selfie with his family at Berlin's Charite hospital. In an Instagram post he said he could now breathe independently following his suspected poisoning last month</div><p class="sc-puCJS dlSEvm">Alexei Navalny/Instagram/AFP</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/14/09/japan-ldp-leadership.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Japan&#x27;s Prime Minister Shinzo Abe, Chief Cabinet Secretary Yoshihide Suga, former Defense Minister Shigeru Ishiba and former Foreign Minister Fumio Kishida celebrate after Suga was elected as new head of the ruling party at the Liberal Democratic Party&#x27;s leadership election in Tokyo" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/14/09/japan-ldp-leadership.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">14 September 2020</h4></header><div class="sc-qOxXJ buoHQO">Japan's Prime Minister Shinzo Abe, Chief Cabinet Secretary Yoshihide Suga, former Defense Minister Shigeru Ishiba and former Foreign Minister Fumio Kishida celebrate after Suga was elected as new head of the ruling party at the Liberal Democratic Party's leadership election in Tokyo</div><p class="sc-puCJS dlSEvm">Reuters</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/14/09/bogota-protest.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A man stands behind a burning barricade during the fifth straight day of protests against police brutality in Bogota" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/14/09/bogota-protest.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">13 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A man stands behind a burning barricade during the fifth straight day of protests against police brutality in Bogota</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_6" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/12/18/pri164421577-1.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Police officers block and detain protesters during an opposition rally to protest the official presidential election results in Minsk, Belarus. Daily protests calling for the authoritarian president&#x27;s resignation are now in their second month" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/12/18/pri164421577-1.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">12 September 2020</h4></header><div class="sc-qOxXJ buoHQO">Police officers block and detain protesters during an opposition rally to protest the official presidential election results in Minsk, Belarus. Daily protests calling for the authoritarian president's resignation are now in their second month</div><p class="sc-puCJS dlSEvm">AP</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/11/16/catalonia-celebrations.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Members of &#x27;Omnium Cultural&#x27; celebrate the 20th &#x27;Festa per la llibertat&#x27; (&#x27;Fiesta for the freedom&#x27;) to mark the Day of Catalonia in Barcelona. Omnion Cultural fights for the independence of Catalonia" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/11/16/catalonia-celebrations.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">11 September 2020</h4></header><div class="sc-qOxXJ buoHQO">Members of 'Omnium Cultural' celebrate the 20th 'Festa per la llibertat' ('Fiesta for the freedom') to mark the Day of Catalonia in Barcelona. Omnion Cultural fights for the independence of Catalonia</div><p class="sc-puCJS dlSEvm">EPA</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/10/20/moria-refugee-camp.jpg?width=640&amp;auto=webp&amp;quality=75" alt="The Moria refugee camp, two days after Greece&#x27;s biggest migrant camp, was destroyed by fire. Thousands of asylum seekers on the island of Lesbos are now homeless" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/10/20/moria-refugee-camp.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">10 September 2020</h4></header><div class="sc-qOxXJ buoHQO">The Moria refugee camp, two days after Greece's biggest migrant camp, was destroyed by fire. Thousands of asylum seekers on the island of Lesbos are now homeless</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_7" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/09/11/pope.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Pope Francis takes off his face mask as he arrives by car to hold a limited public audience at the San Damaso courtyard in The Vatican" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/09/11/pope.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">9 September 2020</h4></header><div class="sc-qOxXJ buoHQO">Pope Francis takes off his face mask as he arrives by car to hold a limited public audience at the San Damaso courtyard in The Vatican</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/08/11/california-fires.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A home is engulfed in flames during the &quot;Creek Fire&quot; in the Tollhouse area of California" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/08/11/california-fires.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">8 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A home is engulfed in flames during the "Creek Fire" in the Tollhouse area of California</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/08/11/south-korea-weather.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A couple take photos along a sea wall of the waves brought by Typhoon Haishen in the eastern port city of Sokcho" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/08/11/south-korea-weather.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">7 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A couple take photos along a sea wall of the waves brought by Typhoon Haishen in the eastern port city of Sokcho</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_8" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/08/11/djokovic-linesperson.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Novak Djokovic and a tournament official tends to a linesperson who was struck with a ball by Djokovic during his match against Pablo Carreno Busta at the US Open" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/08/11/djokovic-linesperson.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">6 September 2020</h4></header><div class="sc-qOxXJ buoHQO">Novak Djokovic and a tournament official tends to a linesperson who was struck with a ball by Djokovic during his match against Pablo Carreno Busta at the US Open</div><p class="sc-puCJS dlSEvm">USA Today Sports/Reuters</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/05/17/pics-of-the-day-0.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Protesters confront police at the Shrine of Remembrance in Melbourne, Australia, during an anti-lockdown rally" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/05/17/pics-of-the-day-0.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">5 September 2020</h4></header><div class="sc-qOxXJ buoHQO">Protesters confront police at the Shrine of Remembrance in Melbourne, Australia, during an anti-lockdown rally</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/04/18/beirut-rescue.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A woman looks on from a rooftop as rescue workers dig through the rubble of a damaged building in Beirut. A search began for possible survivors after a scanner detected a pulse one month after the mega-blast at the adjacent port" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/04/18/beirut-rescue.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">4 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A woman looks on from a rooftop as rescue workers dig through the rubble of a damaged building in Beirut. A search began for possible survivors after a scanner detected a pulse one month after the mega-blast at the adjacent port</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_9" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/03/17/moon-ecuador.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A full moon next to the Virgen del Panecillo statue in Quito, Ecuador" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/03/17/moon-ecuador.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">3 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A full moon next to the Virgen del Panecillo statue in Quito, Ecuador</div><p class="sc-puCJS dlSEvm">EPA</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/02/14/israeli-forces-demolish-palestine-house.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A Palestinian woman reacts as Israeli forces demolish her animal shed near Hebron in the Israeli-occupied West Bank" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/02/14/israeli-forces-demolish-palestine-house.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">2 September 2020</h4></header><div class="sc-qOxXJ buoHQO">A Palestinian woman reacts as Israeli forces demolish her animal shed near Hebron in the Israeli-occupied West Bank</div><p class="sc-puCJS dlSEvm">Reuters</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/01/18/AFP-1WW9TA.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Students protest against presidential elections results in Minsk" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/09/01/18/AFP-1WW9TA.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">1 September 2020</h4></header><div class="sc-qOxXJ buoHQO">Students protest against presidential elections results in Minsk</div><p class="sc-puCJS dlSEvm">TUT.BY/AFP via Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_10" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/31/17/tour-france.jpg?width=640&amp;auto=webp&amp;quality=75" alt="The pack rides during the 3rd stage of the Tour de France between Nice and Sisteron" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/31/17/tour-france.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">31 August 2020</h4></header><div class="sc-qOxXJ buoHQO">The pack rides during the 3rd stage of the Tour de France between Nice and Sisteron</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/30/18/Minsk-protest.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Law enforcement officers block a street during a rally of opposition supporters protesting against presidential election results in Minsk, Belarus" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/30/18/Minsk-protest.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">30 August 2020</h4></header><div class="sc-qOxXJ buoHQO">Law enforcement officers block a street during a rally of opposition supporters protesting against presidential election results in Minsk, Belarus</div><p class="sc-puCJS dlSEvm">Reuters</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/29/16/pri162648605.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A woman holding a placard reading &quot;Stop Censorship - Yes to the Freedom of Expression&quot; shouts in a megaphone during a protest against the mandatory wearing of face masks in Paris.  Masks, which were already compulsory on public transport, in enclosed public spaces, and outdoors in Paris in certain high-congestion areas around tourist sites, were made mandatory outdoors citywide on August 28 to fight the rising coronavirus infections" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/29/16/pri162648605.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">29 August 2020</h4></header><div class="sc-qOxXJ buoHQO">A woman holding a placard reading "Stop Censorship - Yes to the Freedom of Expression" shouts in a megaphone during a protest against the mandatory wearing of face masks in Paris. Masks, which were already compulsory on public transport, in enclosed public spaces, and outdoors in Paris in certain high-congestion areas around tourist sites, were made mandatory outdoors citywide on August 28 to fight the rising coronavirus infections</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_11" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/28/14/pri162532156.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Japanese Prime Minister Shinzo Abe bows to the national flag at the start of a press conference at the prime minister official residence in Tokyo. Abe announced he will resign over health problems, in a bombshell development that kicks off a leadership contest in the world&#x27;s third-largest economy" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/28/14/pri162532156.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">28 August 2020</h4></header><div class="sc-qOxXJ buoHQO">Japanese Prime Minister Shinzo Abe bows to the national flag at the start of a press conference at the prime minister official residence in Tokyo. Abe announced he will resign over health problems, in a bombshell development that kicks off a leadership contest in the world's third-largest economy</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/28/11/pri162474241.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Residents take cover behind a tree trunk from rubber bullets fired by South African Police Service (SAPS) in Eldorado Park, near Johannesburg, during a protest by community members after a 16-year old boy was reported dead" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/28/11/pri162474241.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">27 August 2020</h4></header><div class="sc-qOxXJ buoHQO">Residents take cover behind a tree trunk from rubber bullets fired by South African Police Service (SAPS) in Eldorado Park, near Johannesburg, during a protest by community members after a 16-year old boy was reported dead</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/26/17/pictures-of-the-day-2.jpg?width=640&amp;auto=webp&amp;quality=75" alt="People scatter rose petals on a statue of Mother Teresa marking her 110th birth anniversary in Ahmedabad" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/26/17/pictures-of-the-day-2.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">26 August 2020</h4></header><div class="sc-qOxXJ buoHQO">People scatter rose petals on a statue of Mother Teresa marking her 110th birth anniversary in Ahmedabad</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_12" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/25/17/2020-08-25T134158Z-1691404078-RC21LI91ROIM-RTRMADP-3-ISRAEL-ENVIRONMENT-DEAD-SEA-0.JPG?width=640&amp;auto=webp&amp;quality=75" alt="An aerial view shows beach-goers standing on salt formations in the Dead Sea near Ein Bokeq, Israel" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/25/17/2020-08-25T134158Z-1691404078-RC21LI91ROIM-RTRMADP-3-ISRAEL-ENVIRONMENT-DEAD-SEA-0.JPG?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">25 August 2020</h4></header><div class="sc-qOxXJ buoHQO">An aerial view shows beach-goers standing on salt formations in the Dead Sea near Ein Bokeq, Israel</div><p class="sc-puCJS dlSEvm">Reuters</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/24/15/AFP-1WP7BP.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Health workers use a fingertip pulse oximeter and check the body temperature of a fisherwoman inside the Dharavi slum during a door-to-door Covid-19 coronavirus screening in Mumbai" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/24/15/AFP-1WP7BP.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">24 August 2020</h4></header><div class="sc-qOxXJ buoHQO">Health workers use a fingertip pulse oximeter and check the body temperature of a fisherwoman inside the Dharavi slum during a door-to-door Covid-19 coronavirus screening in Mumbai</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/23/17/pictures-of-the-day-4.jpg?width=640&amp;auto=webp&amp;quality=75" alt="People carry an idol of the Hindu god Ganesh, the deity of prosperity, to immerse it off the coast of the Arabian sea during the Ganesh Chaturthi festival in Mumbai, India" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/23/17/pictures-of-the-day-4.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">23 August 2020</h4></header><div class="sc-qOxXJ buoHQO">People carry an idol of the Hindu god Ganesh, the deity of prosperity, to immerse it off the coast of the Arabian sea during the Ganesh Chaturthi festival in Mumbai, India</div><p class="sc-puCJS dlSEvm">Reuters</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_13" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/22/19/califire.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Firefighters watch as flames from the LNU Lightning Complex fires approach a home in Napa County, California" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/22/19/califire.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">22 August 2020</h4></header><div class="sc-qOxXJ buoHQO">Firefighters watch as flames from the LNU Lightning Complex fires approach a home in Napa County, California</div><p class="sc-puCJS dlSEvm">AP</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/21/16/pics-of-the-day-0.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Members of the Israeli security forces arrest a Palestinian demonstrator during a rally to protest against Israel&#x27;s plan to annex parts of the occupied West Bank" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/21/16/pics-of-the-day-0.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">21 August 2020</h4></header><div class="sc-qOxXJ buoHQO">Members of the Israeli security forces arrest a Palestinian demonstrator during a rally to protest against Israel's plan to annex parts of the occupied West Bank</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/20/12/kathmandu-coronavirus.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A man pushes his bicycle through a deserted road after prohibitory orders were imposed by district officials for a week to contain the spread of the Covid-19 in Kathmandu" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/20/12/kathmandu-coronavirus.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">20 August 2020</h4></header><div class="sc-qOxXJ buoHQO">A man pushes his bicycle through a deserted road after prohibitory orders were imposed by district officials for a week to contain the spread of the Covid-19 in Kathmandu</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_14" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/19/18/california-wildfire-0.jpg?width=640&amp;auto=webp&amp;quality=75" alt="A car burns while parked at a residence in Vacaville, California. Dozens of fires are burning out of control throughout Northern California as fire resources are spread thin" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/19/18/california-wildfire-0.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">19 August 2020</h4></header><div class="sc-qOxXJ buoHQO">A car burns while parked at a residence in Vacaville, California. Dozens of fires are burning out of control throughout Northern California as fire resources are spread thin</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/18/18/thailand-protest.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Students use their mobile phones as flashlights at an anti-government rally at Mahidol University in Nakhon Pathom. Thailand has seen near-daily protests in recent weeks by students demanding the resignation of Prime Minister Prayut Chan-O-Cha" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/18/18/thailand-protest.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">18 August 2020</h4></header><div class="sc-qOxXJ buoHQO">Students use their mobile phones as flashlights at an anti-government rally at Mahidol University in Nakhon Pathom. Thailand has seen near-daily protests in recent weeks by students demanding the resignation of Prime Minister Prayut Chan-O-Cha</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/17/17/pri161475870.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Members of the Kayapo tribe block the BR163 highway during a protest outside Novo Progresso in Para state, Brazil. Indigenous protesters blocked a major transamazonian highway to protest against the lack of governmental support during the COVID-19 novel coronavirus pandemic and illegal deforestation in and around their territories" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/17/17/pri161475870.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">17 August 2020</h4></header><div class="sc-qOxXJ buoHQO">Members of the Kayapo tribe block the BR163 highway during a protest outside Novo Progresso in Para state, Brazil. Indigenous protesters blocked a major transamazonian highway to protest against the lack of governmental support during the COVID-19 novel coronavirus pandemic and illegal deforestation in and around their territories</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_15" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/16/17/urn-publicid-ap.org-56f3fd7d0b1b4ad6838679d395181a06.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Lightning forks over the San Francisco-Oakland Bay Bridge as a storm passes over Oakland" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/16/17/urn-publicid-ap.org-56f3fd7d0b1b4ad6838679d395181a06.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">16 August 2020</h4></header><div class="sc-qOxXJ buoHQO">Lightning forks over the San Francisco-Oakland Bay Bridge as a storm passes over Oakland</div><p class="sc-puCJS dlSEvm">AP</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/15/14/belarus-funeral.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Belarus opposition supporters gather near the Pushkinskaya metro station where Alexander Taraikovsky, a 34-year-old protester died on August 10, during their protest rally in central Minsk" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/15/14/belarus-funeral.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">15 August 2020</h4></header><div class="sc-qOxXJ buoHQO">Belarus opposition supporters gather near the Pushkinskaya metro station where Alexander Taraikovsky, a 34-year-old protester died on August 10, during their protest rally in central Minsk</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/14/17/pictures-of-the-day-1.jpg?width=640&amp;auto=webp&amp;quality=75" alt="AlphaTauri&#x27;s driver Daniil Kvyat takes part in the second practice session at the Circuit de Catalunya in Montmelo near Barcelona ahead of the Spanish F1 Grand Prix" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/14/17/pictures-of-the-day-1.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">14 August 2020</h4></header><div class="sc-qOxXJ buoHQO">AlphaTauri's driver Daniil Kvyat takes part in the second practice session at the Circuit de Catalunya in Montmelo near Barcelona ahead of the Spanish F1 Grand Prix</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><div class="adSlide"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_16" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu" data-size-key="DOUBLE_MPU_EXTRA_NOT_MOBILE" data-refresh-check="false"></div></div></div><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/13/17/brazil.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Soldiers of the Brazilian Armed Forces during a disinfection of the Christ The Redeemer statue at the Corcovado mountain prior to the opening of the touristic attraction in Rio" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/13/17/brazil.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">13 August 2020</h4></header><div class="sc-qOxXJ buoHQO">Soldiers of the Brazilian Armed Forces during a disinfection of the Christ The Redeemer statue at the Corcovado mountain prior to the opening of the touristic attraction in Rio</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/13/11/elephants.jpg?width=640&amp;auto=webp&amp;quality=75" alt="Young elephant bulls tussle playfully on World Elephant Day at the Amboseli National Park in Kenya" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2020/08/13/11/elephants.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">World news in pictures</h3><h4 class="sc-pmhIX fDMYmD">12 August 2020</h4></header><div class="sc-qOxXJ buoHQO">Young elephant bulls tussle playfully on World Elephant Day at the Amboseli National Park in Kenya</div><p class="sc-puCJS dlSEvm">AFP via Getty</p></figcaption></div></figure></amp-carousel><button class="caption-toggle" on="tap:AMP.setState({hidden: !hidden})" [class]="hidden ? &#x27;caption-toggle caption-toggle--open&#x27; : &#x27;caption-toggle&#x27;"><span class="sc-pLyYM sc-pAYia hGapAa"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"> <g fill="none" fill-rule="evenodd"> <path d="M0 0L36 0 36 36 0 36z"/> <path fill="#FFF" fill-rule="nonzero" d="M16.5 10.5h3v3h-3v-3zm0 6h3v9h-3v-9zM18 3C9.72 3 3 9.72 3 18c0 8.28 6.72 15 15 15 8.28 0 15-6.72 15-15 0-8.28-6.72-15-15-15zm0 27c-6.615 0-12-5.385-12-12S11.385 6 18 6s12 5.385 12 12-5.385 12-12 12z"/> </g>
</svg></span></button></div><div class="sc-qYIQh cmQliW sc-prQTI jEQnXs"><div id="gallery_mpu_sb_adIndex" class="sc-pBzUF jfMcol"></div><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_sb" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu_sb" data-size-key="DOUBLE_MPU_EXTRA_GALLERY" data-refresh-check="true"></div></div><div class="sc-qYIQh cmQliW sc-qQkqj cdfpMG"><div id="gallery_banner_adIndex" class="sc-pBzUF jfMcol"></div><div data-mpu="true" data-is-video="false" data-tile-name="gallery_banner" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_banner" data-size-key="BOTTOM_BANNER" data-refresh-check="true"></div></div></amp-lightbox></aside></div><p>Alibaba went public on the New York Stock Exchange in 2014 and has a market value of approximately $421bn (£325bn). As of this year, it has the ninth highest global brand value and is the world’s biggest e-commerce company by total value of merchandise sold across its platforms.</p><interaction class="apester-media" data-token="5bbe30dfc3ecd7c158342081"></interaction><p>The company broke records in 2015 when its online sales and profits surpassed all US retailers, including Walmart, eBay and Amazon combined.</p><p>In 2017, it orchestrated China Singles Day, a popular holiday among young Chinese people that celebrates their pride in being single on 11 November each year, into the worlds biggest online and offline shopping day, with its own sales reaching over $25.4bn (£19bn) in just 24 hours. </p><div class="sc-oTZKJ HHLbu teads"><div class="sc-pbLEF jehbZz"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty02" data-ad-unit-path="/71347885/_partner_independent/in_news/in_world/image/thirdparty02" data-size-key="THIRD_PARTY_ARTICLE_BODY" data-refresh-check="false" data-force-bulk="true"></div></div></div></div><p>Alibaba did not immediately respond to a request for comment. </p><p><em>Additional reporting by agencies</em></p></div><div id="register-wall" class="sc-qYTrh cnaHyU"></div></div><nav class="sc-qZrXg JbHft topics" aria-labelledby="related-navigation"><div class="sc-qQWWl ljsXbq"><h3 class="sc-pjIPr cvmXML">More about</h3><a href="/topic/alibaba" class="sc-psdQm hsdXOZ">Alibaba</a><a href="/topic/jack-ma" class="sc-psdQm hsdXOZ">Jack Ma</a><a href="/topic/china" class="sc-psdQm hsdXOZ">China</a><a href="/topic/e-commerce" class="sc-psdQm hsdXOZ">E-commerce</a></div></nav><div amp-access="NOT subscriber" amp-access-hide="true" class="show-comments"><div class="sc-pjvSN geFkUX"><div class="sc-pBwqG hsfcA-d">
<svg class="logo-stamp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 991.43 991.43"><path fill="#e30d24" class="logo-svg-cls-1" d="M495.72 0C221.95 0 0 221.95 0 495.72s221.95 495.71 495.72 495.71S991.43 769.5 991.43 495.72 769.5 0 495.72 0"/><path fill="#fff" class="logo-svg-cls-2" d="M782.39 689.17c-9.79-5.44-6.79-3.7-53.94-31.63 0 0-36.09 6.82-82.74 16.92a16.4 16.4 0 0 1 2 .87 15.22 15.22 0 0 1 2.08 1.44 14.68 14.68 0 0 1 1.88 1.82 15.44 15.44 0 0 1 2.53 4.44 14.53 14.53 0 0 1 .53 2.28c.06.37.1.74.14 1.07s0 .69 0 1a6.77 6.77 0 0 1-.17 1.79 3.92 3.92 0 0 1-.31 1.25c-.22.67-.39 1.06-.39 1.06l-1.16-.06a7.79 7.79 0 0 1-.31-1.06 9.75 9.75 0 0 0-.37-1.12c-.14-.42-.29-.84-.48-1.34a14.2 14.2 0 0 0-.69-1.52c-.18-.53-.54-1-.8-1.6s-.62-1.08-1-1.6-.77-1-1.14-1.55-.84-1-1.31-1.39-.93-.87-1.4-1.3-.92-.8-1.43-1.09a15.44 15.44 0 0 0-1.38-.9 10.71 10.71 0 0 0-1.27-.73 9.58 9.58 0 0 0-1-.54l-9.9 2.2a4.84 4.84 0 0 1 .82.25 17.68 17.68 0 0 1 2.16.92 12.3 12.3 0 0 1 2.08 1.44 15.11 15.11 0 0 1 1.87 1.8 17.07 17.07 0 0 1 1.49 2.17 14.71 14.71 0 0 1 .94 2.26 17.66 17.66 0 0 1 .54 2.3c0 .35.09.72.13 1.05s0 .69 0 1a7.62 7.62 0 0 1-.16 1.77 5.39 5.39 0 0 1-.33 1.27 10.82 10.82 0 0 1-.41 1h-1.14s-.13-.37-.32-1.06a7.68 7.68 0 0 0-.36-1.13c-.14-.38-.28-.82-.49-1.32s-.42-1-.67-1.53-.55-1-.81-1.59a18.64 18.64 0 0 0-1-1.6c-.33-.54-.76-1-1.14-1.56s-.83-1-1.31-1.4-.92-.85-1.38-1.28-.93-.79-1.44-1.09a16.53 16.53 0 0 0-1.38-.92c-.44-.28-.88-.51-1.27-.71a9 9 0 0 0-1-.55l-.72-.35-26.53-22.62 1-6.77-2.81-15.86 2.66-6.81v-22.61l-29 25.91-.8-.77 85.14-100.12-.74-1.74-24.84-4.47.07-1.19h44.6c4.63 5.84 14.53 7.45 21.67 5.46l.34-1-9-14.39s2.05-1.5 3.66-2.5c3.6-2.19 6.77-1.25 10.29 3.82 3.36 4.87 4.92 11 1.11 14.82l.58 1.09a22.8 22.8 0 0 0 14.82-8.49c4.94-6.6 4.24-16.68-2-24-5.28-6-14.77-15.51-14.77-15.51.94-11.35-4.94-21.3-16-25.74-24-9.68-42.3-16.56-42.3-16.56l-57.91-.09-.18-1.33 57.6-6.75 17.29-15.23 65.4-26.12a15.44 15.44 0 0 0 9-9.45c8.48-23.32 34.55-93.15 34.55-93.15L848.72 178l-.66-.95-52.9 37.77-.79-.83 22.48-45-1-.61-34.63 49.83-1.11-.37 4.14-49.78-1.25-.28-12.61 50.6h-1.15l-20.47-50.66-1.13.43 14.88 60.37-1.7 28.39-1.14.12-3.32-24.94-35.64-60.74-1 .57 28.72 64.14 2.17 47.31-1.19.11-6.23-44.22-46.76-59.23-.91.72 40.36 61.9 2.65 65.07-1.13.11-8.22-61.57-52-54.37-.85.8 44.17 57.69 5.22 74.78-1.21.09-11.9-71.13-54-46.26-.81.94 46.66 50.48 8 78.09-1.11.23-15.8-73.47-54.75-37.34-.71.92 46.78 41.53 12.77 77.17-1.2.25-20.36-72.08-52-28.47-.65 1 44.62 32.61 14.6 74.81-1.16.26-23.32-68.57-48.83-18.58-.53 1.13 41 23.28 17 68.39-1.14.35-25.83-61.32-46.36-8.34-.23 1.18 38.3 13.69 19.64 59.63-1 .48-29.54-50.83-38.94-3.18-.23 1.19 30.55 10 22.88 48.21-1 .65-31.82-38.74-35.29 2.13-.12 1.15 27.94 5.23 25.56 37.46-.75.78-33.34-27.44-37.56 8.4.13 1.26 30.81.11 28.38 26.63-.63 1-34.34-16.1-39.3 6.08v1.27l35.06 1.42 29.68 18.81-.44 1.1-32.71-11.18-52.75 10 .11 1.18 49.46-1.1 30.19 13.89-.35 1.1-31.66-7.49-79.69 13.36.05 1.19 62.5 4.76.13 1.11-50.07 8.94.08 1.14 34.14 2 .06 1.24-39.28 10.11h.17H490.09l16.7 21.77-.92.89-38.15-32.16-98.09-136.27-89.37-45.77-70.85-63.78-21.45-58.74-1.13.33 7.77 66.25 34.42 55.25-1 .78-50-41.52-23.79-46-1.31.31 8.39 54 24.41 44.27-.79.79-39.86-32.44-20.58-30.9-1.19.54 9.56 41.77 25.48 37.4-.84.77-39.48-22.68-17.47-22-1.15.56 11.32 32.52 18.24 22.95-.56.91-18.22-3.5-.5 1.16 38.84 36.44-.4 1.07-33.76-1.94-.25 1.66 48.17 29.74-.21 1.15-22.35 1.8-.14 1.19 55.81 21.3v1.07l-21.83 7.56.23 1.27 134.69 9.84-.07 1.13-75 .51-1.42 15.44 94-1.54v1.16l-67.31 7.23-2.92 18.28 91.48-12.56.24 1.12-71.38 16.39-1.14 21.15 94-25.72.41 1.16-77.5 30.27.44 19.36 94.92-39.58.48 1-76.66 41.36 2.67 19.81 93-47.37.55 1-75.94 48.24 4.24 16.79 89.76-49.29.61 1-69.66 46.52 6.72 17.85 73.93-44.19.78 1-48.59 36 8.46 16.93 36-22 .62.88-13.48 11.75 6.7 13.44c1.93-.7 4.67-1.66 7.93-2.84s7.2-2.57 11.34-4c2.08-.73 4.26-1.49 6.25-2.29 1-.38 2-.92 3-1.37s2-1.05 2.93-1.62a41.82 41.82 0 0 0 5.43-3.92l1.25-1.08 1.18-1.14a29.1 29.1 0 0 0 2.2-2.37c.72-.77 1.32-1.62 2-2.42s1.16-1.65 1.74-2.45 1-1.67 1.46-2.47.83-1.61 1.22-2.37a41.71 41.71 0 0 0 1.77-4.36c.52-1.32.78-2.5 1.07-3.46s.41-1.77.53-2.32l.19-.81 1.21.21s0 .29-.1.84-.17 1.33-.34 2.37-.41 2.32-.84 3.72a45 45 0 0 1-1.47 4.67c-.35.82-.7 1.71-1.09 2.61s-.88 1.75-1.32 2.7-1.06 1.84-1.63 2.77-1.19 1.87-1.89 2.78-1.37 1.85-2.17 2.72l-1.16 1.33-1.32 1.21a46.2 46.2 0 0 1-5.55 4.74c-1 .7-2 1.4-3.08 2s-2.1 1.27-3.23 1.79c-2.2 1.15-4.29 2-6.31 2.85-4 1.74-11.06 4.78-11.06 4.78l-103.67 38.84-67.71 106.17 4.07 2.72 75.58-87.83.88.7-44.9 66.24 27.63-4.34 41.54-61.43 1 .6-30.32 59.65 26-1.74h.06l28.1-57.57 1.14.46-19.11 56.56 26.36-1.79 16.42-54.15 1.22.25-9.18 53 26.87-5.25 5.78-48.72 1.23.13v46.22l19.93-11.18-2.92-35 1.14-.23 7 32 7.13 4 5.23 14.36 7.88 2.7 15.78 12.8 6 4.87-.16.31-.35.66-10.31-4.52a3611.7 3611.7 0 0 0-114.48 33.44l.15.06c10 5.74 24.35 14 38.72 22.17l19.08 10.92c3 1.73 6 3.4 8.78 5 .7.39 1.37.8 2.06 1.19.34.18.68.36 1 .56l.52.29.23.15.11.08.25.14a22.34 22.34 0 0 1 3.63 2.92 16.33 16.33 0 0 1 4.21 7 16 16 0 0 1 .45 6.26 16.51 16.51 0 0 1-1 3.86l-.54 1.3-1.31-.53s.12-.44.4-1.24a16.36 16.36 0 0 0 .57-3.55 13.1 13.1 0 0 0-.77-5.4 14.06 14.06 0 0 0-4-5.64 16.46 16.46 0 0 0-3.37-2.25l-.24-.17h-.14l-.49-.21c-.36-.15-.72-.32-1.07-.45l-2.18-1c-2.93-1.3-6.05-2.67-9.26-4.05-6.43-2.82-13.3-5.81-20.14-8.83l-12.87-5.65c-9.64 3.08-24.15 7.68-29.7 9.47-12.74 4.06-11.85 20.9.1 25.42a2016.1 2016.1 0 0 0 54.15 19.77c15.23 5.41 25.93 3.65 39.55-2.56 9.83-4.5 27.27-12.48 47.53-21.63 33.67-17.88 81.16-56.14 81.16-56.14l.83.87-37.1 35.22c25.2-11.22 49.63-21.84 65.82-28.38a443.06 443.06 0 0 0 55.07-33.2l.81.8-25.44 23.11c28.85-5.6 76.15-10 101.7-10 33.94.03 34.7-29.32 16.71-39.32zm-86.14-202c4.55 4.39 9.2 8.67 13.8 13l.07.09a18.49 18.49 0 0 1 1.43 1.8 10.23 10.23 0 0 1 .62 1c.21.31.36.67.55 1a14.74 14.74 0 0 1 .84 2.15 11.78 11.78 0 0 1 .49 2.21 11.25 11.25 0 0 1 .12 2.25 8.29 8.29 0 0 1-.06 1.13c0 .4-.15.76-.2 1.11a12.48 12.48 0 0 1-.66 2.18c-.14.32-.33.68-.5 1l-.56.89-1-.55.45-1a5.74 5.74 0 0 0 .34-.88 11.74 11.74 0 0 0 .41-1.92 8 8 0 0 0 0-1v-1a10.23 10.23 0 0 0-.31-1.93 9.6 9.6 0 0 0-.65-1.84 10.61 10.61 0 0 0-.9-1.7 6.73 6.73 0 0 0-.55-.78 9.38 9.38 0 0 0-.6-.75 15.34 15.34 0 0 0-1.26-1.29c-5.08-3.76-10.08-7.6-15.22-11.33zm-27.17-12.08a6.31 6.31 0 0 1 1.07-2.6 4.15 4.15 0 0 1 .28-.36 3.07 3.07 0 0 1 .51-.62c.27-.25.55-.47.81-.68a5.5 5.5 0 0 1 1.28-.76l.3-.15c.9-.18 1.34-.25 1.34-.25l.31-.05.8 1.6-.21.22a9.16 9.16 0 0 1-.93.84.68.68 0 0 1-.18.31l-.29.48-.28.57a.88.88 0 0 1-.08.27 2.68 2.68 0 0 1-.12.37 1 1 0 0 0-.06.33 1.76 1.76 0 0 1 0 .34 2.37 2.37 0 0 0 0 .46v.2a1.54 1.54 0 0 0 .08.57 2.19 2.19 0 0 0 .24.77V477.12l.33.53a.82.82 0 0 0 .25.36.65.65 0 0 1 .22.26l.14.08a1.71 1.71 0 0 1 .4.33l.21.1.38.22a4.32 4.32 0 0 0 1.29.29 4.24 4.24 0 0 0 1.33-.17l.55-.23.24-.12c.22-.11.34-.16.42-.28a2.2 2.2 0 0 0 .52-.44 3.46 3.46 0 0 1 .23-.26.75.75 0 0 0 .21-.25l.17-.3a2.16 2.16 0 0 0 .21-.35c.08-.21.19-.42.24-.58a3.29 3.29 0 0 0 .18-.72c0-.14.07-.29.11-.41a6.62 6.62 0 0 1 0-1.06v-.26l1.35-.51.2.28a8.89 8.89 0 0 1 .7 1.21l.12.39a5.94 5.94 0 0 1 .32 1.32v1a4 4 0 0 1-.14.94l-.06.3a6.45 6.45 0 0 1-1.21 2.6 7.33 7.33 0 0 1-2.38 2.1l-.23.18-.37.17-.23.09-.78.25a5.74 5.74 0 0 1-1.7.31h-.59a8.84 8.84 0 0 1-3.15-.67l-.42-.23a6.71 6.71 0 0 1-1.22-.77 4.79 4.79 0 0 1-.69-.59 5.33 5.33 0 0 1-.67-.72 6.39 6.39 0 0 1-1-1.61l-.39-.85-.06-.33-.1-.36v-.23a6.82 6.82 0 0 1-.15-1.5 5.21 5.21 0 0 1 .35-1.52zm-1.73 32.94a8.49 8.49 0 0 1 1.3-2.48 7.59 7.59 0 0 1 .89-1l.41-.37.2-.18.1-.08h.05l.21-.21a10.73 10.73 0 0 1 2.55-1.19 7.17 7.17 0 0 1 3.91-.21 4.85 4.85 0 0 1 1.19.31c.36.15.72.27 1 .43a10.08 10.08 0 0 1 .87.57 8.59 8.59 0 0 1 .77.59l.6.66.48.6a4.63 4.63 0 0 1 .24.51c.27.6.39 1 .39 1l-.89.77a9.93 9.93 0 0 1-.89-.53 4.15 4.15 0 0 0-.47-.27c-.18-.05-.31-.12-.49-.18a6.32 6.32 0 0 0-1.12-.32 3.59 3.59 0 0 0-.89-.13s-.24 0-.45-.05a1.8 1.8 0 0 0-.73 0c-.25.05-.48 0-.74.05a7 7 0 0 0-1.42.44 6.06 6.06 0 0 0-1.31.68l-.2.16-.42.36a2.37 2.37 0 0 0-.54.55 8.25 8.25 0 0 0-.82 1.1c-.14.21-.17.45-.31.68a1.71 1.71 0 0 0-.27.66 7.51 7.51 0 0 0-.31 1.37 5.92 5.92 0 0 0 0 1.24v.57a3.65 3.65 0 0 0 .06.49 7.31 7.31 0 0 1 .16 1l-.7.52a8.78 8.78 0 0 1-.83-.75c-.13-.14-.3-.29-.44-.47s-.23-.37-.37-.6-.25-.47-.43-.73a6.66 6.66 0 0 1-.29-.89c-.08-.31-.2-.65-.27-1s0-.75-.06-1.12a8.88 8.88 0 0 1 .28-2.53zM221.1 223.22l1.47-1 39.9 53.08 65.52 31.42-.89 1.78-70.38-27.14zM157 267.36l1.27-1.39 42.77 40.2 86.58 28-.64 1.85-91.58-23.3zm-22 23.32l1.23-1.22 46.06 37.44 102.26 28.08-.48 1.85-106.35-22.95zm8.24 55.45l.54-1.82 141.7 29.21-.41 2-105-16zm151.24 49.3l-74.54-6.83-37.71-11 .49-1.88 112 17.73zm3.11-77l-75.7-25.13-31.33-43.11 1.37-1.09 36.28 38.62 70.12 28.9zm9.46 27.09l-1.27-.61.14-16.35 1.61-.15 1.81 9.84 33.24-17 .81 1.32zm4.67 25.25l.21-16.31 1.56-.2 1.79 9.84 43.94-23.3.82 1.32-47.1 29.27zm13.9 23.19l-1.28-.71.29-16.35 1.45-.16 1.81 9.85 46.52-25.19.82 1.3zm18.53 19.09l-1.3-.62.16-16.38 1.58-.16 1.81 9.87 45.53-23.77.8 1.29zm23.23 16.5l-1.18-.73.2-16.26 1.56-.23 1.81 9.87 40.1-20.85.84 1.3zm25 15.79l-1.16-.62.25-16.11 1.47-.2 1.83 9.66 33.21-17 .8 1.33zm24.66 15.07l-1.34-.58.25-15.6h1.51l1.79 9 23.81-11.32.82 1.29zm20.19 15.16l-1.18-.67.64-13h1.45l1.5 6.82 16.84-7.38.73 1.2zm15.23 16.47l-1.16-.83 1.42-11.87 1.44.12.68 5.81 20.51-9.09.82 1.32zm12.3 37l-1.09-.84 1.6-9.44 1.43.13.33 3.55 9.79-4 .78 1.25zm-3.83-19.72l-1.27-.77 1.57-9.44 1.44.08.48 3.64 14.57-7.06.8 1.27zm-56 111.1l-.85-.74 2.36-4.24-4.47-1.93.23-1.11h11.38l.36 1zm32 0l-.85-.74 2.36-4.24-4.46-1.93.21-1.11h11.4l.36 1zm8.37 186l-11.49-3.94c-3.83-1.3-7.64-2.65-11.49-3.84l-22.95-7.38-.28-.08a3 3 0 0 1-2-3.84 3 3 0 0 1 2.08-2l23.58-6.55.42 1-15.62 8.2 16.1 7.13c3.73 1.62 7.37 3.34 11 5.06l11 5.12zm121.54-201.21l-1-.59 2.07-5.87-6.05-1.51.05-1.12 14-2.32.52 1zm-24.4-34.79l-.13-1.09 21.13-7 .65.85-12.37 18.54-1-.42 1.86-9.95zm-9.07 43.2v-1.12l11.22-1.94.53.95-7.67 8.44-1-.59 1.55-4.59zm.89-77.21l-.09-1.13 21.37-6.21.62.9-13.07 18-1-.47 2.21-9.86zm55.25 42.7l-1-.56 2-5.9-6-1.5v-1.12l14-2.3.52.93zm17.21-54.28l2.53-5.71-5.92-2 .12-1.11 14.18-1.24.44 1-10.43 9.69zm18.49-62.32h11.39l.34 1-9 7-.86-.74 2.36-4.25-4.46-1.94zm-5.72 83.15l-7.77 8.38-1-.57 1.61-4.6-4.67-1.15v-1.12l11.28-1.88zm-.69-62.18l-14 10.91-.85-.74 3.83-7-7.31-3.16.25-1.09h17.77zm-26.14-28h14.24l.34 1-11.22 8.74-.86-.74 3-5.46-5.74-2.47zm-1.41 80.69l-11.32 13.72-1-.5 2.2-7.64-7.81-1.49v-1.12l17.36-3.89zm-1.58-34.3l.55.92-14 16.12-1-.55 2.92-9.21-9.45-2v-1.11zm-7.57-25.69l-14.09 10.85-.85-.74 3.87-6.93-7.31-3.2.25-1.09 17.79.08zm-26.81-20.7h11.37l.34 1-9 7-.85-.73 2.34-4.26-4.46-1.93zm-5.12 41.67l.5 1-15.41 16-1-.59 3.56-9.47-9.77-2.62v-1.11zm-35.12 93v-1.13l17.41-3.64.55.93-11.52 13.57-1-.53 2.3-7.61zm7.88-119.59h17.79l.34 1-14 10.9-.84-.73 3.83-7-7.33-3.01zm-.95 86.79l-10.7 14.22-1-.5 1.87-7.73-7.87-1.12-.07-1.11 17.18-4.66zm-5.41-28.49l-11.06 13-1-.54 2.22-7.29-7.45-1.52v-1.14L516 527.9zm-20-25.43l14.05-2.3.52.93-9.67 10.47-1-.59 2.07-5.87-6.05-1.5zm-36.68 98.36l-.86-.74 2.36-4.25-4.48-1.92.26-1.11h11.39l.34 1zm9.33 25.12l-.86-.74 2.36-4.15-4.46-2 .24-1.1h11.38l.34 1zm12.94-42l-.87-.7 2.84-5.56-5.82-2.29.19-1.12 14.24-.45.36 1zm8.84 23.83l-.85-.73 3-5.47-5.73-2.48.25-1.1h14.22l.36 1zm13.8 20.37l-.86-.73 2.36-4.26-4.47-1.94.23-1.08h11.4l.36 1zm-48.79 117.84c-1.35.45-2.66.83-3.88 1.21l-3 .91c-1 .35-2 .61-2.81.86l-4 1.21-.64-1.76.34-.15s1.29-.51 3.53-1.48l4.11-1.64 1.06-.45c1.3-.52 2.72-1.1 4.25-1.69a585.6 585.6 0 0 1 11.9-4.47l1.51-.53 3-1.07c4.06-1.45 8.26-3 12.53-4.38a941.9 941.9 0 0 1 15.66-5l2.18-.68c1.75-.54 3.43-1 5-1.5l6.56-1.72c3.07-.82 5.77-1.47 7.94-2l1.88-.47c2.38-.56 3.77-.85 3.77-.85l.34-.08.52 1.77-.34.15-3.62 1.32c-.74.26-1.61.55-2.53.9-2 .68-4.34 1.53-7 2.4l-6.41 2.14-1.46.52c-1.82.61-3.71 1.27-5.66 1.92-5 1.73-10.22 3.47-15.52 5.15l-4.09 1.36c-3.91 1.26-7.76 2.53-11.45 3.74-1.9.61-3.74 1.16-5.5 1.73-2.98.94-5.71 1.79-8.17 2.63zm122-22.57c-1.16.38-2.44.86-3.91 1.36-2.63.94-5.73 2.06-9.25 3.24l-2.19.75c-2.09.72-4.31 1.47-6.61 2.28-3.2 1.05-6.53 2.27-9.78 3.43l-21.24 7.6c-4.67 1.6-9.29 3.3-13.77 5-2.53.92-5 1.84-7.45 2.71-2.27.87-4.53 1.65-6.7 2.42l-3.07 1.08c-2.12.75-4.16 1.51-6.1 2.21l-2.64 1a650.2 650.2 0 0 1-9.38 3.37c-1.39.5-2.64 1-3.73 1.34l-5 1.77-.35.1-.7-1.74.36-.17 4.86-2.1c1.06-.43 2.27-.95 3.62-1.54 2.6-1.1 5.73-2.43 9.23-3.85l1.82-.77c2.13-.89 4.4-1.85 6.8-2.77 1-.42 2.05-.82 3.11-1.24 2.12-.83 4.31-1.7 6.58-2.55l7.53-2.87c4.44-1.69 9-3.44 13.67-5.08 7.24-2.52 14.53-5 21.35-7.38l5-1.73 4.87-1.47c3.18-1 6.17-1.87 8.93-2.69 3.52-1.08 6.68-2 9.34-2.74 1.52-.45 2.89-.81 4-1.18l5.51-1.55.54 1.79zm-48.95-22v-.07l.08-1.07a11.28 11.28 0 0 1 1.13-.23 5.17 5.17 0 0 1 1.32-.1 6.35 6.35 0 0 1 1.71.1c.13 0 .27 0 .41.07l.6.1a9.67 9.67 0 0 1 1 .28 15.74 15.74 0 0 1 2.19.89 13.88 13.88 0 0 1 2.1 1.36 14.87 14.87 0 0 1 1.92 1.81l.58.73a9.42 9.42 0 0 1 .94 1.39 15.52 15.52 0 0 1 1.09 2.25 12.71 12.71 0 0 1 .6 2.29l.15 1.06v1a7.7 7.7 0 0 1-.14 1.77 4.5 4.5 0 0 1-.29 1.28c-.22.67-.37 1-.37 1h-1.15l-.36-1a5.75 5.75 0 0 0-.39-1.12 12 12 0 0 0-.52-1.34 10.92 10.92 0 0 0-.7-1.48 15.19 15.19 0 0 0-.83-1.6c-.36-.5-.65-1.07-1.05-1.57s-.78-1-1.16-1.52-.68-.74-1-1.05a1.65 1.65 0 0 0-.36-.34c-.44-.46-.94-.83-1.38-1.27s-1-.76-1.45-1a16.41 16.41 0 0 0-1.44-.88c-.44-.27-.87-.5-1.26-.7s-.76-.4-1.06-.52l-.92-.49zm34.64-9a4.43 4.43 0 0 1 .43.12 15.56 15.56 0 0 1 2.19.87 12.38 12.38 0 0 1 2.1 1.4 14.6 14.6 0 0 1 1.92 1.77 12.38 12.38 0 0 1 1.52 2.13 14.75 14.75 0 0 1 1.11 2.26 15 15 0 0 1 .58 2.28c0 .37.1.72.15 1.07s0 .67 0 1a9.66 9.66 0 0 1-.12 1.77 4.69 4.69 0 0 1-.29 1.27c-.22.65-.38 1-.38 1h-1.15a10.69 10.69 0 0 1-.35-1.07c-.1-.33-.24-.74-.39-1.12s-.31-.82-.53-1.32a14 14 0 0 0-.69-1.48 16.32 16.32 0 0 0-.85-1.59c-.34-.52-.65-1.08-1-1.58s-.79-1-1.18-1.52-.86-1-1.33-1.39-1-.83-1.42-1.25a17.52 17.52 0 0 0-1.46-1.07 17.08 17.08 0 0 0-2.68-1.57 10.26 10.26 0 0 0-1-.53 2.58 2.58 0 0 1-.42-.17c-2.89.72-5.74 1.45-8.6 2.19-.39.1-.8.18-1.19.3h.05c.33.08.67.18 1 .3a18.19 18.19 0 0 1 2.17.87 13.23 13.23 0 0 1 2.1 1.4 12.66 12.66 0 0 1 1.92 1.75 15 15 0 0 1 1.54 2.14 14.25 14.25 0 0 1 1.09 2.27 18.31 18.31 0 0 1 .6 2.28c.05.35.09.72.15 1v1a9.83 9.83 0 0 1-.11 1.77 7.45 7.45 0 0 1-.3 1.3 6.88 6.88 0 0 1-.39 1h-1.15s-.15-.37-.34-1a8.79 8.79 0 0 0-.39-1.16c-.15-.38-.29-.81-.51-1.28s-.44-1-.7-1.54-.59-1-.84-1.57-.65-1.06-1-1.56-.81-1-1.2-1.52a16 16 0 0 0-1.33-1.39c-.44-.47-1-.83-1.4-1.27s-1-.77-1.46-1.07-.95-.61-1.41-.87l-1.26-.7c-.41-.18-.75-.38-1.07-.5l-.8-.4-15.46-17.78-7.52-42.63 1.49-.65 29.32 35.79 10.22-.18 26.22 14.57c-8.09 1.9-16.18 3.89-24.18 5.89zm46.64-11.1l.07-.9s.42-.08 1.15-.19a5.78 5.78 0 0 1 1.31-.08 10.53 10.53 0 0 1 1.76.15h.11c.26 0 .54.08.82.13s.68.22 1 .32a12.42 12.42 0 0 1 4.24 2.35 10.09 10.09 0 0 1 1.5 1.42c.14.13.26.27.38.4a13.46 13.46 0 0 1 1.49 2.17 17 17 0 0 1 1 2.27 14 14 0 0 1 .55 2.29c0 .35.08.73.13 1.07s0 .68 0 1a6.93 6.93 0 0 1-.18 1.77 5.5 5.5 0 0 1-.3 1.28c-.24.65-.42 1-.42 1h-1.14s-.15-.4-.33-1.08a7.67 7.67 0 0 0-.35-1.14l-.5-1.32c-.19-.5-.41-1-.66-1.51s-.55-1-.82-1.61-.64-1.08-1-1.58a17.61 17.61 0 0 0-1.15-1.54c-.45-.48-.84-1-1.3-1.42a4.37 4.37 0 0 0-.67-.63 11.4 11.4 0 0 1-.71-.67c-.51-.32-.94-.79-1.44-1.1s-.94-.65-1.38-.9-.89-.49-1.26-.72-.74-.4-1-.54l-1-.48zm36.58 23.6l-1.81.59-1.39.42c-1 .3-2.14.66-3.44 1a258.97 258.97 0 0 1-14.5 3.52l-1.41.32c-2.29.53-4.54 1.05-6.68 1.5-2.3.5-4.63 1-7 1.38-1.37.26-2.6.44-3.62.59-.5.1-.92.17-1.32.23-1.21.17-1.9.25-1.9.25h-.34l-.43-1.74.31-.15s.67-.25 1.82-.63l1.07-.37c1-.34 2.26-.77 3.69-1.2 4.45-1.41 9.8-2.87 14.65-4 2.69-.56 5.44-1.15 8-1.58s5-.87 7-1.17c1.34-.2 2.56-.33 3.56-.47l1.43-.18c1.22-.15 1.92-.19 1.92-.19h.35l.34 1.75zm17-16.84h-.34l-.36-1.82.32-.1 2.34-.63a417.31 417.31 0 0 1 6.19-1.55 443.5 443.5 0 0 1 18.92-4l.24-.07c3.32-.6 6.75-1.23 9.93-1.77s5.87-.87 8.38-1.2l.53-.07c1.86-.23 3.5-.4 4.84-.55l1.5-.15c1.54-.17 2.41-.23 2.41-.23h.36l.31 1.8-.34.09s-.85.25-2.35.62l-1.68.4c-1.26.3-2.8.68-4.52 1.05-1.48.35-3.1.68-4.82 1-1.29.25-2.62.54-4 .82-2.71.6-5.58 1.15-8.48 1.72l-1.6.33a449.57 449.57 0 0 1-23.72 3.78c-.61.06-1.16.15-1.64.2-1.62.29-2.47.36-2.47.36zm77.94 2.22c-.9.15-2 .33-3.16.55-1.61.28-3.45.62-5.52.94-1.18.18-2.43.38-3.72.6-2.67.45-5.53.9-8.55 1.35l-6.93 1.07-1.53.23c-1.85.29-3.74.55-5.61.85l-5.58.77c-3 .42-5.76.79-8.53 1.25-1.67.25-3.33.47-4.91.7l-1.58.22c-2.07.28-4 .57-5.81.82-2.3.33-4.36.58-6.09.77l-2.67.33-3.67.42-.32-1.82 3.62-.84c.75-.16 1.59-.35 2.54-.53 1.73-.38 3.78-.83 6.09-1.29 1-.18 2.05-.41 3.16-.61l2.61-.52 2.56-.49c1.24-.26 2.54-.53 3.88-.76 2.1-.39 4.49-.84 6.93-1.19l7.17-1.08 7.2-1 7-.93c2.87-.35 5.59-.64 8.21-.89l4.07-.46c3.06-.35 5.66-.54 7.75-.67l1.06-.07c2.14-.17 3.33-.2 3.33-.2h.36l.23 1.85z"/></svg>
</div><h2 class="sc-qYFre gimohv">Join our new commenting forum</h2><p class="sc-qQIyP bPzbbu">Join thought-provoking conversations, follow other Independent readers and see their replies</p><a role="button" class="sc-prsLc jxOLHl js-comment-message" href="#comments-area">View <span class="js-comment-count"><vf-conversations-count vf-container-id="157339"></vf-conversations-count></span> <span class="js-comment-plural">comments</span><span class="chevron sc-oTAMn sc-pbxEC sc-pJTIj kiAQBO">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" d="M96 178.332l49.4467-49.5547L96 79.2227 111.2227 64 176 128.7773l-64.7773 64.7774z"/></g></svg>
</span></a></div></div><aside class="sc-pjUgp dxglVK"><amp-state id="gallery_895" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"currentIndex":0}</script></amp-state><amp-lightbox layout="nodisplay" id="inline-image-gallery" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><header class="sc-pIIwi jZXJgo"><h3 class="sc-oTcDH UAyEJ"><span class="sc-qYhdC ddGyEr"><span [class]="!((gallery_895.currentIndex + 1) % 4) &amp;&amp; true ? &#x27;hide&#x27; : &#x27;&#x27;"><span [text]="(gallery_895.currentIndex + 1) - (undefined ? 0 : floor((gallery_895.currentIndex + 1) / 4))">1</span>/1</span></span><span class="sc-pZzYQ jItBJu">Alibaba co-founder Jack Ma &#x27;to retire and focus on philanthropy&#x27;</span></h3><button class="close-btn" on="tap:inline-image-gallery.close"><span class="sc-pDdXR sc-paZra cxvMSq">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg>
</span></button></header><div class="sc-pRDlx QKdIY gallery-carousel"><amp-carousel controls="true" layout="fill" type="slides" loop [slide]="selectedSlide" on="slideChange:AMP.setState({ gallery_895: { currentIndex: event.index } })" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><figure class="sc-pTTZH gwGRTM"><div class="sc-qcpaC jyuQoG"><div on="tap:AMP.setState({hidden: !hidden})" role="button" tabindex="0" class="sc-pALIP lhXyXi"></div><amp-img src="https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=640&amp;auto=webp&amp;quality=75" alt="&#x27;There’s a lot of things I can learn from Bill Gates. I can never be as rich, but one thing I can do better is to retire earlier&#x27;" srcset="https://static.independent.co.uk/s3fs-public/thumbnails/image/2018/09/08/10/252160384-file-photo-alibaba-group-executive-chairman-jack-ma-gestures-as-he-attends-the-11th-world.jpg?width=1368&amp;auto=webp&amp;quality=75 1368w" layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></div><div [hidden]="hidden"><figcaption class="sc-oVrHh hhgYkR"><header class="sc-pdMIc egduZp"><h3 class="sc-qWSYE fYWKw">Alibaba co-founder Jack Ma &#x27;to retire and focus on philanthropy&#x27;</h3></header><div class="sc-qOxXJ buoHQO">'There’s a lot of things I can learn from Bill Gates. I can never be as rich, but one thing I can do better is to retire earlier'</div><p class="sc-puCJS dlSEvm"></p></figcaption></div></figure></amp-carousel><button class="caption-toggle" on="tap:AMP.setState({hidden: !hidden})" [class]="hidden ? &#x27;caption-toggle caption-toggle--open&#x27; : &#x27;caption-toggle&#x27;"><span class="sc-pLyYM sc-pAYia hGapAa"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"> <g fill="none" fill-rule="evenodd"> <path d="M0 0L36 0 36 36 0 36z"/> <path fill="#FFF" fill-rule="nonzero" d="M16.5 10.5h3v3h-3v-3zm0 6h3v9h-3v-9zM18 3C9.72 3 3 9.72 3 18c0 8.28 6.72 15 15 15 8.28 0 15-6.72 15-15 0-8.28-6.72-15-15-15zm0 27c-6.615 0-12-5.385-12-12S11.385 6 18 6s12 5.385 12 12-5.385 12-12 12z"/> </g>
</svg></span></button></div><div class="sc-qYIQh cmQliW sc-prQTI jEQnXs"><div id="gallery_mpu_sb_adIndex" class="sc-pBzUF jfMcol"></div><div data-mpu="true" data-is-video="false" data-tile-name="gallery_mpu_sb" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_mpu_sb" data-size-key="DOUBLE_MPU_EXTRA_GALLERY" data-refresh-check="true"></div></div><div class="sc-qYIQh cmQliW sc-qQkqj cdfpMG"><div id="gallery_banner_adIndex" class="sc-pBzUF jfMcol"></div><div data-mpu="true" data-is-video="false" data-tile-name="gallery_banner" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/gallery_banner" data-size-key="BOTTOM_BANNER" data-refresh-check="true"></div></div></amp-lightbox></aside><div id="taboola-below-article-1" class="taboola-below-article taboola"></div><div id="partners" class="sc-qQvZE fWUSRv"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="partner_ad_1" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/partner_ad" data-size-key="PARTNERADS" data-refresh-check="false" data-force-bulk="true"></div></div><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="partner_ad_2" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/partner_ad" data-size-key="PARTNERADS" data-refresh-check="false" data-force-bulk="true"></div></div></div><a name="comments-area" class="sc-pJgJK cifGdO"></a><div class="sc-pReXV xatdg viafoura" id="comments"><vf-conversations vf-container-id="157339" limit="10"></vf-conversations></div><div id="taboola-below-article-2" class="taboola-below-article taboola"></div><div class="sc-pHKgT ePVtIw"><amp-lightbox id="bookmark-lightbox" class="lightbox-wrapper i-amphtml-layout-nodisplay" layout="nodisplay" scrollable="true" hidden="hidden" i-amphtml-layout="nodisplay"><div class="lightbox"><button on="tap:bookmark-lightbox.close" role="button" class="close">✕</button><h3>Subscribe to Independent Premium to bookmark this article</h3><p>Want to bookmark your favourite articles and stories to read or reference later? Start your Independent Premium subscription today.</p><div><a href="/subscribe?regSourceMethod=bookmarks"><button class="btn">Subscribe</button></a></div><div amp-access="NOT loggedIn"><span>Already subscribed? <a class="show-login">Log in</a></span></div></div></amp-lightbox></div></div><aside class="sc-pLwIe edWcep sidebar"><div class="sc-oUcyK eOPyHF"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="mpu1" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/mpu1" data-size-key="DOUBLE_MPU" data-refresh-check="false" data-force-bulk="true"></div></div></div><div class="sc-pbYBj fWqrEZ most-popular"><h3 class="sc-pkUbs iFdaxi">Most popular</h3><amp-list src="/api/most-popular-article?section=&amp;limit=5" layout="fixed-height" width="auto" height="370" max-items="5" items="articles" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:370px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div data-article-id="{{id}}" data-position="{{index}}" class="sc-qPlga bDWFjp"><a href="{{link}}" class="sc-pzYib cVYBFK"><amp-img src="{{ image }}?width=96&amp;auto=webp&amp;quality=75" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-qXhiz iXOYTg">{{title}}</a></div></template></amp-list></div><div class="sc-pbYBj fWqrEZ sc-pQdCa giyeoM popular-videos"><h3 class="sc-pkUbs iFdaxi">Popular videos</h3><amp-list src="/api/most-popular-article?section=mediatype_video&amp;limit=3" layout="fixed-height" width="auto" height="370" max-items="3" items="articles" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:370px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div data-article-id="{{id}}" data-position="{{index}}" class="sc-qPlga bDWFjp"><a href="{{link}}" class="sc-pzYib cVYBFK"><amp-img src="{{ image }}?width=308&amp;auto=webp&amp;quality=75" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-qXhiz iXOYTg"><span class="sc-pIjat kkXdPA">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
</span>{{title}}</a></div></template></amp-list></div><div class="sc-pbYBj fWqrEZ indy100-trending"><h3 class="sc-psQdR iYtUny"><div class="sc-qPwPv eAffPM"><span class="sc-ptDSg sc-pAncQ gGqvRj">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 781.15 198.56"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path fill="#e52232" d="M380.11 142.82c-2.89 2.35-5.65 4.89-8.7 7-8.59 6-18.08 8.27-28.46 6.33-10.73-2-17.91-8.38-22.1-18.24-3.51-8.27-4.29-17.07-4.46-25.91-.18-9.06 0-18.13-.07-27.2 0-1.21-.18-2.41-.3-3.91l-6.72-.56c-1.32-2.28-1.44-27.46-.12-30.22h49.75a34.89 34.89 0 01.43 3.77c.05 6.57 0 13.14.07 19.72.11 12.88.22 25.77.43 38.66.14 8.88 6.94 13.3 15.23 10a7.53 7.53 0 005-5.5 26.51 26.51 0 00.71-5.67c.07-9 0-18 0-26.95 0-1-.2-1.94-.35-3.33l-9.28-.55V50.18h52.12a23.87 23.87 0 01.48 3.41c0 31.11.12 62.22-.08 93.32a60.86 60.86 0 01-5.77 26.64c-6.61 13.52-18.15 20.54-32.44 23.21-16.57 3.09-33.17 1.85-49.67-1-3.94-.7-7.84-1.56-11.75-2.39-1-.23-2-.66-3.35-1.1v-30.61c1.39.1 2.53.07 3.63.26a191 191 0 0039.3 2.72 44.5 44.5 0 008.82-1.52 9.81 9.81 0 007.89-8.93c.47-3.73.4-7.53.57-11.3zM298.46 8.64v114.29l7.67.66v29.82c-2.15 1.12-47.21 1.33-50.63.09v-10.17l-.83-.22c-1.42 1.34-2.81 2.71-4.26 4-11.57 10.38-24.69 12.55-39 6.76-9-3.64-14.15-11-17.7-19.71-3-7.25-4.19-14.91-4.7-22.63-.8-12.07-.49-24.13 2.82-35.89 2.22-7.88 5.46-15.42 12-20.59 11.35-8.93 24-10.25 37-4.14 4.12 1.92 7.58 5.28 11.28 8.06a14.85 14.85 0 012.09 2.42l.7-.35V39.38l-9.33-.45c-1.08-2.09-1.4-26.39-.41-30.34a18.92 18.92 0 013.12-.48h46.46a27.09 27.09 0 013.72.53zM255.32 102c0-3.82.12-7.65 0-11.47-.24-6.27-3.53-9.44-9.71-9.62-6.86-.21-10.69 2.7-11 9.12-.33 8-.31 16 0 23.92.25 6.23 4.25 9.4 10.7 9.25 6.26-.14 9.74-3.47 10-9.74.12-3.77.01-7.6.01-11.46zM64.12 153.83v-30.16l7.5-.75V81l-7.4-.73v-30h50.58V61l.85.22c2-1.79 3.95-3.68 6.08-5.33 10.06-7.79 21.22-11 33.75-7.52 11.09 3 17.61 10.9 20.63 21.48a80 80 0 012.8 18.42c.45 10.29.14 20.62.17 30.93 0 1.13.17 2.27.28 3.71l8 .66c.14 10.07.18 20 0 30.15H128.9c-1.33-2.36-1.4-27.58-.08-30.22l6.86-.46a8.19 8.19 0 00.57-2c-.09-10.22.12-20.46-.43-30.66-.46-8.46-8.89-12.53-16.25-8.06-1.73 1-3 3.29-3.82 5.25a13.76 13.76 0 00-.69 5.39c-.07 8.9 0 17.8 0 26.7 0 1 .19 1.94.33 3.28l7.59.62c.29 10 .09 19.9.12 30.14a25.35 25.35 0 01-3.62.57h-52a27.1 27.1 0 01-3.36-.44z"/><path fill="#ffffff" d="M507.32 83.44h48.39c.22 3.15.46 6.18.63 9.22.44 7.4 1.11 14.75 4 21.7 2.41 5.72 6.34 9.58 12.79 10 5 .37 9.43-1.15 12.5-5.35 4-5.39 5.59-11.66 6.27-18.18.52-5 .71-10.1 1.07-15.16a22.62 22.62 0 01.41-2.3H642a75.68 75.68 0 01-2.91 23.2c-3.79 13.47-10.75 24.95-21.67 33.94-20.41 16.8-55.53 18.82-79.78 4.17-22.88-13.78-31.46-40.47-30.32-61.24zM695 83.48c.11 1.88.27 3.67.31 5.46.14 7.58.59 15.14 3.08 22.37a28.24 28.24 0 003.91 7.69 14.2 14.2 0 0022.75-.36c3.73-5 5.08-11 5.79-17 .59-5 .73-10.09 1.1-15.14.08-1 .3-1.93.48-3.06h48.67a73.1 73.1 0 01-3 23.41c-3.74 13.28-10.55 24.71-21.37 33.53-21.19 17.28-56.78 19.09-80.81 3.92-22.6-14.26-30.47-40.72-29.58-60.8zM780.83 76.49h-48.54c-.14-1.7-.21-3.25-.4-4.78-.8-6.16-1.36-12.37-2.57-18.45a25.24 25.24 0 00-3.76-8.61 14.35 14.35 0 00-24-.15c-4 5.72-5.07 12.39-5.72 19.12-.33 3.31-.37 6.63-.59 9.94a28.35 28.35 0 01-.45 2.87h-48.37c-1.44-15.68 5.36-41.76 25.14-56.56C694 3.09 727.85 2 751.09 16.75S782 58.91 780.83 76.49zM642 76.48h-48.71c-.28-3.75-.47-7.36-.82-11-.63-6.55-1.49-13.07-4.71-19C584 39.67 578 37 570.34 38.75c-4.23 1-7 3.72-9 7.34-2.76 5-3.85 10.42-4.44 16-.49 4.69-.82 9.4-1.24 14.34h-48.58A70 70 0 01510.55 52a63 63 0 0122.5-32.47c23.64-17.9 60.47-17.33 83.4.38a62.81 62.81 0 0122.22 32.68A73.55 73.55 0 01642 76.48z"/><path fill="#e52232" d="M51 123l7.42.48c1.32 2.13 1.57 27.39.28 30.51H.4v-30.43l7.69-.56V81l-7.84-.72C-.2 70.29.1 60.37.07 50.16H51z"/><path fill="#ffffff" d="M512 127.14V152h-80.1v-24.86h8.82c5.71 0 8-2.29 8-8V87.72c0-1.37.23-2.75.36-4.29h47.52c.11 1.36.3 2.56.3 3.77v32.41c0 5 2.49 7.51 7.48 7.53 2.41.01 4.81 0 7.62 0zM496.65 8.74v67.71h-47.87v-31.9c-6.24 2.85-11.2 7.66-18.33 5V23.81a14.28 14.28 0 011.5-1c9.42-4.6 18.84-9.21 28.3-13.74a7.39 7.39 0 013.14-.6q15.11-.07 30.22 0c.89-.04 1.79.14 3.04.27z"/><path fill="#e52232" d="M25.75 0a21.19 21.19 0 0121.33 21.43A21.57 21.57 0 0125.74 43 21.66 21.66 0 014.49 21.3 21.35 21.35 0 0125.75 0z"/></g></g></svg>
</span><span class="sc-qXRQq cpYYLC">Trending</span></div></h3><amp-list src="/internal-api/indy100?limit=5" layout="fixed-height" width="auto" height="370" max-items="5" items="items" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:370px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div data-article-id="{{articleId}}" data-position="{{index}}" class="sc-qPlga bDWFjp"><a href="{{path}}" class="sc-pzYib cVYBFK"><amp-img src="{{ imageUrl }}?width=96&amp;auto=webp&amp;quality=75" alt="{{title}}" layout="fill"></amp-img></a><a href="{{path}}" class="sc-qXhiz iXOYTg">{{title}}</a></div></template></amp-list></div><div id="taboola-right-rail" class="sc-pczax hJdRYq taboola"></div><div class="sc-oUcyK eOPyHF"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="thirdparty_03" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/thirdparty" data-sizes="300x250" data-refresh-check="false" data-force-bulk="true"></div></div></div><amp-state id="conversationsData" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"items":[{"title":"Why I need time away from my kids","link":"https://conversations.indy100.com/why-i-need-some-child-free-time","image":"https://conversations.indy100.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjA1MTkxNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2ODg1MTMwMn0._Jo2jnIPy4ztta72rmCzgCnooSX9Lj43VdDNmLg8y7g/image.jpg?width=980"},{"title":"The 5 plant-based Ramadan recipes to try today","link":"https://conversations.indy100.com/5-plant-based-ramadan-recipes","image":"https://conversations.indy100.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjA0MzQ4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDY4NzY1OH0.e9xOjGJI9lAR-DeP10jwVveTyf--Ojlyczrj12BlAw8/image.jpg?width=980"},{"title":"What to do when your child asks if you believe in God","link":"https://conversations.indy100.com/the-god-question","image":"https://conversations.indy100.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjAyNDM4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTc1MDE2NH0.uNIKKnpGxuF_7xa6dCNOyYtdkrotsPkpmGTULlugBq4/image.jpg?width=980"},{"title":"I'm pleading for pop culture to stop playing OCD for laughs","link":"https://conversations.indy100.com/ocd-obsessive-compulsive","image":"https://conversations.indy100.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjAzMjU0OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MTA0OTkzOH0.MztJi5XcE5QsG4qMtsPywcogv1B-jp6SPrbrAqt57wE/image.png?width=980"},{"title":"The first time I felt 'the fear' and the ugly truth about girlhood","link":"https://conversations.indy100.com/the-ugly-truth-about-girlhood","image":"https://conversations.indy100.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjAyNjk5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTY3NTkxNH0.vvT0XLzGGdlbI4fW1jTLatb71iv6RP22BLA84rJ6WHA/image.jpg?width=980"},{"title":"The memes that brought us some joy in the darkest times of the pandemic","link":"https://conversations.indy100.com/memes-pandemic-joy","image":"https://conversations.indy100.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg4NTQxNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3OTY3OTM4MH0.EN_Qkv1k5Nn8TUFRzJ36q0A79NpNb4uE1ukpwYUBq_o/image.jpg?width=980"}]}</script></amp-state><div class="sc-pbYBj fWqrEZ indy100-conversations"><h3 class="sc-psQdR iYtUny"><div class="sc-pZnSc jEfqsK"><span class="sc-pQSRh sc-pcJja jjDvpo"><svg viewBox="0 0 132 54" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="indy100-conversations" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <image id="white_logo-copy" x="10" y="8" width="111" height="39" xlink:href="data:image/png;base64,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"/> </g>
</svg></span><span class="sc-oUoif cWQqtf">Featured</span></div></h3><amp-list src="amp-state:conversationsData" layout="fixed-height" width="auto" height="370" max-items="5" items="items" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:370px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div data-article-id="{{id}}" data-position="{{index}}" class="sc-qPlga bDWFjp"><a href="{{link}}" class="sc-pzYib cVYBFK"><amp-img src="{{ image }}?width=96&amp;auto=webp&amp;quality=75" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-qXhiz iXOYTg">{{title}}</a></div></template></amp-list></div><div class="sc-pbYBj fWqrEZ sponsored-features"><h3 class="sc-pkUbs iFdaxi">Sponsored Features</h3><amp-list src="/api/most-popular-article?section=news&amp;limit=5" layout="fixed-height" width="auto" height="370" max-items="5" items="articles" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:370px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div data-article-id="{{id}}" data-position="{{index}}" class="sc-qPlga bDWFjp"><a href="{{link}}" class="sc-pzYib cVYBFK"><amp-img src="{{ image }}?width=96&amp;auto=webp&amp;quality=75" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-qXhiz iXOYTg">{{title}}</a></div></template></amp-list></div><div class="sc-ptRml bjWcZt"><div class="sc-qOjXG nbkEO"><span class="sc-pDbHj iBtvlG"><svg width="36" height="25" viewBox="0 0 36 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.89356 3.34407C7.62539 3.13472 8.86326 3.43262 9.49539 3.97365C10.2029 4.73762 10.6937 5.68001 11.1091 6.39948C11.8414 7.57552 12.7566 8.69922 15.22 9.08898C15.4891 9.0935 15.8212 9.11492 16.0903 9.11945C20.6778 7.00377 24.3489 4.77768 28.6674 2.65747C29.33 2.32821 29.9526 2.02203 30.5815 1.81886C30.7644 1.76652 30.9935 1.79413 31.1427 1.86788L31.8255 2.21978C28.0807 4.59504 24.3127 6.93034 20.5679 9.30561C24.9824 9.47486 29.42 9.6841 33.8745 9.83028L33.4995 10.4731C33.4089 10.6853 33.2028 10.6977 33.043 10.79C32.328 10.9363 31.5669 11.0027 30.9488 11.0398C26.2331 11.3642 21.6925 11.1611 16.823 11.6809L16.0636 12.1193C13.8562 13.9267 13.829 15.5412 13.8418 17.1326C13.8682 17.9168 13.8946 18.701 13.6519 19.4806C13.3861 20.2203 12.8051 20.8755 11.7366 21.3325C10.765 21.6803 9.60871 21.7084 8.75983 21.3458C7.9909 20.937 7.49557 20.2637 7.24007 19.4519C6.79211 17.8453 7.27584 15.9139 8.78853 14.9339C9.32504 14.5709 10.0276 14.2186 10.6333 13.9754C11.7018 13.5184 12.9488 13.2781 13.6666 12.4907C13.997 12.14 14.1783 11.7155 14.2212 11.0513C14.1981 11.0113 14.1981 11.0113 14.175 10.9713C13.812 10.4348 13.4213 10.1274 12.98 10.0092C11.8052 9.72818 10.6275 10.0884 9.50048 10.2594C8.83622 10.2166 8.12128 10.3629 7.49699 10.2969C5.73332 10.196 4.36439 8.74803 3.97947 7.15827C3.78702 6.36339 3.88054 5.50999 4.35234 4.75794C5.1501 3.92431 6.01255 3.47966 6.89356 3.34407ZM5.08749 5.2928C4.7632 5.74649 4.73726 6.34771 4.87737 6.95963C5.15761 8.18348 6.30196 9.33478 7.6074 9.38049C8.20862 9.40643 8.88977 9.38623 9.42175 9.29226C10.2043 8.89377 10.4177 7.97114 10.3975 7.28999C10.4341 6.52271 9.57578 5.31288 8.89749 4.69191C8.48376 4.34454 7.99628 4.14635 7.11527 4.28194C6.17122 4.40064 5.6516 4.70064 5.08749 5.2928ZM11.2249 7.98472C11.2497 8.39679 11.1252 8.7351 10.8347 9.06271C11.3436 8.92877 11.8818 8.93782 12.38 8.96995C11.9263 8.64566 11.5357 8.33827 11.2249 7.98472ZM15.4557 10.605C15.5897 11.1139 16.0833 11.4151 16.5923 11.2812C17.1012 11.1472 17.3793 10.6136 17.2054 10.1278C17.0715 9.61886 16.5778 9.31765 16.0689 9.45158C15.5831 9.62549 15.368 10.176 15.4557 10.605ZM9.29004 15.7103C8.19394 16.3964 7.81158 17.9495 8.13178 19.1503C8.31187 19.7391 8.62877 20.1957 9.1624 20.4738C9.67297 20.712 10.3603 20.7948 11.3719 20.4239C11.9377 20.2039 12.651 19.6855 12.7631 19.1411C12.9472 18.0755 13.0346 17.1191 12.7667 16.1013C12.4881 15.2495 11.8852 14.8515 10.9119 14.8272C10.403 14.9611 9.7466 15.3934 9.29004 15.7103ZM12.2495 14.3747C12.6908 14.4929 12.8923 14.7497 13.1 15.1094C13.2183 14.6681 13.3765 14.2037 13.5747 13.7162C13.1581 14.01 12.7123 14.1608 12.2495 14.3747Z" fill="white"/></svg></span><div class="sc-qWgaf bedQil">Voucher Codes</div></div><div id="20208" class="sc-oVdHe bwRgMJ"><a href="https://www.independent.co.uk/vouchercodes/booking-com" class="sc-pcZJD gQIdRG"><img class="voucher_img" width="96" height="72" src="https://www.independent.co.uk/vouchercodes/static/shop/20208/logo/Booking.com_Discount_Codes.png"></a><div class="sc-plVjM iWqWkO"><div class="sc-qbDCV hzmDnz capsules"><a class="sc-pTHAw bjKEkT capsule" href>Booking Com Discounts</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/booking-com">Up to 50% discount on bed &amp; breakfast stays across the UK</a></div></div><div id="20219" class="sc-oVdHe bwRgMJ"><a href="https://www.independent.co.uk/vouchercodes/debenhams" class="sc-pcZJD gQIdRG"><img class="voucher_img" width="96" height="72" src="https://www.independent.co.uk/vouchercodes/static/shop/20219/logo/Debenhams_discount_code_-_logo.png"></a><div class="sc-plVjM iWqWkO"><div class="sc-qbDCV hzmDnz capsules"><a class="sc-pTHAw bjKEkT capsule" href>Debenhams Discount Code</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/debenhams">Use this Debenhams discount and save up to 70% on men&#x27;s lines - Spring offer</a></div></div><div id="23489" class="sc-oVdHe bwRgMJ"><a href="https://www.independent.co.uk/vouchercodes/ideal-world" class="sc-pcZJD gQIdRG"><img class="voucher_img" width="96" height="72" src="https://www.independent.co.uk/vouchercodes/static/shop/23489/logo/Ideal_World_promo_code.png"></a><div class="sc-plVjM iWqWkO"><div class="sc-qbDCV hzmDnz capsules"><a class="sc-pTHAw bjKEkT capsule" href>Ideal World promo code</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/ideal-world">Exclusive Ideal World promo code: 20% saving on fitness</a></div></div><div id="20195" class="sc-oVdHe bwRgMJ"><a href="https://www.independent.co.uk/vouchercodes/aliexpress" class="sc-pcZJD gQIdRG"><img class="voucher_img" width="96" height="72" src="https://www.independent.co.uk/vouchercodes/static/shop/20195/logo/AliExpress_Promo_Codes.png"></a><div class="sc-plVjM iWqWkO"><div class="sc-qbDCV hzmDnz capsules"><a class="sc-pTHAw bjKEkT capsule" href>Aliexpress Promo Code</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/aliexpress">Up to 70% AliExpress discount on super value deals this week</a></div></div><div id="20199" class="sc-oVdHe bwRgMJ"><a href="https://www.independent.co.uk/vouchercodes/argos" class="sc-pcZJD gQIdRG"><img class="voucher_img" width="96" height="72" src="https://www.independent.co.uk/vouchercodes/static/shop/20199/logo/Argos.png"></a><div class="sc-plVjM iWqWkO"><div class="sc-qbDCV hzmDnz capsules"><a class="sc-pTHAw bjKEkT capsule" href>Argos Discount Code</a></div><a class="title" href="https://www.independent.co.uk/vouchercodes/argos">Argos promo: Up to 50% off in the Tu Kid clothing sale</a></div></div></div><div class="sc-oUcyK eOPyHF sticky"><div class="sc-qYIQh cmQliW"><div data-mpu="true" data-is-video="false" data-tile-name="mpu_bottom_sb_1" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/mpu_bottom_sb" data-sizes="120x600|300x250|160x600|300x600" data-refresh-check="false"></div></div></div></aside></div></article><div id="stickyFooterRoot" class="sc-pTWqp gdBFSQ"><button class="sticky-ad-close-button-press">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M16.8 14L28 25.2 25.2 28 14 16.8 2.9 28 0 25.2 11.2 14 0 2.8 2.9 0 14 11.2 25.2 0 28 2.8 16.8 14z"/></svg></button><div class="sc-qYIQh cmQliW sticky"><div data-mpu="true" data-is-video="false" data-tile-name="bottom_banner_0" data-ad-unit-path="/71347885/_main_independent/in_news/in_world/image/bottom_banner" data-size-key="BOTTOM_BANNER" data-refresh-check="false" data-force-bulk="true"></div></div></div><script src="//cdn.mediavoice.com/nativeads/script/esi/esi-rr-collection.js"></script></div><footer class="sc-pZaHX gXDONl"><nav class="sc-oTBUA bhmJyA"><ul class="sc-pbxSd cHQRIT"><li class="sc-pjstK jsIEAM"><a href="/" aria-label="Back to homepage" class="sc-qQMSE bgoLuJ">
<svg class="logo-stamp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 991.43 991.43"><path fill="#e30d24" class="logo-svg-cls-1" d="M495.72 0C221.95 0 0 221.95 0 495.72s221.95 495.71 495.72 495.71S991.43 769.5 991.43 495.72 769.5 0 495.72 0"/><path fill="#fff" class="logo-svg-cls-2" d="M782.39 689.17c-9.79-5.44-6.79-3.7-53.94-31.63 0 0-36.09 6.82-82.74 16.92a16.4 16.4 0 0 1 2 .87 15.22 15.22 0 0 1 2.08 1.44 14.68 14.68 0 0 1 1.88 1.82 15.44 15.44 0 0 1 2.53 4.44 14.53 14.53 0 0 1 .53 2.28c.06.37.1.74.14 1.07s0 .69 0 1a6.77 6.77 0 0 1-.17 1.79 3.92 3.92 0 0 1-.31 1.25c-.22.67-.39 1.06-.39 1.06l-1.16-.06a7.79 7.79 0 0 1-.31-1.06 9.75 9.75 0 0 0-.37-1.12c-.14-.42-.29-.84-.48-1.34a14.2 14.2 0 0 0-.69-1.52c-.18-.53-.54-1-.8-1.6s-.62-1.08-1-1.6-.77-1-1.14-1.55-.84-1-1.31-1.39-.93-.87-1.4-1.3-.92-.8-1.43-1.09a15.44 15.44 0 0 0-1.38-.9 10.71 10.71 0 0 0-1.27-.73 9.58 9.58 0 0 0-1-.54l-9.9 2.2a4.84 4.84 0 0 1 .82.25 17.68 17.68 0 0 1 2.16.92 12.3 12.3 0 0 1 2.08 1.44 15.11 15.11 0 0 1 1.87 1.8 17.07 17.07 0 0 1 1.49 2.17 14.71 14.71 0 0 1 .94 2.26 17.66 17.66 0 0 1 .54 2.3c0 .35.09.72.13 1.05s0 .69 0 1a7.62 7.62 0 0 1-.16 1.77 5.39 5.39 0 0 1-.33 1.27 10.82 10.82 0 0 1-.41 1h-1.14s-.13-.37-.32-1.06a7.68 7.68 0 0 0-.36-1.13c-.14-.38-.28-.82-.49-1.32s-.42-1-.67-1.53-.55-1-.81-1.59a18.64 18.64 0 0 0-1-1.6c-.33-.54-.76-1-1.14-1.56s-.83-1-1.31-1.4-.92-.85-1.38-1.28-.93-.79-1.44-1.09a16.53 16.53 0 0 0-1.38-.92c-.44-.28-.88-.51-1.27-.71a9 9 0 0 0-1-.55l-.72-.35-26.53-22.62 1-6.77-2.81-15.86 2.66-6.81v-22.61l-29 25.91-.8-.77 85.14-100.12-.74-1.74-24.84-4.47.07-1.19h44.6c4.63 5.84 14.53 7.45 21.67 5.46l.34-1-9-14.39s2.05-1.5 3.66-2.5c3.6-2.19 6.77-1.25 10.29 3.82 3.36 4.87 4.92 11 1.11 14.82l.58 1.09a22.8 22.8 0 0 0 14.82-8.49c4.94-6.6 4.24-16.68-2-24-5.28-6-14.77-15.51-14.77-15.51.94-11.35-4.94-21.3-16-25.74-24-9.68-42.3-16.56-42.3-16.56l-57.91-.09-.18-1.33 57.6-6.75 17.29-15.23 65.4-26.12a15.44 15.44 0 0 0 9-9.45c8.48-23.32 34.55-93.15 34.55-93.15L848.72 178l-.66-.95-52.9 37.77-.79-.83 22.48-45-1-.61-34.63 49.83-1.11-.37 4.14-49.78-1.25-.28-12.61 50.6h-1.15l-20.47-50.66-1.13.43 14.88 60.37-1.7 28.39-1.14.12-3.32-24.94-35.64-60.74-1 .57 28.72 64.14 2.17 47.31-1.19.11-6.23-44.22-46.76-59.23-.91.72 40.36 61.9 2.65 65.07-1.13.11-8.22-61.57-52-54.37-.85.8 44.17 57.69 5.22 74.78-1.21.09-11.9-71.13-54-46.26-.81.94 46.66 50.48 8 78.09-1.11.23-15.8-73.47-54.75-37.34-.71.92 46.78 41.53 12.77 77.17-1.2.25-20.36-72.08-52-28.47-.65 1 44.62 32.61 14.6 74.81-1.16.26-23.32-68.57-48.83-18.58-.53 1.13 41 23.28 17 68.39-1.14.35-25.83-61.32-46.36-8.34-.23 1.18 38.3 13.69 19.64 59.63-1 .48-29.54-50.83-38.94-3.18-.23 1.19 30.55 10 22.88 48.21-1 .65-31.82-38.74-35.29 2.13-.12 1.15 27.94 5.23 25.56 37.46-.75.78-33.34-27.44-37.56 8.4.13 1.26 30.81.11 28.38 26.63-.63 1-34.34-16.1-39.3 6.08v1.27l35.06 1.42 29.68 18.81-.44 1.1-32.71-11.18-52.75 10 .11 1.18 49.46-1.1 30.19 13.89-.35 1.1-31.66-7.49-79.69 13.36.05 1.19 62.5 4.76.13 1.11-50.07 8.94.08 1.14 34.14 2 .06 1.24-39.28 10.11h.17H490.09l16.7 21.77-.92.89-38.15-32.16-98.09-136.27-89.37-45.77-70.85-63.78-21.45-58.74-1.13.33 7.77 66.25 34.42 55.25-1 .78-50-41.52-23.79-46-1.31.31 8.39 54 24.41 44.27-.79.79-39.86-32.44-20.58-30.9-1.19.54 9.56 41.77 25.48 37.4-.84.77-39.48-22.68-17.47-22-1.15.56 11.32 32.52 18.24 22.95-.56.91-18.22-3.5-.5 1.16 38.84 36.44-.4 1.07-33.76-1.94-.25 1.66 48.17 29.74-.21 1.15-22.35 1.8-.14 1.19 55.81 21.3v1.07l-21.83 7.56.23 1.27 134.69 9.84-.07 1.13-75 .51-1.42 15.44 94-1.54v1.16l-67.31 7.23-2.92 18.28 91.48-12.56.24 1.12-71.38 16.39-1.14 21.15 94-25.72.41 1.16-77.5 30.27.44 19.36 94.92-39.58.48 1-76.66 41.36 2.67 19.81 93-47.37.55 1-75.94 48.24 4.24 16.79 89.76-49.29.61 1-69.66 46.52 6.72 17.85 73.93-44.19.78 1-48.59 36 8.46 16.93 36-22 .62.88-13.48 11.75 6.7 13.44c1.93-.7 4.67-1.66 7.93-2.84s7.2-2.57 11.34-4c2.08-.73 4.26-1.49 6.25-2.29 1-.38 2-.92 3-1.37s2-1.05 2.93-1.62a41.82 41.82 0 0 0 5.43-3.92l1.25-1.08 1.18-1.14a29.1 29.1 0 0 0 2.2-2.37c.72-.77 1.32-1.62 2-2.42s1.16-1.65 1.74-2.45 1-1.67 1.46-2.47.83-1.61 1.22-2.37a41.71 41.71 0 0 0 1.77-4.36c.52-1.32.78-2.5 1.07-3.46s.41-1.77.53-2.32l.19-.81 1.21.21s0 .29-.1.84-.17 1.33-.34 2.37-.41 2.32-.84 3.72a45 45 0 0 1-1.47 4.67c-.35.82-.7 1.71-1.09 2.61s-.88 1.75-1.32 2.7-1.06 1.84-1.63 2.77-1.19 1.87-1.89 2.78-1.37 1.85-2.17 2.72l-1.16 1.33-1.32 1.21a46.2 46.2 0 0 1-5.55 4.74c-1 .7-2 1.4-3.08 2s-2.1 1.27-3.23 1.79c-2.2 1.15-4.29 2-6.31 2.85-4 1.74-11.06 4.78-11.06 4.78l-103.67 38.84-67.71 106.17 4.07 2.72 75.58-87.83.88.7-44.9 66.24 27.63-4.34 41.54-61.43 1 .6-30.32 59.65 26-1.74h.06l28.1-57.57 1.14.46-19.11 56.56 26.36-1.79 16.42-54.15 1.22.25-9.18 53 26.87-5.25 5.78-48.72 1.23.13v46.22l19.93-11.18-2.92-35 1.14-.23 7 32 7.13 4 5.23 14.36 7.88 2.7 15.78 12.8 6 4.87-.16.31-.35.66-10.31-4.52a3611.7 3611.7 0 0 0-114.48 33.44l.15.06c10 5.74 24.35 14 38.72 22.17l19.08 10.92c3 1.73 6 3.4 8.78 5 .7.39 1.37.8 2.06 1.19.34.18.68.36 1 .56l.52.29.23.15.11.08.25.14a22.34 22.34 0 0 1 3.63 2.92 16.33 16.33 0 0 1 4.21 7 16 16 0 0 1 .45 6.26 16.51 16.51 0 0 1-1 3.86l-.54 1.3-1.31-.53s.12-.44.4-1.24a16.36 16.36 0 0 0 .57-3.55 13.1 13.1 0 0 0-.77-5.4 14.06 14.06 0 0 0-4-5.64 16.46 16.46 0 0 0-3.37-2.25l-.24-.17h-.14l-.49-.21c-.36-.15-.72-.32-1.07-.45l-2.18-1c-2.93-1.3-6.05-2.67-9.26-4.05-6.43-2.82-13.3-5.81-20.14-8.83l-12.87-5.65c-9.64 3.08-24.15 7.68-29.7 9.47-12.74 4.06-11.85 20.9.1 25.42a2016.1 2016.1 0 0 0 54.15 19.77c15.23 5.41 25.93 3.65 39.55-2.56 9.83-4.5 27.27-12.48 47.53-21.63 33.67-17.88 81.16-56.14 81.16-56.14l.83.87-37.1 35.22c25.2-11.22 49.63-21.84 65.82-28.38a443.06 443.06 0 0 0 55.07-33.2l.81.8-25.44 23.11c28.85-5.6 76.15-10 101.7-10 33.94.03 34.7-29.32 16.71-39.32zm-86.14-202c4.55 4.39 9.2 8.67 13.8 13l.07.09a18.49 18.49 0 0 1 1.43 1.8 10.23 10.23 0 0 1 .62 1c.21.31.36.67.55 1a14.74 14.74 0 0 1 .84 2.15 11.78 11.78 0 0 1 .49 2.21 11.25 11.25 0 0 1 .12 2.25 8.29 8.29 0 0 1-.06 1.13c0 .4-.15.76-.2 1.11a12.48 12.48 0 0 1-.66 2.18c-.14.32-.33.68-.5 1l-.56.89-1-.55.45-1a5.74 5.74 0 0 0 .34-.88 11.74 11.74 0 0 0 .41-1.92 8 8 0 0 0 0-1v-1a10.23 10.23 0 0 0-.31-1.93 9.6 9.6 0 0 0-.65-1.84 10.61 10.61 0 0 0-.9-1.7 6.73 6.73 0 0 0-.55-.78 9.38 9.38 0 0 0-.6-.75 15.34 15.34 0 0 0-1.26-1.29c-5.08-3.76-10.08-7.6-15.22-11.33zm-27.17-12.08a6.31 6.31 0 0 1 1.07-2.6 4.15 4.15 0 0 1 .28-.36 3.07 3.07 0 0 1 .51-.62c.27-.25.55-.47.81-.68a5.5 5.5 0 0 1 1.28-.76l.3-.15c.9-.18 1.34-.25 1.34-.25l.31-.05.8 1.6-.21.22a9.16 9.16 0 0 1-.93.84.68.68 0 0 1-.18.31l-.29.48-.28.57a.88.88 0 0 1-.08.27 2.68 2.68 0 0 1-.12.37 1 1 0 0 0-.06.33 1.76 1.76 0 0 1 0 .34 2.37 2.37 0 0 0 0 .46v.2a1.54 1.54 0 0 0 .08.57 2.19 2.19 0 0 0 .24.77V477.12l.33.53a.82.82 0 0 0 .25.36.65.65 0 0 1 .22.26l.14.08a1.71 1.71 0 0 1 .4.33l.21.1.38.22a4.32 4.32 0 0 0 1.29.29 4.24 4.24 0 0 0 1.33-.17l.55-.23.24-.12c.22-.11.34-.16.42-.28a2.2 2.2 0 0 0 .52-.44 3.46 3.46 0 0 1 .23-.26.75.75 0 0 0 .21-.25l.17-.3a2.16 2.16 0 0 0 .21-.35c.08-.21.19-.42.24-.58a3.29 3.29 0 0 0 .18-.72c0-.14.07-.29.11-.41a6.62 6.62 0 0 1 0-1.06v-.26l1.35-.51.2.28a8.89 8.89 0 0 1 .7 1.21l.12.39a5.94 5.94 0 0 1 .32 1.32v1a4 4 0 0 1-.14.94l-.06.3a6.45 6.45 0 0 1-1.21 2.6 7.33 7.33 0 0 1-2.38 2.1l-.23.18-.37.17-.23.09-.78.25a5.74 5.74 0 0 1-1.7.31h-.59a8.84 8.84 0 0 1-3.15-.67l-.42-.23a6.71 6.71 0 0 1-1.22-.77 4.79 4.79 0 0 1-.69-.59 5.33 5.33 0 0 1-.67-.72 6.39 6.39 0 0 1-1-1.61l-.39-.85-.06-.33-.1-.36v-.23a6.82 6.82 0 0 1-.15-1.5 5.21 5.21 0 0 1 .35-1.52zm-1.73 32.94a8.49 8.49 0 0 1 1.3-2.48 7.59 7.59 0 0 1 .89-1l.41-.37.2-.18.1-.08h.05l.21-.21a10.73 10.73 0 0 1 2.55-1.19 7.17 7.17 0 0 1 3.91-.21 4.85 4.85 0 0 1 1.19.31c.36.15.72.27 1 .43a10.08 10.08 0 0 1 .87.57 8.59 8.59 0 0 1 .77.59l.6.66.48.6a4.63 4.63 0 0 1 .24.51c.27.6.39 1 .39 1l-.89.77a9.93 9.93 0 0 1-.89-.53 4.15 4.15 0 0 0-.47-.27c-.18-.05-.31-.12-.49-.18a6.32 6.32 0 0 0-1.12-.32 3.59 3.59 0 0 0-.89-.13s-.24 0-.45-.05a1.8 1.8 0 0 0-.73 0c-.25.05-.48 0-.74.05a7 7 0 0 0-1.42.44 6.06 6.06 0 0 0-1.31.68l-.2.16-.42.36a2.37 2.37 0 0 0-.54.55 8.25 8.25 0 0 0-.82 1.1c-.14.21-.17.45-.31.68a1.71 1.71 0 0 0-.27.66 7.51 7.51 0 0 0-.31 1.37 5.92 5.92 0 0 0 0 1.24v.57a3.65 3.65 0 0 0 .06.49 7.31 7.31 0 0 1 .16 1l-.7.52a8.78 8.78 0 0 1-.83-.75c-.13-.14-.3-.29-.44-.47s-.23-.37-.37-.6-.25-.47-.43-.73a6.66 6.66 0 0 1-.29-.89c-.08-.31-.2-.65-.27-1s0-.75-.06-1.12a8.88 8.88 0 0 1 .28-2.53zM221.1 223.22l1.47-1 39.9 53.08 65.52 31.42-.89 1.78-70.38-27.14zM157 267.36l1.27-1.39 42.77 40.2 86.58 28-.64 1.85-91.58-23.3zm-22 23.32l1.23-1.22 46.06 37.44 102.26 28.08-.48 1.85-106.35-22.95zm8.24 55.45l.54-1.82 141.7 29.21-.41 2-105-16zm151.24 49.3l-74.54-6.83-37.71-11 .49-1.88 112 17.73zm3.11-77l-75.7-25.13-31.33-43.11 1.37-1.09 36.28 38.62 70.12 28.9zm9.46 27.09l-1.27-.61.14-16.35 1.61-.15 1.81 9.84 33.24-17 .81 1.32zm4.67 25.25l.21-16.31 1.56-.2 1.79 9.84 43.94-23.3.82 1.32-47.1 29.27zm13.9 23.19l-1.28-.71.29-16.35 1.45-.16 1.81 9.85 46.52-25.19.82 1.3zm18.53 19.09l-1.3-.62.16-16.38 1.58-.16 1.81 9.87 45.53-23.77.8 1.29zm23.23 16.5l-1.18-.73.2-16.26 1.56-.23 1.81 9.87 40.1-20.85.84 1.3zm25 15.79l-1.16-.62.25-16.11 1.47-.2 1.83 9.66 33.21-17 .8 1.33zm24.66 15.07l-1.34-.58.25-15.6h1.51l1.79 9 23.81-11.32.82 1.29zm20.19 15.16l-1.18-.67.64-13h1.45l1.5 6.82 16.84-7.38.73 1.2zm15.23 16.47l-1.16-.83 1.42-11.87 1.44.12.68 5.81 20.51-9.09.82 1.32zm12.3 37l-1.09-.84 1.6-9.44 1.43.13.33 3.55 9.79-4 .78 1.25zm-3.83-19.72l-1.27-.77 1.57-9.44 1.44.08.48 3.64 14.57-7.06.8 1.27zm-56 111.1l-.85-.74 2.36-4.24-4.47-1.93.23-1.11h11.38l.36 1zm32 0l-.85-.74 2.36-4.24-4.46-1.93.21-1.11h11.4l.36 1zm8.37 186l-11.49-3.94c-3.83-1.3-7.64-2.65-11.49-3.84l-22.95-7.38-.28-.08a3 3 0 0 1-2-3.84 3 3 0 0 1 2.08-2l23.58-6.55.42 1-15.62 8.2 16.1 7.13c3.73 1.62 7.37 3.34 11 5.06l11 5.12zm121.54-201.21l-1-.59 2.07-5.87-6.05-1.51.05-1.12 14-2.32.52 1zm-24.4-34.79l-.13-1.09 21.13-7 .65.85-12.37 18.54-1-.42 1.86-9.95zm-9.07 43.2v-1.12l11.22-1.94.53.95-7.67 8.44-1-.59 1.55-4.59zm.89-77.21l-.09-1.13 21.37-6.21.62.9-13.07 18-1-.47 2.21-9.86zm55.25 42.7l-1-.56 2-5.9-6-1.5v-1.12l14-2.3.52.93zm17.21-54.28l2.53-5.71-5.92-2 .12-1.11 14.18-1.24.44 1-10.43 9.69zm18.49-62.32h11.39l.34 1-9 7-.86-.74 2.36-4.25-4.46-1.94zm-5.72 83.15l-7.77 8.38-1-.57 1.61-4.6-4.67-1.15v-1.12l11.28-1.88zm-.69-62.18l-14 10.91-.85-.74 3.83-7-7.31-3.16.25-1.09h17.77zm-26.14-28h14.24l.34 1-11.22 8.74-.86-.74 3-5.46-5.74-2.47zm-1.41 80.69l-11.32 13.72-1-.5 2.2-7.64-7.81-1.49v-1.12l17.36-3.89zm-1.58-34.3l.55.92-14 16.12-1-.55 2.92-9.21-9.45-2v-1.11zm-7.57-25.69l-14.09 10.85-.85-.74 3.87-6.93-7.31-3.2.25-1.09 17.79.08zm-26.81-20.7h11.37l.34 1-9 7-.85-.73 2.34-4.26-4.46-1.93zm-5.12 41.67l.5 1-15.41 16-1-.59 3.56-9.47-9.77-2.62v-1.11zm-35.12 93v-1.13l17.41-3.64.55.93-11.52 13.57-1-.53 2.3-7.61zm7.88-119.59h17.79l.34 1-14 10.9-.84-.73 3.83-7-7.33-3.01zm-.95 86.79l-10.7 14.22-1-.5 1.87-7.73-7.87-1.12-.07-1.11 17.18-4.66zm-5.41-28.49l-11.06 13-1-.54 2.22-7.29-7.45-1.52v-1.14L516 527.9zm-20-25.43l14.05-2.3.52.93-9.67 10.47-1-.59 2.07-5.87-6.05-1.5zm-36.68 98.36l-.86-.74 2.36-4.25-4.48-1.92.26-1.11h11.39l.34 1zm9.33 25.12l-.86-.74 2.36-4.15-4.46-2 .24-1.1h11.38l.34 1zm12.94-42l-.87-.7 2.84-5.56-5.82-2.29.19-1.12 14.24-.45.36 1zm8.84 23.83l-.85-.73 3-5.47-5.73-2.48.25-1.1h14.22l.36 1zm13.8 20.37l-.86-.73 2.36-4.26-4.47-1.94.23-1.08h11.4l.36 1zm-48.79 117.84c-1.35.45-2.66.83-3.88 1.21l-3 .91c-1 .35-2 .61-2.81.86l-4 1.21-.64-1.76.34-.15s1.29-.51 3.53-1.48l4.11-1.64 1.06-.45c1.3-.52 2.72-1.1 4.25-1.69a585.6 585.6 0 0 1 11.9-4.47l1.51-.53 3-1.07c4.06-1.45 8.26-3 12.53-4.38a941.9 941.9 0 0 1 15.66-5l2.18-.68c1.75-.54 3.43-1 5-1.5l6.56-1.72c3.07-.82 5.77-1.47 7.94-2l1.88-.47c2.38-.56 3.77-.85 3.77-.85l.34-.08.52 1.77-.34.15-3.62 1.32c-.74.26-1.61.55-2.53.9-2 .68-4.34 1.53-7 2.4l-6.41 2.14-1.46.52c-1.82.61-3.71 1.27-5.66 1.92-5 1.73-10.22 3.47-15.52 5.15l-4.09 1.36c-3.91 1.26-7.76 2.53-11.45 3.74-1.9.61-3.74 1.16-5.5 1.73-2.98.94-5.71 1.79-8.17 2.63zm122-22.57c-1.16.38-2.44.86-3.91 1.36-2.63.94-5.73 2.06-9.25 3.24l-2.19.75c-2.09.72-4.31 1.47-6.61 2.28-3.2 1.05-6.53 2.27-9.78 3.43l-21.24 7.6c-4.67 1.6-9.29 3.3-13.77 5-2.53.92-5 1.84-7.45 2.71-2.27.87-4.53 1.65-6.7 2.42l-3.07 1.08c-2.12.75-4.16 1.51-6.1 2.21l-2.64 1a650.2 650.2 0 0 1-9.38 3.37c-1.39.5-2.64 1-3.73 1.34l-5 1.77-.35.1-.7-1.74.36-.17 4.86-2.1c1.06-.43 2.27-.95 3.62-1.54 2.6-1.1 5.73-2.43 9.23-3.85l1.82-.77c2.13-.89 4.4-1.85 6.8-2.77 1-.42 2.05-.82 3.11-1.24 2.12-.83 4.31-1.7 6.58-2.55l7.53-2.87c4.44-1.69 9-3.44 13.67-5.08 7.24-2.52 14.53-5 21.35-7.38l5-1.73 4.87-1.47c3.18-1 6.17-1.87 8.93-2.69 3.52-1.08 6.68-2 9.34-2.74 1.52-.45 2.89-.81 4-1.18l5.51-1.55.54 1.79zm-48.95-22v-.07l.08-1.07a11.28 11.28 0 0 1 1.13-.23 5.17 5.17 0 0 1 1.32-.1 6.35 6.35 0 0 1 1.71.1c.13 0 .27 0 .41.07l.6.1a9.67 9.67 0 0 1 1 .28 15.74 15.74 0 0 1 2.19.89 13.88 13.88 0 0 1 2.1 1.36 14.87 14.87 0 0 1 1.92 1.81l.58.73a9.42 9.42 0 0 1 .94 1.39 15.52 15.52 0 0 1 1.09 2.25 12.71 12.71 0 0 1 .6 2.29l.15 1.06v1a7.7 7.7 0 0 1-.14 1.77 4.5 4.5 0 0 1-.29 1.28c-.22.67-.37 1-.37 1h-1.15l-.36-1a5.75 5.75 0 0 0-.39-1.12 12 12 0 0 0-.52-1.34 10.92 10.92 0 0 0-.7-1.48 15.19 15.19 0 0 0-.83-1.6c-.36-.5-.65-1.07-1.05-1.57s-.78-1-1.16-1.52-.68-.74-1-1.05a1.65 1.65 0 0 0-.36-.34c-.44-.46-.94-.83-1.38-1.27s-1-.76-1.45-1a16.41 16.41 0 0 0-1.44-.88c-.44-.27-.87-.5-1.26-.7s-.76-.4-1.06-.52l-.92-.49zm34.64-9a4.43 4.43 0 0 1 .43.12 15.56 15.56 0 0 1 2.19.87 12.38 12.38 0 0 1 2.1 1.4 14.6 14.6 0 0 1 1.92 1.77 12.38 12.38 0 0 1 1.52 2.13 14.75 14.75 0 0 1 1.11 2.26 15 15 0 0 1 .58 2.28c0 .37.1.72.15 1.07s0 .67 0 1a9.66 9.66 0 0 1-.12 1.77 4.69 4.69 0 0 1-.29 1.27c-.22.65-.38 1-.38 1h-1.15a10.69 10.69 0 0 1-.35-1.07c-.1-.33-.24-.74-.39-1.12s-.31-.82-.53-1.32a14 14 0 0 0-.69-1.48 16.32 16.32 0 0 0-.85-1.59c-.34-.52-.65-1.08-1-1.58s-.79-1-1.18-1.52-.86-1-1.33-1.39-1-.83-1.42-1.25a17.52 17.52 0 0 0-1.46-1.07 17.08 17.08 0 0 0-2.68-1.57 10.26 10.26 0 0 0-1-.53 2.58 2.58 0 0 1-.42-.17c-2.89.72-5.74 1.45-8.6 2.19-.39.1-.8.18-1.19.3h.05c.33.08.67.18 1 .3a18.19 18.19 0 0 1 2.17.87 13.23 13.23 0 0 1 2.1 1.4 12.66 12.66 0 0 1 1.92 1.75 15 15 0 0 1 1.54 2.14 14.25 14.25 0 0 1 1.09 2.27 18.31 18.31 0 0 1 .6 2.28c.05.35.09.72.15 1v1a9.83 9.83 0 0 1-.11 1.77 7.45 7.45 0 0 1-.3 1.3 6.88 6.88 0 0 1-.39 1h-1.15s-.15-.37-.34-1a8.79 8.79 0 0 0-.39-1.16c-.15-.38-.29-.81-.51-1.28s-.44-1-.7-1.54-.59-1-.84-1.57-.65-1.06-1-1.56-.81-1-1.2-1.52a16 16 0 0 0-1.33-1.39c-.44-.47-1-.83-1.4-1.27s-1-.77-1.46-1.07-.95-.61-1.41-.87l-1.26-.7c-.41-.18-.75-.38-1.07-.5l-.8-.4-15.46-17.78-7.52-42.63 1.49-.65 29.32 35.79 10.22-.18 26.22 14.57c-8.09 1.9-16.18 3.89-24.18 5.89zm46.64-11.1l.07-.9s.42-.08 1.15-.19a5.78 5.78 0 0 1 1.31-.08 10.53 10.53 0 0 1 1.76.15h.11c.26 0 .54.08.82.13s.68.22 1 .32a12.42 12.42 0 0 1 4.24 2.35 10.09 10.09 0 0 1 1.5 1.42c.14.13.26.27.38.4a13.46 13.46 0 0 1 1.49 2.17 17 17 0 0 1 1 2.27 14 14 0 0 1 .55 2.29c0 .35.08.73.13 1.07s0 .68 0 1a6.93 6.93 0 0 1-.18 1.77 5.5 5.5 0 0 1-.3 1.28c-.24.65-.42 1-.42 1h-1.14s-.15-.4-.33-1.08a7.67 7.67 0 0 0-.35-1.14l-.5-1.32c-.19-.5-.41-1-.66-1.51s-.55-1-.82-1.61-.64-1.08-1-1.58a17.61 17.61 0 0 0-1.15-1.54c-.45-.48-.84-1-1.3-1.42a4.37 4.37 0 0 0-.67-.63 11.4 11.4 0 0 1-.71-.67c-.51-.32-.94-.79-1.44-1.1s-.94-.65-1.38-.9-.89-.49-1.26-.72-.74-.4-1-.54l-1-.48zm36.58 23.6l-1.81.59-1.39.42c-1 .3-2.14.66-3.44 1a258.97 258.97 0 0 1-14.5 3.52l-1.41.32c-2.29.53-4.54 1.05-6.68 1.5-2.3.5-4.63 1-7 1.38-1.37.26-2.6.44-3.62.59-.5.1-.92.17-1.32.23-1.21.17-1.9.25-1.9.25h-.34l-.43-1.74.31-.15s.67-.25 1.82-.63l1.07-.37c1-.34 2.26-.77 3.69-1.2 4.45-1.41 9.8-2.87 14.65-4 2.69-.56 5.44-1.15 8-1.58s5-.87 7-1.17c1.34-.2 2.56-.33 3.56-.47l1.43-.18c1.22-.15 1.92-.19 1.92-.19h.35l.34 1.75zm17-16.84h-.34l-.36-1.82.32-.1 2.34-.63a417.31 417.31 0 0 1 6.19-1.55 443.5 443.5 0 0 1 18.92-4l.24-.07c3.32-.6 6.75-1.23 9.93-1.77s5.87-.87 8.38-1.2l.53-.07c1.86-.23 3.5-.4 4.84-.55l1.5-.15c1.54-.17 2.41-.23 2.41-.23h.36l.31 1.8-.34.09s-.85.25-2.35.62l-1.68.4c-1.26.3-2.8.68-4.52 1.05-1.48.35-3.1.68-4.82 1-1.29.25-2.62.54-4 .82-2.71.6-5.58 1.15-8.48 1.72l-1.6.33a449.57 449.57 0 0 1-23.72 3.78c-.61.06-1.16.15-1.64.2-1.62.29-2.47.36-2.47.36zm77.94 2.22c-.9.15-2 .33-3.16.55-1.61.28-3.45.62-5.52.94-1.18.18-2.43.38-3.72.6-2.67.45-5.53.9-8.55 1.35l-6.93 1.07-1.53.23c-1.85.29-3.74.55-5.61.85l-5.58.77c-3 .42-5.76.79-8.53 1.25-1.67.25-3.33.47-4.91.7l-1.58.22c-2.07.28-4 .57-5.81.82-2.3.33-4.36.58-6.09.77l-2.67.33-3.67.42-.32-1.82 3.62-.84c.75-.16 1.59-.35 2.54-.53 1.73-.38 3.78-.83 6.09-1.29 1-.18 2.05-.41 3.16-.61l2.61-.52 2.56-.49c1.24-.26 2.54-.53 3.88-.76 2.1-.39 4.49-.84 6.93-1.19l7.17-1.08 7.2-1 7-.93c2.87-.35 5.59-.64 8.21-.89l4.07-.46c3.06-.35 5.66-.54 7.75-.67l1.06-.07c2.14-.17 3.33-.2 3.33-.2h.36l.23 1.85z"/></svg>
</a><a href="https://www.independent.co.uk" class="sc-prorn ecHVKc">Get in touch</a><ul class="sc-pkhIR hgECfS"><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://www.independent.co.uk/service/contact-us-759589.html" class="sc-qQxXP gMpXJR">Contact us</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="http://independentjobs.independent.co.uk/" class="sc-qQxXP gMpXJR">Jobs</a></li></ul><ul class="sc-qYSYK PVVMP"><li class="sc-pBolk kPdszo"><a class="sc-pJkiN fdQEvj fb-link" rel="noopener" aria-label="Visit The Independent on Facebook" href="https://www.facebook.com/TheIndependentOnline">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M18 12v6h-6v14H6V18H0v-6h6V9.5c0-1.2.2-2.5.6-3.8.4-1.3.9-2.4 1.6-3.2C9 1.6 9.8 1 10.7.6c.9-.4 2-.6 3-.6H18v6h-4.2c-.5 0-.9.2-1.3.5-.3.4-.5.8-.5 1.3V12h6z"/></svg>
</a><a class="sc-pJkiN fdQEvj tw-link" rel="noopener" aria-label="Visit The Independent on Twitter" href="https://twitter.com/Independent">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 29.2"><path d="M31.8 4.6c.7-.1 1.4-.3 2.1-.5s1.4-.4 2.1-.8c-.5.7-1 1.4-1.6 2-.6.6-1.3 1.2-2.1 1.8V8c0 1.7-.2 3.4-.6 5-.4 1.6-1 3.2-1.8 4.8-.8 1.6-1.7 3-3 4.3-1.2 1.3-2.7 2.5-4.3 3.6-1.6 1.1-3.4 1.9-5.3 2.5-1.9.5-3.9.8-6.1.8-2.1 0-4.1-.3-6-.8-1.7-.4-3.5-1.2-5.2-2.3.2 0 .4.1.7.1h1.1c1.8 0 3.4-.3 4.9-.8 1.5-.5 2.9-1.3 4.3-2.4-.8 0-1.6-.1-2.3-.4-.7-.3-1.4-.6-2-1.1-.6-.5-1.2-1-1.6-1.6-.4-.6-.8-1.3-1-2.1.1.1.3.1.5.1h.8c.3 0 .7 0 1-.1s.6-.1 1-.2c-.9-.2-1.7-.5-2.4-.9s-1.3-1-1.9-1.6c-.6-.7-1-1.4-1.2-2.2-.3-.8-.4-1.6-.4-2.6.5.3 1 .5 1.5.6.5.2 1.1.3 1.8.3-1.1-.8-1.9-1.6-2.5-2.7-.5-.8-.8-2-.8-3.3 0-.6.1-1.2.3-1.9.2-.6.4-1.2.8-1.8 1 1.2 2.1 2.3 3.2 3.2S8 6.3 9.3 6.9c1.3.6 2.6 1.1 4 1.5 1.4.3 2.9.5 4.4.6-.1-.3-.2-.5-.2-.8v-.9c0-1 .2-2 .5-2.8.4-.9.9-1.6 1.6-2.4.7-.7 1.5-1.3 2.4-1.6 1-.3 1.9-.5 3-.5s2 .2 2.9.6 1.7.9 2.4 1.7c.8-.2 1.6-.4 2.3-.7.8-.3 1.6-.6 2.3-1-.3.8-.6 1.6-1.2 2.3-.4.6-1.1 1.2-1.9 1.7z"/></svg>
</a></li></ul></li><li class="sc-pjstK jsIEAM"><a href="https://www.independent.co.uk" class="sc-prorn ecHVKc">Our Products</a><ul class="sc-pkhIR hgECfS"><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://www.independent.co.uk/subscribe?itm_channel=native&amp;itm_campaign=footer&amp;itm_audience=prospecting&amp;itm_content=subscribe" class="sc-qQxXP gMpXJR">Subscriptions</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://www.independent.co.uk/newsletters?itm_channel=native&amp;itm_campaign=footer&amp;itm_audience=prospecting&amp;itm_content=newsletters" class="sc-qQxXP gMpXJR">Newsletters</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://www.independent.co.uk/donations?itm_channel=native&amp;itm_campaign=footer&amp;itm_audience=prospecting&amp;itm_content=donate" class="sc-qQxXP gMpXJR">Donations</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://www.independent.co.uk/subscribe/app?itm_channel=native&amp;itm_campaign=app_selling_page&amp;itm_audience=prospecting&amp;itm_content=footer" class="sc-qQxXP gMpXJR">Install our apps</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://www.independent.co.uk/archive" class="sc-qQxXP gMpXJR">Archive</a></li></ul></li><li class="sc-pjstK jsIEAM"><a href="https://www.independent.co.uk" class="sc-prorn ecHVKc">Other publications</a><ul class="sc-pkhIR hgECfS"><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://www.independent.co.uk/news/world/journalism-license-srmg-middle-east-news-world-global-a9579111.html" class="sc-qQxXP gMpXJR">International editions</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://www.independentespanol.com/" class="sc-qQxXP gMpXJR">Independent en Español</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://www.independentarabia.com/" class="sc-qQxXP gMpXJR">Independent Arabia</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://indyturk.com/" class="sc-qQxXP gMpXJR">Independent Turkish</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://www.independentpersian.com/" class="sc-qQxXP gMpXJR">Independent Persian</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://www.independenturdu.com/" class="sc-qQxXP gMpXJR">Independent Urdu</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://www.standard.co.uk/" class="sc-qQxXP gMpXJR">Evening Standard</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="http://en.novayagazeta.ru/" class="sc-qQxXP gMpXJR">Novaya Gazeta</a></li></ul></li><li class="sc-pjstK jsIEAM"><a href="https://www.independent.co.uk" class="sc-prorn ecHVKc">Extras</a><ul class="sc-pkhIR hgECfS"><li class="sc-psCJM hDLxEx"><a href="/topics-list" class="sc-qQxXP gMpXJR">All topics</a></li><li class="sc-psCJM hDLxEx"><a href="/vouchercodes" class="sc-qQxXP gMpXJR">Voucher codes</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="http://esimedia.co.uk/" class="sc-qQxXP gMpXJR">Advertising guide</a></li><li class="sc-psCJM hDLxEx"><a rel="noopener" href="https://www.esimedia.co.uk/syndication" class="sc-qQxXP gMpXJR">Syndication</a></li></ul></li><li class="sc-pjstK jsIEAM"><a href="https://www.independent.co.uk" class="sc-prorn ecHVKc">Legal</a><ul class="sc-pkhIR hgECfS"><li class="sc-psCJM hDLxEx"><a href="/service/code-of-conduct-a6184241.html" class="sc-qQxXP gMpXJR">Code of conduct and complaints</a></li><li class="sc-psCJM hDLxEx"><a href="/service/external-contributors-policy-7905982.html" class="sc-qQxXP gMpXJR">Contributors</a></li><li class="sc-psCJM hDLxEx"><a href="/service/cookie-policy-a6184186.html" class="sc-qQxXP gMpXJR">Cookie policy</a></li><li class="sc-psCJM hDLxEx"><a href="/service/contributions-terms-and-conditions-a9308071.html" class="sc-qQxXP gMpXJR">Donations Terms &amp; Conditions</a></li><li class="sc-psCJM hDLxEx"><a href="/service/privacy-policy-a6184181.html" class="sc-qQxXP gMpXJR">Privacy notice</a></li><li class="sc-psCJM hDLxEx"><a href="/service/user-policies-a6184151.html" class="sc-qQxXP gMpXJR">User policies</a></li></ul></li></ul></nav></footer><div id="footerPrompt" class="sc-AxjAm lgvDcs"></div></div><button id="loginButton" on="tap:sidebar.open" class="sc-fzoyTs jZUSDr"></button><amp-sidebar id="sidebar" class="login-sidebar i-amphtml-layout-nodisplay" layout="nodisplay" side="right" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-fzoiQi ozSmQ"><button class="close" on="tap:sidebar.close">✕</button><div class="sc-fzqNqU kikdAh"><div amp-access="NOT loggedIn" amp-access-hide="true"><div class="sc-fznJRM bTIjTR"><div class="sc-fzokOt kdZycN snapshot-loginsidebar"><form id="login-form" class="login-form" method="post" target="_top" action-xhr="/internal-api/user/login/submit" verify-xhr="/internal-api/user/login/verify" custom-validation-reporting="interact-and-submit" on="valid:AMP.setState({loginDisabled: false});invalid:AMP.setState({loginDisabled: true})"><input type="hidden" name="returnUrl" value="/news/world/asia/alibaba-china-billionaire-jack-ma-philanthropy-ecommerce-retire-a8528631.html"><p class="sc-fzqBZW eNQuho">Log in</p><div class="sc-fznWqX dAkvW"><div class="sc-Axmtr gKHmyX"><input type="text" id="login-form-email" name="loginEmail" class="is-pristine is-untouched undefined" required aria-controls="login-form-email-helper-text" aria-describedby="login-form-email-helper-text" placeholder="Enter your email"><label for="login-form-email">Email address</label><div class="error-text" visible-when-invalid="customError" validation-for="login-form-email"></div></div></div><div class="sc-fznWqX dAkvW"><div class="sc-Axmtr gKHmyX"><input type="password" id="login-form-password" name="password" class="is-pristine is-untouched sc-fzoyAV fQsatj input-password js-hideshowpassword" required aria-controls="login-form-password-helper-text" aria-describedby="login-form-password-helper-text" placeholder="Enter your password"><label for="login-form-password">Password</label><div class="error-text" visible-when-invalid="customError" validation-for="login-form-password"></div></div></div><div class="form-errors" submit-error="true">Email and password don&#x27;t match</div><label class="sc-fzoXzr kAQbxp remember-me"><input type="checkbox" name="rememberMe" id="login-form-remember-me" class="sc-fzpjYC gfOOnJ">Keep me logged in</label><div class="sc-AxmLO gmtmqV sc-fzpans sc-fznxsB cUWXFh"><button class="sc-fzoLsD ebddeU form-submit" name="submitBtn" type="submit" disabled [disabled]="loginDisabled"><span class="btn-text">Submit</span><span class="sc-fzozJi jApUJB btn-loader"></span></button></div><div class="sc-fznKkj fQkkzS"><a href="/forgotten-password" class="sc-fznZeY ixIPox">Forgotten your password?</a></div><p class="sc-fzqBZW eNQuho">New to The Independent?</p><a id="registerLink" href="/register" class="sc-fzoLag eiiMun">Register</a></form></div><div class="sc-fzplWN cLQpAk"><p class="sc-fznyAO CWQMf">Want an ad-free experience?<br>Subscribe to Independent Premium.</p><a href="/subscribe?itm_channel=native&amp;itm_campaign=login_overlay&amp;itm_audience=prospecting" data-source="Login overlay" class="sc-fzqNJr kCbkqG">View offers</a></div></div></div></div><div class="sc-fzqARJ eLpUJW"><div amp-access="loggedIn" amp-access-hide="true"><div class="sc-AxheI cLqmTT snapshot-loginsidebar"><p class="sc-AxgMl cVmQYF"><template amp-access-template="true" type="amp-mustache">Hi {{fullName}}</template></p><ul class="sc-AxhUy fxWvvr"><li class="sc-AxiKw dEfPnZ"><a href="/independent-premium#events" class="sc-AxhCb MtSlV icon-premium"><span class="sc-AxirZ bJCmFu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 412.02 376.52"> <path class="logo-svg-cls-1" d="M573.66,356l-.12.6,2.46,1.06L574.7,360l.47.4,5-3.83-.19-.56Zm-5.77,100.49L559,452.59l8.6-4.5-.23-.58-13,3.6a1.65,1.65,0,0,0-1.15,1.1,1.69,1.69,0,0,0,1.08,2.12l.15,0,12.63,4.06c2.11.65,4.2,1.39,6.31,2.11l6.32,2.17.23-.59-6-2.82c-2-.94-4-1.89-6.07-2.78M556.07,356l-.13.6,2.45,1.06L557.1,360l.47.4,4.95-3.83-.19-.56Zm167.15,44.32-3.94.59c-1.34.2-2.66.44-3.82.66-.73.12-1.44.27-2.13.41l-1.41.27-1.43.28-1.74.34-3.35.71-1.4.29-2,.46.18,1,2-.23,1.46-.18c1-.12,2.08-.25,3.34-.43l3.2-.45.87-.12,2.7-.39c1.52-.25,3.06-.46,4.69-.69l3.07-.42,3.08-.46.85-.13,3.8-.6c1.66-.24,3.24-.5,4.7-.73l2-.33c1.14-.18,2.16-.36,3-.52.65-.12,1.24-.23,1.74-.3l2-.36-.13-1h-.19l-1.83.12-.59,0c-1.15.08-2.57.19-4.26.37-.72.07-1.49.16-2.29.23-1.45.14-2.94.29-4.52.49l-3.83.51-3.95.58m-127-119.24-11.28,5-.37-3.2-.79-.06-.76,6.52.64.46,13-8Zm-4.55,25.46-.19-2-.79-.07-.87,5.2.6.46,7.06-5.12-.43-.69ZM585.9,273,576.65,277l-.83-3.75H575l-.35,7.15.64.36,11-7.16Zm3.67,22.83-.26-2-.79,0-.87,5.2.7.42,9.67-6.77-.44-.7Zm135.41.49a2.69,2.69,0,0,1,.33.41,4.73,4.73,0,0,1,.31.43,5.6,5.6,0,0,1,.49.94,5,5,0,0,1,.35,1,4.62,4.62,0,0,1,.18,1.05c0,.18,0,.35,0,.54a4.78,4.78,0,0,1,0,.54,5.57,5.57,0,0,1-.23,1.06,4.09,4.09,0,0,1-.18.49l-.25.53.54.3.3-.49c.1-.19.2-.39.28-.57a7.09,7.09,0,0,0,.36-1.19c0-.2.08-.4.1-.61a4.21,4.21,0,0,0,.05-.62,6.6,6.6,0,0,0-.07-1.25,6.23,6.23,0,0,0-.27-1.21,8.48,8.48,0,0,0-.46-1.18c-.1-.18-.19-.38-.3-.55a3.84,3.84,0,0,0-.35-.54,8.16,8.16,0,0,0-.78-1l0,0c-2.53-2.39-5.08-4.74-7.59-7.16l-1.82,2.17c2.81,2.05,5.57,4.16,8.36,6.23a6.62,6.62,0,0,1,.69.71m-22.16-13.93,0,.2,0,.18.21.46a3.48,3.48,0,0,0,.55.89,3,3,0,0,0,.37.4,3.8,3.8,0,0,0,.37.33,4.46,4.46,0,0,0,.68.42l.23.12a4.75,4.75,0,0,0,1.73.36,2.19,2.19,0,0,0,.33,0,2.93,2.93,0,0,0,.93-.16l.43-.14.13,0,.2-.11.13-.09a4.14,4.14,0,0,0,1.31-1.16,3.38,3.38,0,0,0,.66-1.43l0-.16a2.72,2.72,0,0,0,.07-.52c0-.2,0-.37,0-.57a3.76,3.76,0,0,0-.17-.73l-.07-.21a5,5,0,0,0-.39-.67l-.11-.15-.75.28V280a5.65,5.65,0,0,0,0,.58c0,.07,0,.14-.05.22a4,4,0,0,1-.11.39,2.69,2.69,0,0,1-.13.32l-.12.21-.09.15a.6.6,0,0,1-.11.14l-.13.14a1.17,1.17,0,0,1-.28.25.66.66,0,0,1-.24.15l-.13.06,0,0-.3.12a2.22,2.22,0,0,1-.74.1h0a2.48,2.48,0,0,1-.71-.16.82.82,0,0,0-.2-.12l-.13-.06a1.18,1.18,0,0,0-.21-.18l-.08-.05a.6.6,0,0,0-.12-.14.4.4,0,0,1-.14-.19l-.18-.3,0-.07h0a1.84,1.84,0,0,1-.13-.43,1.18,1.18,0,0,1-.05-.31v-.12a.64.64,0,0,1,0-.24.62.62,0,0,0,0-.19.53.53,0,0,1,0-.18l.06-.21.05-.14.15-.32a3,3,0,0,1,.16-.26.71.71,0,0,0,.1-.17c.34-.29.51-.47.51-.47l.12-.12-.44-.88-.17,0s-.25,0-.74.15l-.17.08a3.25,3.25,0,0,0-.7.41l-.45.38a3.17,3.17,0,0,0-.28.34l-.15.2a3.75,3.75,0,0,0-.59,1.43,3,3,0,0,0-.1.87,3.53,3.53,0,0,0,.08.81Zm-1.11,18.25c0,.19.11.37.15.54a4,4,0,0,0,.16.49c.09.14.16.27.24.4l.2.34c.08.09.17.17.24.24a5.26,5.26,0,0,0,.46.42l.39-.28s0-.22-.09-.54c0-.08,0-.17,0-.26s0-.21,0-.31a3.3,3.3,0,0,1,0-.69,4.05,4.05,0,0,1,.17-.75,1.07,1.07,0,0,1,.15-.37c.08-.11.1-.25.18-.37a3.21,3.21,0,0,1,.44-.61,1.46,1.46,0,0,1,.29-.3l.24-.19.11-.1h0a4.53,4.53,0,0,1,.72-.38,5.48,5.48,0,0,1,.79-.23c.13,0,.26,0,.39,0a1.42,1.42,0,0,1,.41,0l.37,0c.13,0,.24.05.36.07a3.33,3.33,0,0,1,.62.18l.27.1a1.13,1.13,0,0,1,.26.16c.31.19.49.28.49.28l.49-.42s-.07-.2-.22-.54a1.05,1.05,0,0,0-.13-.26c-.07-.11-.16-.21-.26-.34s-.22-.24-.33-.37-.27-.2-.42-.32-.31-.22-.48-.32-.37-.14-.57-.22a2.76,2.76,0,0,0-.64-.18,5.36,5.36,0,0,0-.7-.09,4.61,4.61,0,0,0-1.46.21,5.21,5.21,0,0,0-1.39.66l-.13.11,0,0-.05,0-.11.1-.22.2a3.49,3.49,0,0,0-.49.58,4.5,4.5,0,0,0-.72,1.36,5,5,0,0,0-.18,1.34l0,.62m-30.12,94.56.69.39c.25.15.5.33.77.51s.51.41.78.6l.4.36.37.34c.25.24.47.52.71.78s.45.56.63.85.37.59.56.87.33.59.44.89a6.62,6.62,0,0,1,.37.83c.11.28.19.51.27.73a4.9,4.9,0,0,1,.2.62,4,4,0,0,0,.18.59l.63,0s.09-.21.22-.56a2.64,2.64,0,0,0,.17-.71,4.13,4.13,0,0,0,.1-1c0-.18,0-.36,0-.55s-.06-.39-.08-.59a8.16,8.16,0,0,0-.3-1.26,7.7,7.7,0,0,0-.57-1.25,8.11,8.11,0,0,0-.82-1.19c-.07-.07-.13-.15-.21-.22a6.82,6.82,0,0,0-.82-.79,6.62,6.62,0,0,0-2.33-1.28l-.56-.18c-.15,0-.31-.06-.46-.07h0l-.08,0a4,4,0,0,0-1-.08,2.69,2.69,0,0,0-.72,0l-.63.11,0,.49h0v.14s.19.11.52.27a4.4,4.4,0,0,1,.57.29m28.35,3,1.34-.16.9-.11c.72-.08,1.59-.19,2.56-.33,3.15-.45,7-1.09,10.48-1.75l.89-.17c1.59-.32,3.17-.62,4.66-.95l2.19-.46c.95-.19,1.84-.37,2.65-.55s1.8-.42,2.5-.59l.92-.22,1.28-.33.19-.05-.17-1h-.19s-.48,0-1.33.13l-.82.09c-.74.07-1.64.16-2.66.3l-.3,0c-1.38.17-2.94.38-4.6.65s-3.64.64-5.46,1l-.14,0c-3.43.65-7.22,1.45-10.4,2.2l-2.4.6-1,.26-1.29.34-.18.05.2,1Zm-33,14.65,1-.15.73-.11c.56-.09,1.25-.19,2-.33,1.27-.23,2.56-.49,3.81-.76s2.43-.53,3.68-.83l.78-.18c1.41-.3,2.88-.62,4.22-1s2.75-.68,3.76-1c.71-.19,1.35-.39,1.88-.55l.76-.23c.65-.2,1-.33,1-.33l.17-.06-.19-1h-.18s-.39,0-1,.1l-.8.1c-.56.07-1.22.15-2,.26-1.12.16-2.42.38-3.85.64s-2.91.56-4.39.87c-2.67.65-5.6,1.45-8,2.22-.79.24-1.47.47-2,.66l-.6.2c-.63.21-1,.36-1,.36l-.17.06.24,1ZM514.78,188.92l.48-1-36-17.31L457.3,141.45l-.81.56,19.6,32Zm-22.89,35.75L414,208.6l-.3,1L433.91,217l57.75,8.77Zm86.64,37.56-13.09,6.23-1-4.95-.83,0-.13,8.56.73.33,14.76-9.5Zm-138-106-.77.6,17.23,23.71,41.63,13.81.39-1L460.4,177.46Zm-5.35,70.68,20.74,6,41,3.76.13-1.1-61.63-9.72Zm209.73,54.21,4,1.75-2.12,3.82.46.41,7.75-6-.19-.57-9.78,0ZM492.72,204l.34-1-47.6-15.38-23.52-22.12-.7.77,21.12,24.92Zm-1.58,11.46.26-1L435.17,199l-25.33-20.6-.68.68,23.44,23.75Zm59.29,13.83-25,13.07-1-5.42-.88.08-.08,9,.71.36L550.88,230ZM560.3,240l-22,11.46-1-5.42-.86.12-.11,8.95.65.39,23.82-14.79Zm9.94,10.86L552,260.15l-1-5.31-.81.11-.14,8.86.64.34,20-12.6Zm-37.78-44.15-24.17,12.81-1-5.42-.85.11-.12,9,.67.33,25.91-16.09ZM540.8,218l-25.58,13.85-1-5.4-.81.08-.15,9,.7.39,27.27-17.19Zm-17.5-22.07L505,205.26l-1-5.42-.89.09-.07,9,.7.33,20-12.61Zm141.75,89.23,4,1.74L667,290.72l.47.4,7.73-6-.2-.57h-9.78ZM638.13,389.41,622,369.73l-.82.35,4.14,23.44,8.47,9.84.44.21a5.06,5.06,0,0,1,.59.28c.21.12.45.24.7.39a6,6,0,0,1,.77.48c.28.15.52.4.81.58s.52.44.77.7a10.16,10.16,0,0,1,.72.75c.22.29.46.55.66.84s.38.58.57.87.35.57.47.86.27.57.38.84.2.5.29.72a6.49,6.49,0,0,1,.21.62c.11.37.19.58.19.58H642a4.55,4.55,0,0,0,.21-.57,3.71,3.71,0,0,0,.17-.71,6,6,0,0,0,.06-1v-.55c0-.18-.06-.38-.09-.58a8.5,8.5,0,0,0-.32-1.25,7.58,7.58,0,0,0-.61-1.25,7.36,7.36,0,0,0-.84-1.17,6.87,6.87,0,0,0-1.05-1,7.07,7.07,0,0,0-1.16-.77,9.56,9.56,0,0,0-1.19-.48l-.57-.16h0l.66-.17,4.73-1.21.22.11a3.7,3.7,0,0,1,.57.28l.71.38c.25.14.5.31.77.49s.52.4.8.58.53.43.77.69.49.51.74.77.45.55.64.83.4.59.59.87.34.58.46.87a7.51,7.51,0,0,1,.38.82c.12.27.2.51.29.73a5.67,5.67,0,0,1,.21.62,4.8,4.8,0,0,0,.19.58h.64s.09-.21.21-.57a3.13,3.13,0,0,0,.15-.69,4.44,4.44,0,0,0,.07-1c0-.18,0-.37,0-.55s-.05-.39-.08-.59a6.76,6.76,0,0,0-.32-1.25,7.58,7.58,0,0,0-.61-1.25,8.4,8.4,0,0,0-.83-1.18,8,8,0,0,0-1.06-1,6.79,6.79,0,0,0-1.15-.77,8.93,8.93,0,0,0-1.21-.48l-.23-.07c4.41-1.09,8.86-2.18,13.31-3.24l-14.42-8Zm36.37-87.06-7.79.68-.07.61,3.25,1.08-1.38,3.14.5.36,5.74-5.33Zm-36.24,36.78L645.08,329l-.36-.47-11.61,3.83.06.6,5.54.5-1,5.46Zm5.65,7.93,0,.61,3.33.83-1.14,3.23.53.33,5.31-5.75-.28-.53Zm-44.47,78.49,2.25-.75c2.91-.92,5.78-1.88,8.54-2.83l3.11-1.06.8-.28,3.52-1.17c1.49-.49,2.79-.95,3.88-1.34l1.39-.48c1.27-.46,2-.74,2-.74l.19-.06-.29-1-.19,0s-.76.16-2.06.47l-1.05.26c-1.19.28-2.67.63-4.36,1.08l-3.6,1c-.9.25-1.82.54-2.77.83l-1.2.37c-2.53.78-5.43,1.71-8.62,2.75-2.34.78-4.65,1.61-6.89,2.41l-1.63.58-.83.3c-2.38.87-4.61,1.7-6.54,2.46-.85.31-1.62.63-2.34.92l-.59.25-2.25.9c-1.23.53-1.95.82-1.95.82l-.18.07.35,1,2.21-.66,1.55-.47,1.64-.5c.67-.21,1.39-.42,2.13-.67,1.35-.46,2.86-.93,4.46-1.43l3-.95,6.3-2.06m52.9-9.2c-.64.2-1.39.41-2.23.65-1.47.42-3.2.91-5.14,1.5l-4.9,1.49c-.87.25-1.77.53-2.69.81l-2.76.94c-3.76,1.3-7.76,2.67-11.75,4.06-2.55.9-5.07,1.87-7.51,2.8-1.41.54-2.78,1.07-4.14,1.57s-2.46.95-3.63,1.41l-1.7.67c-1.31.52-2.57,1-3.75,1.53l-1,.42c-1.93.79-3.65,1.51-5.07,2.13l-2,.84-2.67,1.16-.19.08.38,1,.19-.06,2.75-1,2.06-.73c1.45-.52,3.21-1.14,5.15-1.86l1.46-.55,3.35-1.22,1.69-.6c1.19-.42,2.43-.85,3.68-1.32s2.71-1,4.1-1.5c2.46-.91,5-1.85,7.56-2.73l11.69-4.18c1.78-.63,3.62-1.3,5.38-1.88l3.64-1.25,1.19-.42c1.94-.64,3.65-1.26,5.09-1.77.81-.29,1.52-.55,2.15-.76l2.91-1.07-.3-1Zm-24.73-9.93a8.21,8.21,0,0,1,.78.48c.28.16.52.4.81.59s.52.43.76.69a1.62,1.62,0,0,1,.19.18c.19.18.36.39.56.59s.44.54.64.82.38.6.58.87.34.58.46.88.27.56.38.82.2.51.29.73a6.34,6.34,0,0,1,.21.61c.11.37.19.59.19.59h.63s.09-.21.21-.57a2.59,2.59,0,0,0,.16-.7,4.28,4.28,0,0,0,.08-1c0-.18,0-.36,0-.56l-.09-.58a7.77,7.77,0,0,0-.32-1.26,8.37,8.37,0,0,0-.61-1.24,6.41,6.41,0,0,0-.51-.77l-.32-.4a8.86,8.86,0,0,0-1.06-1,7,7,0,0,0-1.16-.76,7.8,7.8,0,0,0-1.19-.48,5.5,5.5,0,0,0-.58-.16l-.32,0-.22,0a4,4,0,0,0-.95-.06,3,3,0,0,0-.72.06l-.62.12,0,.59v0s.19.11.51.26a6,6,0,0,1,.59.28c.21.11.45.23.69.38m41.43-86,2.6.63-.89,2.53.53.32,4.25-4.6-.29-.53-6.17,1Zm-21.43-22.3,5.2,1.12-1.61,5.07.54.3,7.69-8.87-.3-.51-11.51,2.28Zm8.55-37.52,31.84.05s10,3.78,23.26,9.1a13.63,13.63,0,0,1,8.79,14.16s5.2,5.23,8.11,8.52c3.46,4,3.85,9.55,1.13,13.18a12.56,12.56,0,0,1-8.15,4.68l-.32-.61c2.1-2.11,1.24-5.47-.61-8.15s-3.67-3.31-5.66-2.1c-.88.55-2,1.38-2,1.38l5,7.9-.18.56c-3.94,1.09-9.38.22-11.92-3H680.88l0,.65,13.66,2.46.4,1-46.81,55.06.44.42,15.94-14.24,0,12.42L663,367.76l1.5,8.72L664,380.2s14.5,12.43,14.58,12.43h0a3.78,3.78,0,0,0,.39.2c.16.07.35.18.57.29s.45.25.69.4a7.86,7.86,0,0,1,.77.51c.28.16.51.41.79.59s.52.45.76.71.47.51.72.78.44.55.62.85a9.4,9.4,0,0,1,.57.88c.13.3.33.58.43.87s.27.57.38.84.19.51.27.73a3.59,3.59,0,0,1,.19.62l.18.59.63,0a5.74,5.74,0,0,0,.23-.56,2.65,2.65,0,0,0,.17-.7,3.77,3.77,0,0,0,.09-1c0-.18,0-.37,0-.56s0-.39-.07-.59a7.9,7.9,0,0,0-.3-1.26,8.26,8.26,0,0,0-.58-1.25,8.61,8.61,0,0,0-.81-1.19,8.84,8.84,0,0,0-1-1,7.6,7.6,0,0,0-1.15-.79,8,8,0,0,0-1.19-.5,3.36,3.36,0,0,0-.45-.14l5.45-1.21h0l0,0a4.35,4.35,0,0,1,.56.29,7.58,7.58,0,0,1,.7.4c.25.14.5.32.76.5s.51.41.79.59.52.46.76.72.48.52.72.77.44.56.63.85.37.59.56.87.33.59.44.88a8.45,8.45,0,0,1,.37.85c.11.27.19.5.27.73a4.43,4.43,0,0,1,.2.62,5.35,5.35,0,0,0,.17.58l.64,0a5.26,5.26,0,0,0,.22-.58,2.47,2.47,0,0,0,.17-.69,3.76,3.76,0,0,0,.09-1c0-.18,0-.36,0-.56s0-.38-.07-.58a8.05,8.05,0,0,0-.3-1.25,8.29,8.29,0,0,0-.57-1.26,9.67,9.67,0,0,0-.82-1.19,9.83,9.83,0,0,0-1-1,7,7,0,0,0-1.14-.78,8.09,8.09,0,0,0-1.11-.48c25.65-5.55,45.49-9.3,45.49-9.3,25.93,15.34,24.28,14.4,29.67,17.38,9.88,5.5,9.47,21.64-9.19,21.64-14,0-40.06,2.39-55.92,5.47l14-12.71-.45-.44a243.38,243.38,0,0,1-30.28,18.26h0c-8.9,3.61-22.33,9.45-36.19,15.61l20.44-19.35-.46-.47s-26.12,21-44.63,30.87c-11.14,5-20.72,9.42-26.13,11.88-7.48,3.43-13.37,4.39-21.75,1.41-13.31-4.71-18.49-6.56-29.77-10.86-6.58-2.49-7.06-11.75-.06-14l16.34-5.2,7.08,3.1,11.06,4.85c1.77.76,3.48,1.52,5.1,2.23l1.19.52.59.25.28.12h0l0,0,.14.09a9.83,9.83,0,0,1,1.84,1.24,7.57,7.57,0,0,1,2.21,3.11,7.25,7.25,0,0,1,.43,3,8.34,8.34,0,0,1-.33,2l-.21.67.73.31s.1-.26.29-.72a10.2,10.2,0,0,0,.53-2.12,8.58,8.58,0,0,0-.24-3.44,9.09,9.09,0,0,0-2.32-3.87,12.27,12.27,0,0,0-2-1.61l-.14-.08-.06,0-.13-.09-.28-.15-.55-.32-1.14-.65-4.82-2.76-10.49-6-21.3-12.2-.07,0s27.67-8.71,62.94-18.39l5.67,2.48.19-.36.09-.16-3.32-2.68-8.72-7L601,400.08l-2.86-7.9-3.92-2.2-3.85-17.59-.62.12,1.61,19.22-11,6.15V372.47l-.67-.08-3.18,26.8-14.77,2.88,5-29.14-.66-.13-9,29.77-14.49,1,10.51-31.09-.63-.27-15.45,31.67h0l-14.29,1L539.44,372l-.54-.32-22.84,33.78-15.2,2.37,24.7-36.39-.48-.39-41.57,48.3-2.23-1.49,37.23-58.4,57-21.31,6.09-2.62c1.11-.49,2.25-.94,3.46-1.57.62-.28,1.18-.65,1.77-1s1.14-.73,1.69-1.11a25.1,25.1,0,0,0,3.06-2.62l.7-.71c.22-.24.43-.49.64-.73a18.18,18.18,0,0,0,1.19-1.5c.39-.5.71-1,1-1.53s.6-1,.9-1.51l.72-1.49c.22-.5.4-1,.6-1.43a23.22,23.22,0,0,0,.81-2.58c.24-.77.33-1.48.46-2s.14-1,.19-1.3.06-.47.06-.47l-.67-.11s0,.16-.1.45-.15.74-.3,1.28a17.61,17.61,0,0,1-.59,1.9,22.28,22.28,0,0,1-1,2.39l-.67,1.31c-.26.43-.53.88-.8,1.35s-.62.9-1,1.36-.68.9-1.08,1.33-.77.89-1.22,1.3l-.65.63-.68.59a22,22,0,0,1-3,2.15c-.53.31-1.07.62-1.6.89s-1.09.55-1.66.75c-1.1.44-2.3.86-3.44,1.26-2.27.82-4.4,1.58-6.23,2.22s-3.3,1.18-4.36,1.56l-3.68-7.39,7.42-6.52-.34-.49L553.53,334.3,548.87,325,575.6,305.2l-.44-.54L534.51,329l-3.69-9.82,38.3-25.58-.34-.51-49.35,27.09-2.34-9.22,41.77-26.53-.31-.54L507.42,309.9,505.94,299h0l42.18-22.73-.27-.55-52.19,21.76-.24-10.64L538,270.18l-.23-.63-51.7,14.15.62-11.65,39.3-9-.13-.61-50.31,6.91,1.62-10,37-4v-.64l-51.71.84.79-8.48,41.23-.29,0-.62-74.07-5.4-.12-.7,12-4.16v-.59l-30.69-11.71.07-.65,12.27-1,.12-.63-26.49-16.35.14-.91,18.57,1,.21-.57-21.35-20.05.27-.63,10,1.93.31-.5-10-12.62-6.22-17.89.63-.31,9.6,12.11L421.52,179l.46-.43L408,158l-5.26-23,.66-.28,11.31,17,21.92,17.85.43-.44L423.62,144.8,419,115.1l.72-.17,13.09,25.31,27.49,22.83.53-.43-18.93-30.39-4.27-36.43.62-.17,11.8,32.29L489,163l49.14,25.17,53.93,74.92,21,17.69.5-.49-9.18-12h0L626,262.77l0-.68L607.19,261l-.05-.63,27.54-4.91-.08-.61-34.36-2.61,0-.66L644,244.22l17.41,4.12.19-.61L645,240.1l-27.19.6-.07-.65,29-5.47,18,6.15.25-.61L648.7,229.78,629.41,229v-.7L651,225l18.88,8.85.35-.57-15.6-14.62-16.95-.07-.06-.69,20.65-4.62,18.31,15,.42-.43L663,207.27l-15.36-2.88.07-.64,19.4-1.16,17.5,21.29.54-.35L672.52,197l-16.8-5.47.12-.66,21.42,1.75,16.23,28,.58-.27-10.8-32.79L662.21,180l.13-.66,25.49,4.6,14.2,33.7.63-.18-9.33-37.6-22.56-12.81.29-.62,26.86,10.22,12.81,37.67.64-.15-8-41.13L678.8,155.16l.37-.56,28.58,15.66,11.19,39.63.66-.14-7-42.43-25.71-22.84.38-.5,30.11,20.54L726,204.91l.62-.13-4.39-42.94L696.6,134.09l.44-.52L726.76,159l6.54,39.11.67-.05L731.1,157l-24.29-31.73.46-.44,28.59,29.9,4.52,33.85.62-.06-1.45-35.78-22.2-34,.5-.4,25.71,32.57L747,175.15l.66-.06-1.2-26-15.79-35.26.55-.32L750.8,146.9l1.83,13.71.63-.06.93-15.62L746,111.74l.62-.24,11.25,27.87h.63l6.94-27.83.68.16-2.27,27.37.61.2,19-27.4.56.33-12.36,24.74.44.46,29.09-20.77.35.52L757.22,177s-14.34,38.39-19,51.21a8.51,8.51,0,0,1-5,5.2l-36,14.36-9.5,8.38-31.72,3.72Zm-6,55.75,4.29.81-1.21,4.2.55.29,6.22-7.55-.32-.51-9.54,2.14Zm12-41.66.47.4,6.18-4.8-.2-.56h-7.82l-.13.61,3.15,1.35Zm-44.91,86.12-6.27,0-.13.61,2.46,1.06-1.3,2.34.47.4,5-3.83Zm62.47-83.23.47.4,4.94-3.84-.18-.57h-6.27l-.12.6,2.45,1.06Zm-23.35,55.11,0,.62,3.32.83-1.13,3.23.53.32,5.31-5.75-.29-.52Zm-32.14-48.48.46.4,7.73-6-.2-.56h-9.78l-.12.6,4,1.73Zm17-10.48.47.4,4.95-3.84-.2-.57h-6.25l-.13.61,2.46,1.06Zm-19.61,75.42,6.33-7.46-.31-.51-9.57,2v.62l4.28.87-1.28,4.18Zm3.62-54.12,5.37,1.44-1.95,5.2.53.33,8.47-8.83-.27-.53-12.11,1.77Zm-14.38,53.62-7.83,0-.13.61,3.15,1.36-1.66,3,.47.41,6.19-4.8Zm22.65-28.08,7.18-9.91-.34-.48-11.74,3.41,0,.61,5.52.69L633,320.33Zm-3.09,39.56,4.22-4.63-.29-.52-6.17,1.06,0,.62,2.59.63-.86,2.52Zm-39.05-.53-.13.61,2.46,1.06-1.29,2.34.47.4,4.94-3.83-.18-.57Zm20.77-31.16,4.33.62-1,4.25.56.27,5.88-7.81-.33-.5-9.45,2.55Zm-6.33,6.89-7.82.26-.11.61,3.19,1.26-1.55,3.06.48.38,6-5Zm-13.3,10.47h-6.26l-.14.6,2.46,1.07-1.29,2.34.47.4,5-3.83Zm17.58-45,.53.32,5.31-5.75-.28-.53L608,296.14l0,.62,3.32.83Zm-.68,11.32,4.1.83-1.22,4,.53.29,6.09-7.15-.31-.52-9.19,1.92Z" transform="translate(-389.57 -95.65)"/> </svg>
</span>My Independent Premium</a></li><li class="sc-AxiKw dEfPnZ"><a href="/profile" class="sc-AxhCb MtSlV icon-user"><span class="sc-AxirZ bJCmFu"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M12 5.9c1.16 0 2.1.94 2.1 2.1s-.94 2.1-2.1 2.1S9.9 9.16 9.9 8s.94-2.1 2.1-2.1m0 9c2.97 0 6.1 1.46 6.1 2.1v1.1H5.9V17c0-.64 3.13-2.1 6.1-2.1M12 4C9.79 4 8 5.79 8 8s1.79 4 4 4 4-1.79 4-4-1.79-4-4-4zm0 9c-2.67 0-8 1.34-8 4v3h16v-3c0-2.66-5.33-4-8-4z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg>
</span>Account details</a></li><li class="sc-AxiKw dEfPnZ"><a href="https://independentnews.zendesk.com/hc/en-us" target="_blank" rel="noopener noreferrer" class="sc-AxhCb MtSlV icon-help"><span class="sc-AxirZ bJCmFu"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path fill="none" d="M0 0h24v24H0z"/> <path d="M11 18h2v-2h-2v2zm1-16C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8zm0-14c-2.21 0-4 1.79-4 4h2c0-1.1.9-2 2-2s2 .9 2 2c0 2-3 1.75-3 5h2c0-2.25 3-2.5 3-5 0-2.21-1.79-4-4-4z"/> </svg>
</span>Help centre<span class="sc-AxirZ bJCmFu"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M0 0h24v24H0z" fill="none"/> <path d="M19 19H5V5h7V3H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h14c1.1 0 2-.9 2-2v-7h-2v7zM14 3v2h3.59l-9.83 9.83 1.41 1.41L19 6.41V10h2V3h-7z"/> </svg>
</span></a></li><li class="sc-AxiKw dEfPnZ"><a href="/user/logout" class="sc-AxhCb MtSlV icon-logout"><span class="sc-AxirZ bJCmFu"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M0 0h24v24H0z" fill="none"/> <path d="M21 3.01H3c-1.1 0-2 .9-2 2V9h2V4.99h18v14.03H3V15H1v4.01c0 1.1.9 1.98 2 1.98h18c1.1 0 2-.88 2-1.98v-14c0-1.11-.9-2-2-2zM11 16l4-4-4-4v3H1v2h10v3z"/> </svg>
</span>Logout</a></li></ul></div></div></div></div></amp-sidebar><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XT7NPD" height="0" width="0" class="sc-fzoNJl loPePV"></iframe></noscript><script>
// 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1604328554.432605
!function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
a.rel=t,r.head.appendChild(a)}(window,document,'https://aswpsdkeu.com/notify/v1/ua-sdk.min.js',
  'UA', {
    vapidPublicKey: 'BEhBYtpuM58PJne3-f8Po5S7s934dZHEZH08HEmB42lAUs6Qt2bZN2tjx_0ViIl3sylyS2e1DT9prEI24apG8Ng=',
    websitePushId: 'web.uk.co.independent.prod',
    appKey: 'XbJxi0MwS3aeze6eGeIxdg',
    token: 'MTpYYkp4aTBNd1MzYWV6ZTZlR2VJeGRnOk83a0tQZy05akpzZ2FKRUpOQ0lHX3I3TV9PUEhOTzQwS295NVBmUVkxckE'
  });
</script> <script async src="/_build/dirty-amp.dd37e35550982e9380fb.js"></script><script async src="/_build/nlc-recaptcha.5ca9b2b03cfe92613ccf.js"></script> <style amp-keyframes>@keyframes spin{0%{transform:rotate(0)}to{transform:rotate(1turn)}}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(1turn)}}@keyframes fadeIn{0%{opacity:0}to{opacity:.7}}</style></body></html>